
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>2017 год в истории Украины - Михомайдан и блокада Донбасса</title><meta name="description" content="Спецпроект &quot;Страны&quot; о 30 годах независимой Украины" /><meta name="news_keywords" content="30 лет независимости Украины, 2017, история Украины, Михаил Саакашвили" class="js-meta"/><link rel="canonical" href="https://strana.news/news/349199-2017-hod-v-istorii-ukrainy-mikhomajdan-i-blokada-donbassa.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

            <link rel="preload" href="https://strana.news/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
        
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="https://strana.news/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/349199-2017-hod-v-istorii-ukrainy-mikhomajdan-i-blokada-donbassa.html"        },
        "headline": "Блокада Донбасса, эхо победы Трампа, МихоМайдан. Чем жила Украина в 2017 году",
        "datePublished": "2021-08-21T09:34:17+03:00",
        "dateModified": "2021-08-21T09:34:17+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/0/92/михо1(2).png",
                                                                                                    "https://img.strana.news/img/article/3491/hod-v-istorii-99_main.jpeg",
                                                                                                    "/img/forall/u/0/92/53_main[1](3).jpeg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Игорь Гужва"},{"@type": "Person","name": "Максим Минин"},{"@type": "Person","name": "Олеся Медведева"}],
        
                    "description": "Спецпроект &quot;Страны&quot; о 30 годах независимой Украины",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Блокада Донбасса, эхо победы Трампа, МихоМайдан. Чем жила Украина в 2017 году" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/349199-2017-hod-v-istorii-ukrainy-mikhomajdan-i-blokada-donbassa.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.news/img/article/3491/99_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.news/img/article/3491/99_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Блокада Донбасса, эхо победы Трампа, МихоМайдан. Чем жила Украина в 2017 году" class="js-meta">
        <meta name="twitter:description" content="Спецпроект &amp;quot;Страны&amp;quot; о 30 годах независимой Украины" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.news/img/article/3491/99_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/349199-2017-hod-v-istorii-ukrainy-mikhomajdan-i-blokada-donbassa.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    
    
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/349550-v-khersone-flahshtok-rukhnul-na-leksus-vse-podrobnosti.html">
                                                                        <img width="100" height="67" alt="Падение патриотизма. Как в Херсоне на &quot;Лексус&quot; чиновника рухнул суперфлагшток за 8 миллионов" data-src="https://img.strana.news/img/article/3496/91_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/349550-v-khersone-flahshtok-rukhnul-na-leksus-vse-podrobnosti.html">Падение патриотизма. Как в Херсоне на "Лексус" чиновника рухнул суперфлагшток за 8 миллионов</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/349357-navalnyj-khronolohija-otravlenija-i-spasenija-kak-eto-bylo-kakie-voprosy-ostalis-spustja-hod.html">
                                                                        <img width="100" height="67" alt="Оппозиция разгромлена, о &quot;Новичке&quot; все забыли. К чему привело год спустя отравление Алексея Навального" data-src="https://img.strana.news/img/article/3496/75_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/349357-navalnyj-khronolohija-otravlenija-i-spasenija-kak-eto-bylo-kakie-voprosy-ostalis-spustja-hod.html">Оппозиция разгромлена, о "Новичке" все забыли. К чему привело год спустя отравление Алексея Навального</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/s/olimpiada2021.html">Олимпиада</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/349181-afisha-30-letija-dnja-nezavisimosti-meroprijatija-s-21-po-24-avhusta.html">Парад, марш националистов, Крымская платформа. Как будут отмечать самый дорогой в истории День независимости</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/349683-sajt-strany-posle-sanktsij-pereekhal-na-druhoj-adres-i-snova-dostupen-v-internete.html">Сайт "Страны" переехал на новый адрес и снова доступен в интернете</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/349199-2017-hod-v-istorii-ukrainy-mikhomajdan-i-blokada-donbassa.html">Блокада Донбасса, эхо победы Трампа, МихоМайдан. Чем жила Украина в 2017 году</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/349592-rnbo-20-avhusta-2021-chto-prinjali-na-sovbeze-sehodnja-prjamaja-transljatsija-brifinha-danilova.html">СНБО ввел санкции против Игоря Гужвы и издателей "Страны". Обновляется</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/349699-molitvennoe-stojanie-upts-pod-radoj-21-avhusta-vizit-varfolomeja-onlajn-transljatsija.html" style="font-size:17px;font-weight:700;">Верующие УПЦ под Радой ждут Варфоломея. Полиция отбирает плакаты, идут задержания. Обновляется</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/349550-v-khersone-flahshtok-rukhnul-na-leksus-vse-podrobnosti.html" style="font-size:17px;font-weight:400;">Падение патриотизма. Как в Херсоне на "Лексус" чиновника рухнул суперфлагшток за 8 миллионов</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/349357-navalnyj-khronolohija-otravlenija-i-spasenija-kak-eto-bylo-kakie-voprosy-ostalis-spustja-hod.html" style="font-size:17px;font-weight:400;">Оппозиция разгромлена, о "Новичке" все забыли. К чему привело год спустя отравление Алексея Навального</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="349199" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
<script type="text/javascript">
    function sunsite_action_stat(data){}
</script>
<section class="main">
    <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/349699-molitvennoe-stojanie-upts-pod-radoj-21-avhusta-vizit-varfolomeja-onlajn-transljatsija.html">
                <img width="300" height="178" data-src="https://img.strana.news/img/article/3497/6_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/349699-molitvennoe-stojanie-upts-pod-radoj-21-avhusta-vizit-varfolomeja-onlajn-transljatsija.html" data-edit="349699,2265">
                Верующие УПЦ под Радой ждут Варфоломея. Полиция отбирает плакаты, идут задержания. Обновляется
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/349292-kto-takie-taliby-zakhvativshie-afhanistan-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" alt="Кто такие талибы, захватившие власть в Афганистане. Новый выпуск &quot;Ясно.Понятно&quot; с Олесей Медведевой" data-src="https://img.strana.news/img/article/3492/96_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/349292-kto-takie-taliby-zakhvativshie-afhanistan-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/349292-kto-takie-taliby-zakhvativshie-afhanistan-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="349292,2280">
                        Кто такие талибы, захватившие власть в Афганистане. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/349614-stranu-mohut-zablokirovat-hde-chitat-sajt-stranaua.html" class="link-popular" data-edit="349614,2265">
                    СНБО ввел санкции против "Страны". Где нас читать, если сайт заблокируют?
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/349550-v-khersone-flahshtok-rukhnul-na-leksus-vse-podrobnosti.html" class="link-popular" data-edit="349550,2265">
                    Падение патриотизма. Как в Херсоне на "Лексус" чиновника рухнул суперфлагшток за 8 миллионов
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/349592-rnbo-20-avhusta-2021-chto-prinjali-na-sovbeze-sehodnja-prjamaja-transljatsija-brifinha-danilova.html" class="link-popular" data-edit="349592,2265">
                    СНБО ввел санкции против Игоря Гужвы и издателей "Страны". Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/349636-strana-zablokirovana-chto-budet-dalshe-i-kak-chitat-sajt.html" class="link-popular" data-edit="349636,2265">
                    Почему хотят закрыть "Страну" и что будет дальше? Пять главных вопросов о решении СНБО
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/349555-muzhdabaev-schitaet-chto-upts-ne-dolzhno-byt-na-territorii-ukrainy.html" class="link-popular" data-edit="349555,2265">
                    "Эта церковь достойна умереть". Призывавший стрелять в избирателей Зеленского Муждабаев призвал уничтожить УПЦ
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/349539-katja-osadchaja-mnohodetnaja-mama-tretij-syn-zvezdy-pojavilsja-na-svet-v-chastnom-roddome.html">
                <img width="300" height="178" alt="Осадчая - многодетная мама! Третий сын звезды появился на свет в частном роддоме" data-src="https://img.strana.news/img/article/3495/78_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/349539-katja-osadchaja-mnohodetnaja-mama-tretij-syn-zvezdy-pojavilsja-na-svet-v-chastnom-roddome.html" data-edit="349539,2267">Осадчая - многодетная мама! Третий сын звезды появился на свет в частном роддоме</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

    <div class="article" id="main-center-column">
        <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/349199-2017-hod-v-istorii-ukrainy-mikhomajdan-i-blokada-donbassa.html" title="">
                        Блокада Донбасса, эхо победы Трампа, МихоМайдан. Чем жила Украина в 2017 году
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
        <div class="article-title article-edit">
            <h1 class="article" data-edit="349199,2265">Блокада Донбасса, эхо победы Трампа, МихоМайдан. Чем жила Украина в 2017 году</h1>
            
        </div>
        <h2 class="article-subtitle">
            
        </h2>
        <div class="article-meta">
                            <span class="author-article date" itemprop="author">
                    <a href="/hgraph/authors/14.html">Игорь Гужва</a>,&nbsp;<a href="/hgraph/authors/92.html">Максим Минин</a>,&nbsp;<a href="/hgraph/authors/1094.html">Олеся Медведева</a>                </span>
                                        <time class="date">09:34,
                    <span class="strana-adate" data-time="2021-08-21">
                                                    <a href="/archive/day=2021-8-21.html">сегодня</a>
                                            </span>
                </time>
                        <div class="clearfix"></div>
        </div>
        <div class="flex-container">
            <div class="left-article hidden-xs">
                <div class="sticky-sharing-top"></div>
                <div class="sticky-sharing">
                    <div class="addthis_inline_share_toolbox"></div>

                </div>
            </div>
            <div class="article-text" style="margin-left:0" id="article-text">
                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                        <img width="751" height="422" loading="lazy" src="https://img.strana.news/img/article/3491/hod-v-istorii-99_main.jpeg" alt="Саакашвили после освобождения из машины СБУ. Фото "Страны"">
                    </div>
                                            <div class="caption">
                            <i class="fa fa-camera" aria-hidden="true"></i>Саакашвили после освобождения из машины СБУ. Фото "Страны"
                        </div>
                                                    <div id="article-body">
                                        

                    <p>"Страна" продолжает подробно рассказывать о 30-ти годах независимой Украины.&nbsp;</p>
<p>2017-й год нанес мощный дезинтеграционный удар по Украине - после акций националистов, которые перекрыли железнодорожное сообщение, Киев заблокировал торговлю с неподконтрольными территориями Донбасса. И не просто нанес многомиллиардный ущерб своему бюджету, но и переориентировал экономику "ЛДНР" на Россию. Кроме того, в "республиках" взяли под контроль предприятия украинских собственников.</p>
<p>И это еще сильнее заблокировало любые подвижки в мирном процессе в Украине.&nbsp;</p>
<p>На российском направлении закручивались гайки все сильнее: Порошенко запретил Вконтаке, Одноклассники и Яндекс и начал говорить об "остаточном прощавай" с "Российской империей".&nbsp;</p>
<p>При этом прозападные круги в Украине доверяли президенту все меньше. И во второй половине года они вышли против него на МихоМайдан, который станет первым серьезным протестом в Киеве со времен Евромайдана.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>"Страна" анализирует главные события 2017-го года. Другие материалы проекта можно прочитать <strong><a href="/tags/30-let-nezavisimosti-ukrainy.html" target="_blank" rel="noopener">здесь</a></strong>.</p>
<h3>Тупик имени Трампа</h3>
<p>Главное для Украины событие произошло далеко за ее пределами - в США, где прошла инаугурация нового президента Дональда Трампа.</p>
<p>И дело было не только в том, что внешнее управление в Украине было уже очень сильным. Но и в том, что украинские власти фактически в открытую участвовали в войне против Трампа на стороне Клинтон, а потому опасались расправы.</p>
<p>Кроме того, Трамп до выборов призывал к примирению с Россией и чуть ли не Крым грозился признать.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p>Все это внушало большие надежды "партии мира" в Украине и опасения "партии войны".</p>
<p>Но реальность оказалась ровно обратной.</p>
<p>Против Трампа велась настолько мощная кампания по дискредитации его как "агента Москвы", что он боялся делать любые шаги в сторону Москвы. Более того, демократы, а также часть республиканцев, пытались резко ухудшить отношения с Россией, чтобы не допустить даже теоретическую возможность улучшения отношений.</p>
<p>В таких условиях даже те попытки со стороны США побудить Украину к выполнению Минских соглашений, которые предпринимал Вашингтон во времена Обамы сошли на нет. В мирном процессе наступил долгосрочный тупик.&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="37" data-all="1" data-page="2265"></div></div>
<p>Не произошло и какого-то серьезного ухудшения отношения американских властей к украинским. Время от времени Трамп поднимал вопрос об ответственности Киева за вмешательство в выборы в США, но все эти попытки на дальних подступах блокировались демократами (их люди по прежнему контролировали Госдеп и многие другие госструктуры).&nbsp;</p>
<p>Спецпредставителем США по Украине стал Курт Волкер - один из "ястребов" в отношении России, выходец из лоббистской компании, которая оказывала услуги Порошенко. Он на своем посту фактически лоббировал интересы последнего, а также торпедировал любые попытки активизировать мирный процесс на Донбассе.</p>
<h3>Безвиз</h3>
<p>Еще одно очень значимое событие. С июня украинцы наконец-то смогли по биопаспортам въезжать в шенгенскую зону без виз.</p>
<p>Формально речь шла лишь о туристических поездках. Но в реальности же это стало каналом для выезда украинцев на заработки в Европу. Что оказало очень большое влияние на украинскую экономику. Фактически речь шла об экспорте безработицы. Миллионы людей стали заробитчанами в Польше и в других странах ЕС.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="38" data-all="1" data-page="2265"></div></div>
<p>Их денежные переводы поддерживали украинскую экономику.</p>
<p>А работодатели в Украине были вынуждены повышать зарплату, чтоб удержать работников.</p>
<p>Это в значительной степени помогло экономике начать восстанавливаться после глобального спада предыдущих лет.&nbsp;</p>
<p>Но была и другая сторона медали. Массовый отъезд украинцев за границу бил по перспективам развития Украины, создавал (и создает) огромную нагрузку на пенсионную систему. Фактически Польша, привлекая миллионы заробитчан, заняла то место "сборочного цеха" Восточной Европы, на которое могла претендовать и Украина.&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="39" data-all="1" data-page="2265"></div></div>
<p>Теперь же эти перспективы во многом утрачены. Миллионы людей, уехавших после введения безвиза в ЕС, вряд ли вернутся обратно.</p>
<h3>Экономический разрыв с Донбассом</h3>
<p>Год начался с того, что Украина еще больше отмежевалась от "ДНР" и "ЛНР", введя против них экономическую блокаду.</p>
<p>До 2017 года там работали крупные предприятия, входившие главным образом в орбиту олигарха Рината Ахметова.&nbsp;Они отгружали продукцию на подконтрольные территории, которая доставлялась по железной дороге и на грузовых автомобилях.</p>
<p>Выгода была очевидной для всех сторон: налоги платились в Киеве, зарплаты - шахтерам и металлургам в "ЛДНР". Кроме того, Украина получала доступ к дефицитным антрацитовым углям, которые контролировали "республики". Ну, и отдельная статья дохода - контрабандные потоки, которые крышевали власти Украины и "республик".&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="40" data-all="1" data-page="2265"></div></div>
<p>Схема устраивала и Европу, для которой эта торговля снижала вероятность возобновления большой войны.&nbsp;</p>
<p>Но начала повторяться крымская история: группа нардепов при поддержке "активистов" заявили, что идет "торговля на крови" и начали блокаду транспортных путей.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/7lAMS7EvD58" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>Застрельщиками стали депутаты Семенченко, Парасюк и Соболев. Их поддержали партии "Самопомощь" и "Батькивщина", также за блокаду выступил экс-губернатор Одесской области Михаил Саакашвили. Позже именно эти политики и партии станут основой для осеннего майдана против Порошенко (о нем мы еще расскажем ниже).</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="41" data-all="1" data-page="2265"></div></div>
<p>Полиция поначалу пыталась мешать "блокировщикам", которые перекрывали рельсы и дороги - дело доходило до стычек. А власть заявила, что Семенченко и Ко работают на Россию. Но по факту помешать им не могла (или не хотела).</p>
<p>После двух месяцев блокады сепаратисты пригрозили, что "национализируют" украинские предприятия и введут на них своих управляющих. И 1 марта свою угрозу они осуществили. Затем 15 марта украинский СНБО под руководством Порошенко <a href="/articles/analysis/60635-igry-patriotov.html" target="_blank" rel="noopener">узаконил транспортную блокаду</a> - как бы в ответ на решение о "национализации".&nbsp;</p>
<p>Но понятно было, что по сути власть выполнила требования организаторов блокады и легализовала их от своего имени. Еще больше отшатнув Донбасс от Украины и переориентировав его на Россию. Поскольку сбывать свою продукцию шахты и заводы могли теперь только через РФ.&nbsp;</p>
<p>Рабочих в "ДНР" и "ЛНР" эта история ввергла в безденежье: перебои с поставками сырья и со сбытом продукции вызвали задержки зарплат, дело доходило до забастовок (и решаться этот вопрос начал только недавно, когда активы вывели из управления Курченко и <a href="/news/338109-kurchenko-i-vneshtorhservis-ukhodjat-iz-donbassa-upravljat-zavodami-budet-jurchenko-kto-on.html">передали российскому менеджеру Юрченко</a>).&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="42" data-all="1" data-page="2265"></div></div>
<p>Но и Украине пришлось несладко: уплывшие предприятия перестали платить налоги в бюджет. Уже в мае новый премьер Владимир Гройсман заявил, что каждый месяц на блокаде Киев теряет от 70 до 150 миллионов долларов.</p>
<p>То есть в годовом исчислении это выше миллиарда в год - огромные суммы для Украины, которая стоит с протянутой рукой за такими же по размерам кредитами МВФ.&nbsp;</p>
<p>Одновременно начались перебои поставок антрацита из Донбасса, в связи с чем пришлось вводить чрезвычайные меры на рынке энергетики, переводя электростанции на уголь газовой группы.</p>
<p>Дошло до того, что Украина осенью закупила уголь из американского штата Пенсильвания по 113 долларов за тонну. Цена была выше, чем можно было купить антрацит в других странах. Например, ахметовская компания ДТЭК покупала его на мировом рынке по цене 95-100 долларов за тонну.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="43" data-all="1" data-page="2265"></div></div>
<p>Поэтому в Украине тогда заговорили о своеобразной "взятке" властям США и попытке добиться благосклонности Дональда Трампа к Банковой.&nbsp;</p>
<p>А уголь из "ДНР" и "ЛНР" все равно продолжит идти в Украину - только уже через Россию и Беларусь. И промаркирован он будет как добытый на российских шахтах Ростовской области.</p>
<p>И до сих пор непонятно, кто инициировал блокаду Донбасса, вызвав такие последствия.</p>
<p>По одной из версий это был Коломойский, чтоб навредить одновременно и Ахметову, и Порошенко (который также уже выстраивал свои энергетические схемы с поставками угля).</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="44" data-all="1" data-page="2265"></div></div>
<p>По другой версии, заинтересованные лица были как с украинской, так и с российской стороны и работали они по блокаде во взаимодействии.</p>
<h3>Минский тупик-2017</h3>
<p>Блокада Донбасса вызовет очередной тупик в минском процессе.</p>
<p>На ближайшем после решения СНБО заседании ТКГ разразится скандал. Россия и "республики" обвинят Украину в нарушении Минских соглашений, которые предписывают восстанавливать, а не обрывать экономические связи с регионом.&nbsp;</p>
<p>В ответ представители Киева обвинят "ДНР" и "ЛНР" не только в национализации, но и в том, что Россия признала документы "республик" - их местные "паспорта", которые ввели в оборот годом ранее.&nbsp;</p>
<p>Но Евросоюз и ОБСЕ, хоть и будут высказывать неприятие блокады, давить на Киев по поводу ее снятия не станут.&nbsp;</p>
<p>При этом блокада лишь усугубит неисполнение договоренностей Нормандской четверки, достигнутых в октябре 2016 года.</p>
<p>Стороны согласуют участки для разведения - Золотое, Петровское и Станица Луганская - но так ничего и не разведут, обвиняя друг друга в обстрелах. Причем попытки развести будут, но вывод войск скоро отменят и вернут солдат назад.&nbsp;</p>
<p>То есть стало понятно, что любая из сторон может парой обстрелов сорвать любое урегулирование.&nbsp;</p>
<p>Ближе ко второй половине года решить эту проблему предложили с помощью посредников. Начала активно муссироваться идея введения миротворцев на Донбасс. Она был не нова - еще в 2015 году Порошенко предложил ввести их на всю территорию региона, включая "ДНР" и "ЛНР". На что Москва не согласилась.&nbsp;</p>
<p>В сентябре 2017 года украинский президент собирался снова поднять эту тему на генассамблее ООН. Но его опередил Путин. В начале сентября Россия внесла в Совбез ООН проект резолюции по "голубым каскам" на Донбассе. В нем предлагалось ввести ограниченный контингент на линию разграничения и вооружить его для охраны миссии ОБСЕ.&nbsp;</p>
<p>То есть целью Путина было купировать обстрелы на линии фронта резким усилением возможностей наблюдателей - и вбить миротворческий клин между противниками.&nbsp;</p>
<p>Это был прозрачный намек на то, что обстрелы устраивает Украина, а контроля международных структур за сепаратистами Россия не боится, поскольку отвечает за их поведение.&nbsp;</p>
<p>Украина концепцию Путина раскритиковала. Уже Порошенко, выступая на Генассамблее, заявил, что "миротворцы - не панацея" и сказал, что они должны войти на неподконтрольные территории. Что президента Украины не устроило во введении их на линию огня - не совсем понятно. Но Москва это истолковала как желание продолжать тлеющую войну и саботировать мирное урегулирование.&nbsp;</p>
<p>Но при этом тему миротворцев еще будут усиленно обсуждать в формате Россия-США. Назначенный летом спецпредставителем Госдепа по Донбассу Курт Волкер проведет сразу несколько встреч по этому поводу с российским коллегой Владиславом Сурковым.&nbsp;</p>
<p>При этом из утечек в СМИ станет понятно, вокруг чего идет основная рубка: Москва в принципе согласна пустить миротворцев и в "ЛДНР", но вопрос по их составу: какой будет доля нейтральных или союзных России стран в этом контингенте.&nbsp;</p>
<p>Много копий вокруг этого сломают и в следующем, 2018 году. И даже в феврале выйдут на некий взаимоприемлемый сценарий: сначала миротворцы вводятся на линию огня. Затем, по мере прекращения обстрелов, начинается выполнение политической части. Оно синхронизируется с пошаговым введением "голубых касок" в ОРДЛО.&nbsp;</p>
<p><a href="/news/123616-mirotvortsy-na-donbasse-kak-ikh-pridumali-i-chto-uzhe-poluchilos.html" target="_blank" rel="noopener">Этот план озвучил</a> как рабочий бывший генсек НАТО Андерс фог Расмуссен. Но Волкер потом заявил, что Россия по итогу вернулась к своей первоначальной идее - оставить миротворцев только на линии разграничения. А это не устраивало США. После чего прямые переговоры Москвы и Вашингтона прекратились.</p>
<p>А пока год 2017-й закончился на мажорной ноте: прошел <a href="/news/114153-obmen-plennymi-donbass-27-dekabrja-khronika-sobytij-foto-video-novosti-ato.html" target="_blank" rel="noopener">первый за год и крупнейший за все время обмен пленными</a> между Украиной и "республиками" Донбасса.&nbsp;</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/92/53_main[1](3).jpeg" /></p>
<h3>МихоМайдан</h3>
<p>2017-й стал годом мощного майдана против Петра Порошенко. Застрельщиком стал Михаил Саакашвили - бывший губернатор Одесской области, который побил горшки с Порошенко и был снят с должности в 2016 году.&nbsp;</p>
<p>После этого Михо начинает активно критиковать президента и, как мы уже показывали выше, поддерживает альянс оппозиционно настроенных к гаранту политсил, от "Самопомощи" до "Батькивщины".&nbsp;</p>
<p>Все это накладывается на охлаждение отношений Порошенко с Западом и его представителями в Украине - различными кругами грантовых активистов, с которым близок и Саакашвили.&nbsp;</p>
<p>Имидж Михо как "народного трибуна" и возмутителя спокойствия в данном контексте пугает Порошенко. И в конце июля президент лишает Саакашвили гражданства Украины, пока тот находится в США. С прицелом на то, что теперь бывший губернатор в Украину вернуться не сможет - недавно его лишили и паспорта Грузии, поэтому он вообще остается без гражданства (если, конечно, не имеет какого-то другого паспорта)&nbsp;</p>
<p>Однако Порошенко явно недооценил оппонента. Уже в сентябре Михо заявляет, что едет в Украину.</p>
<p>Из Америки он приезжает в Польшу и оттуда начинает поход в сторону украинской границы. Встречать его в Варшаву приехали Юлия Тимошенко и ряд соратников. А заодно и журналисты.&nbsp;</p>
<p>Путь Михо был полон опасностей и приключений. Сначала Украина внезапно отменила движение поезда из Перемышля во Львов, когда Саакашвили, Тимошенко и другие уже сидели в вагоне. Тогда все погрузились в микроавтобусы и поехали к границе. Но пограничники отказались пускать Михо под предлогом того, что КПП закрыт.&nbsp;</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/QJFPcyBiXJQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>С другой стороны границы Саакашвили приехали встречать бойцы батальона "Донбасс", которые оттеснили пограничников и помогли Михо прорваться через кордон.&nbsp;</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/XV7_sbS4mJE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>После этого эпичного прорыва начался МихоМайдан. Он требовал снятия неприкосновенности с депутатов, запуска Антикоррупционного суда и принятия закона об импичменте президента.</p>
<p>Акции протеста будоражили Украину до конца года и перешли на следующий. К Саакашвили присоединились "Батькивщина", "Самопомощь", "Свобода", его поддерживают "соросята" из фракции Порошенко. Появился палаточный городок под Радой, а по выходным в Киеве шли марши за импичмент президента.&nbsp;</p>
<p>В декабре СБУ открыла на Саакашвили уголовное дело - за якобы попытку госпереворота на российские деньги. Понятно, что эта история была шита белыми нитками. При задержании Михо убежал от оперов на крышу, откуда его пришлось снимать.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/TJI2fvXcZN8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>После того, как Саакашвили сняли с крыши и посадили в машину СБУ, далеко она не уехала: возле Украинского дома Михо вытащили их микроавтобуса и укрыли в палаточном городке под Радой. Впрочем, через несколько дней его снова задержали и посадили в СИЗО. Откуда Михо потом освободил Печерский суд.&nbsp;</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/gSdb2c0Eve4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>Это был еще не конец истории. Уже в начале 2018 года Саакашвили депортируют из страны, а МихоМайдан под Радой разгонят. В Украину политик вернется уже после поражения Порошенко.&nbsp;</p>
<p>МихоМайдан тогда сильно напугал власть. Впервые у нее перехватили инициативу на улице.&nbsp;Однако Запад тогда довольно прохладно отнесся к этим протестам.</p>
<p>Во-первых, там в принципе были против революционного сценария для Украины - поскольку это могло вызвать непредсказуемые последствия, вплоть до нового развала страны. Во-вторых на Западе усматривали в МихоМайдане руку Игоря Коломойского, который был в больших контрах с Порошенко. И не хотели ему подыгрывать.&nbsp;</p>
<p>Но в целом, акции, безусловно, ударили по Порошенко. Выяснилось, что он не совсем контролирует ситуацию в стране. Кроме того, тема "Порошенко - барыга" активно ушла в народ.</p>
<h3>Арест главного редактора "Страны"</h3>
<p>В июне 2017 года по сфабрикованному делу о вымогательстве был задержан и брошен в тюрьму основатель и главный редактор "Страны" Игорь Гужва.</p>
<p>Это была месть за публикации "пленки Онищенко" - аудиозаписи беглого нардепа, который рассказывал о топ-коррупции в окружении Петра Порошенко.&nbsp;</p>
<p>После выплаты залога Гужва вышел из тюрьмы. Но против него было сфабриковано еще несколько уголовных дел.</p>
<p>А под под конец года на главреда на Майдане совершил нападение лидер неонацистской группы С14 Евгений Карась.</p>
<p>Власти вели дело к закрытию издания.</p>
<p>Но их планам не суждено было сбыться. &nbsp;</p>
<h3>Другие события года. Кратко</h3>
<p><strong>Остаточно прощавай</strong>. На теме введения безвиза громко пиариться Петр Порошенко. Он собрал по этому поводу целый митинг, на котором зачитал стихотворение Михаила Лермонтова "Прощай, немытая Россия". И заявил, что теперь-то произошел "окончательный разрыв с Российской империей". Позже эту фразу он станет повторять постоянно и со временем над ней многие будут смеяться.&nbsp;</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/lM3hW0EPLr0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>После фразы о "немытой России" на нее ответил Владимир Путин, который потроллил Порошенко другой цитатой из этого стихотворения - про "голубых мундиров". Президент РФ сказал, что в Европе "голубых мундиров" больше, чем в России.</p>
<p>"И пусть он не расслабляется особенно, а то как бы чего не случилось. Пусть он внимательно поглядывает по сторонам".</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/YiWVtJeWjtU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Запрет российских сайтов</strong>. Петр Порошенко продолжил в 2017 году двигаться в сторону "армовира" - в мае СНБО блокирует российские соцсети - Одноклассники, Вконтакте, поисковую систему "Яндекс" и ее продукты, Mail.ru и другие ресурсы.&nbsp;</p>
<p>Это вызывает критику даже в Госдепе США, но никакого давления на Украину Запад по этому вопросу на самом деле не оказывает. Запрет продлевается и при президенте Зеленском, который даже увеличивает "черный список" сайтов.&nbsp;</p>
<p><strong>Убийство Дениса Вороненкова</strong>. Депутат российской Госдумы бежал в Украину от уголовного преследования у себя на родине. В Киев он приехал с женой - оперной дивой Марией Максаковой. 23 марта его застрелили в центре Киева.&nbsp;</p>
<p>Украинские власти сразу же заявили, что Вороненкова убили по заказу российских властей - за то, что он якобы может рассказать что-то ценное об аннексии Крыма. Хотя никакого отношения к ней (кроме голосования за присоединение полуострова в Госдуме) Вороненков, конечно, не имел.</p>
<p>Позже украинское следствие выдвинуло версию, что заказ российских спецслужб выполнил бывший муж Максаковой - криминальный авторитет Владимир Тюрин. Однако позже ее опровергла сама Максакова, которая заявила, что ее склоняли принять эту версию украинские следователи.&nbsp;</p>
<p>А не так давно выяснилось, что накануне гибели у Вороненкова были споры из-за элитных квартир в Москве. Куда, к слову, Максакова уже вернулась. Твердо установлено по этому делу только одно: исполняли убийство бывшие атошники.&nbsp;</p>
<p><strong>Вирус Petya</strong>. В конце июня самая масштабная хакерская атака в истории обрушилась на Украину. Вирус-тезка президента Порошенко заблокировал работу 12 тысяч компьютеров и стал вымогать деньги за сохранение данных.&nbsp;</p>

                    
                </div>

                        <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqIggKIhxDQklTRHdnTWFnc0tDWE4wY21GdVlTNTFZU2dBUAE">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                <div class="clearfix"></div>
                <div class="addthis_inline_share_toolbox"></div>

            </div>
        </div>
            <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/30-let-nezavisimosti-ukrainy.html"><span class="tag" itemprop="name">30 лет независимости Украины</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/30-let-nezavisimosti-ukrainy.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/2017.html"><span class="tag" itemprop="name">2017</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/2017.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/istoriya-ukrainy.html"><span class="tag" itemprop="name">история Украины</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/istoriya-ukrainy.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="/tags/mihail-saakashvili.html"><span class="tag" itemprop="name">Михаил Саакашвили</span></a>
                <meta itemprop="item" content="https://strana.ua/tags/mihail-saakashvili.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                    
            
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
        
                        

    <div class="see-also-news">
        <div class="title-rubric">Читайте также</div>
                                <article class="see-also clearfix">
                <div class="see-also-text" style="margin-left:0;">
                    <div class="see-also-title">
                        <a href="/articles/private-life/349539-katja-osadchaja-mnohodetnaja-mama-tretij-syn-zvezdy-pojavilsja-na-svet-v-chastnom-roddome.html" data-edit="349539,2267">
                            Осадчая - многодетная мама! Третий сын звезды появился на свет в частном роддоме
                        </a>
                    </div>
                    <div class="see-also-subtitle"></div>
                </div>
            </article>
                                <article class="see-also clearfix">
                <div class="see-also-text" style="margin-left:0;">
                    <div class="see-also-title">
                        <a href="/articles/private-life/349419-alla-puhacheva-pokazala-morshchiny-a-larisa-dolina-razdelas-posle-ekstremalnoho-pokhudenija-.html" data-edit="349419,2267">
                            Пугачева показала морщины, а Долина разделась после экстремального похудения 
                        </a>
                    </div>
                    <div class="see-also-subtitle"></div>
                </div>
            </article>
                                <article class="see-also clearfix">
                <div class="see-also-text" style="margin-left:0;">
                    <div class="see-also-title">
                        <a href="/articles/analysis/348963-kak-v-ukraine-rabotaet-otkryvshijsja-1-ijulja-rynok-zemli-.html" data-edit="348963,2268">
                            "Ходят по селам, скупают паи за полцены". Как в Украине работает открывшийся 1 июля рынок земли  
                        </a>
                    </div>
                    <div class="see-also-subtitle"></div>
                </div>
            </article>
            </div>

        
                                            <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
            <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            </div>
</section>
<section class="blocks">
    

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/349719-chto-u-nas-ni-strojat-poluchaetsja-ussr.html"><img data-src="https://img.strana.news/img/article/3497/19_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/349719-chto-u-nas-ni-strojat-poluchaetsja-ussr.html">
                                Максим Войтенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/349719-chto-u-nas-ni-strojat-poluchaetsja-ussr.html" data-edit="349719,2276">Что у нас ни строят, получается УССР
                            </a>
                        </div>
                        <div class="opinion-subtitle">Репрессии против СМИ до боли напоминают жизнь при позднем социализме</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/349714-spros-na-ukrainskuju-hazovuju-trubu-ostanetsja-i-posle-zapuska-sp-2.html"><img data-src="https://img.strana.news/img/article/3497/14_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/349714-spros-na-ukrainskuju-hazovuju-trubu-ostanetsja-i-posle-zapuska-sp-2.html">
                                Виктор Скаршевский
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/349714-spros-na-ukrainskuju-hazovuju-trubu-ostanetsja-i-posle-zapuska-sp-2.html" data-edit="349714,2276">Спрос на украинскую газовую трубу останется и после запуска СП-2
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но это совсем не значит, что у нас самих все так хорошо</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/349711-tem-kto-raduetsja-zakrytiju-strany-polezno-ponjat-chto-etot-bumeranh-udarit-i-po-nim.html"><img data-src="https://img.strana.news/img/article/3497/11_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/349711-tem-kto-raduetsja-zakrytiju-strany-polezno-ponjat-chto-etot-bumeranh-udarit-i-po-nim.html">
                                Анатолий Ульянов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/349711-tem-kto-raduetsja-zakrytiju-strany-polezno-ponjat-chto-etot-bumeranh-udarit-i-po-nim.html" data-edit="349711,2276">Тем, кто радуется закрытию Страны, полезно понять, что этот бумеранг ударит и по ним
                            </a>
                        </div>
                        <div class="opinion-subtitle">Как легко бывает согласиться с цензурой!</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/349687-udalit-sajt-mozhno-tolko-polnostju-zablokirovav-internet-v-ukraine.html"><img data-src="https://img.strana.news/img/article/3496/87_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/349687-udalit-sajt-mozhno-tolko-polnostju-zablokirovav-internet-v-ukraine.html">
                                Валерий Песецкий
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/349687-udalit-sajt-mozhno-tolko-polnostju-zablokirovav-internet-v-ukraine.html" data-edit="349687,2276">Удалить сайт можно только полностью заблокировав интернет в Украине
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но такое вряд ли по силам даже главе СНБО Данилову...</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

    


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/349635-dollar-podorozhal-pered-dnem-nezavisimosti-ukrainy-chto-budet-s-kursom.html"><img width="277" height="165" alt="Доллар немного подорожал перед большими выходными. Что будет с курсом после Дня независимости" data-src="https://img.strana.news/img/article/3496/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/349635-dollar-podorozhal-pered-dnem-nezavisimosti-ukrainy-chto-budet-s-kursom.html" data-edit="349635,2391">
                            Доллар немного подорожал перед большими выходными. Что будет с курсом после Дня независимости
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/349474-pochemu-dollar-v-ukraine-dorozhaet-i-chto-budet-s-kursom-dalshe.html"><img width="277" height="165" alt="&quot;Валютный рынок застыл в ожидании парада&quot;. Почему доллар дорожает и что будет дальше" data-src="https://img.strana.news/img/article/3494/74_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/349474-pochemu-dollar-v-ukraine-dorozhaet-i-chto-budet-s-kursom-dalshe.html" data-edit="349474,2391">
                            "Валютный рынок застыл в ожидании парада". Почему доллар дорожает и что будет дальше
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/349283-dno-nezavisimosti-kak-rabotajut-mekhanizmy-vneshneho-upravlenija-ukrainoj.html"><img width="277" height="165" alt="Дно независимости. Как иностранцы контролируют в Украине суды и крупнейшие госкомпании" data-src="https://img.strana.news/img/article/3492/83_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/349283-dno-nezavisimosti-kak-rabotajut-mekhanizmy-vneshneho-upravlenija-ukrainoj.html" data-edit="349283,2268">
                            Дно независимости. Как иностранцы контролируют в Украине суды и крупнейшие госкомпании
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/349304-kurs-dollara-v-ukraine-opustili-dlja-privatbanka-chto-prodaval-valjutu-fopov.html"><img width="277" height="165" alt="Доллар опустили на распродажах Приватбанка, который под налоги сбывал валюту ФОПов" data-src="https://img.strana.news/img/article/3493/4_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/349304-kurs-dollara-v-ukraine-opustili-dlja-privatbanka-chto-prodaval-valjutu-fopov.html" data-edit="349304,2391">
                            Доллар опустили на распродажах Приватбанка, который под налоги сбывал валюту ФОПов
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" alt="Варшавский процесс" data-src="https://img.strana.news/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" alt="Год ключевого решения Зеленского и давление из Вашингтона" data-src="https://img.strana.news/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" alt="Красная дорожка Кернеса" data-src="https://img.strana.news/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" alt="Советские Штаты Америки" data-src="https://img.strana.news/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

</section>

    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>


    <script type="text/javascript">
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if (typeof window._tx === "undefined") {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://st.onlygip.tech/ssp.js";
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
                window._tx.init();
            });
        });
    </script>
            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2021, <a href="https://strana.ua">СТРАНА.ua</a>. Все права защищены. <br>Частичное или полное использование материалов интернет-издания "СТРАНА.ua" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.ua">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '349199';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
