
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>В Донецке и Ростове-на-Дону врачи не решились оперировать Рогозина</title><meta name="description" content="Врачи в Донецке и Ростове-на-Дону не решились делать операцию раненому экс-главе &quot;Роскосмоса&quot; Дмитрию Рогозину, так как требуется сложное хирургическое вмешательство.

" /><meta name="news_keywords" content="врачи, Дмитрий Рогозин, Донецк, операция, Ростов-на-Дону" class="js-meta"/><link rel="canonical" href="https://strana.today/news/419388-v-donetske-i-rostove-na-donu-vrachi-ne-reshilis-operirovat-rohozina.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>

    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/419388-v-donetske-i-rostove-na-donu-vrachi-ne-reshilis-operirovat-rohozina.html"        },
        "headline": "В Донецке и Ростове-на-Дону врачи не решились оперировать раненого при обстреле Рогозина. Его повезут в Москву",
        "datePublished": "2022-12-22T22:34:03+02:00",
        "dateModified": "2022-12-22T22:34:03+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/33/godt_sno.jpg",
                                                                                                    "/img/article/4193/v-donetske-i-88_main.jpeg?t=1671741243"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Врачи в Донецке и Ростове-на-Дону не решились делать операцию раненому экс-главе &quot;Роскосмоса&quot; Дмитрию Рогозину, так как требуется сложное хирургическое вмешательство.

",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="В Донецке и Ростове-на-Дону врачи не решились оперировать раненого при обстреле Рогозина. Его повезут в Москву" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/419388-v-donetske-i-rostove-na-donu-vrachi-ne-reshilis-operirovat-rohozina.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/4193/88_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/4193/88_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="В Донецке и Ростове-на-Дону врачи не решились оперировать раненого при обстреле Рогозина. Его повезут в Москву" class="js-meta">
        <meta name="twitter:description" content="Врачи в Донецке и Ростове-на-Дону не решились делать операцию раненому экс-главе &amp;quot;Роскосмоса&amp;quot; Дмитрию Рогозину, так как требуется сложное хирургическое вмешательство.

" class="js-meta">
                    <meta name="twitter:image" content="/img/article/4193/88_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/419388-v-donetske-i-rostove-na-donu-vrachi-ne-reshilis-operirovat-rohozina.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/419193-zrk-patriot-v-ukraine-kharakteristiki-i-sravnenie-s-s-300-i-s-400.html">
                                                                        <img width="100" height="67" alt="Ход &quot;Патриотом&quot;. Что означает передача Украине самого передового на Западе комплекса ПВО" data-src="/img/article/4191/93_promo_1.jpeg?1671631355" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/419193-zrk-patriot-v-ukraine-kharakteristiki-i-sravnenie-s-s-300-i-s-400.html">Ход "Патриотом". Что означает передача Украине самого передового на Западе комплекса ПВО</a>
                </div>
            </div>
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/articles/419169-zachem-ukrainskoj-armii-ponadobilos-uzhestochat-nakazanie-za-dezertirstvo.html">
                                                                        <img width="100" height="67" alt="&quot;Ни шагу назад&quot;. Почему закон об ужесточении ответственности военных поддержал Залужный и за что его критикуют" data-src="/img/article/4191/69_promo_1.jpeg?1671560432" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/419169-zachem-ukrainskoj-armii-ponadobilos-uzhestochat-nakazanie-za-dezertirstvo.html">"Ни шагу назад". Почему закон об ужесточении ответственности военных поддержал Залужный и за что его критикуют</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/419269-chto-proiskhodit-s-ukrainskoj-enerhosistemoj.html">Киевский блэкаут, Одесская "серая зона" и графики с сюрпризами. Что происходит с украинской энергосистемой</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/419349-chto-pishut-zapadnye-smi-o-vizite-zelenskoho-v-ssha.html">"Не факт, что овации превратятся в чековую книжку". Что пишут западные СМИ о визите Зеленского в США</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/419286-302-j-den-vojny-v-ukraine-hlavnye-novosti-22-dekabrja-obnovljaetsja.html">302-й день войны в Украине. Главные новости 22 декабря. Обновляется</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/419247-chto-venetsianskaja-komissija-predlozhila-pomenjat-v-zakone-ob-otbore-sudej-ksu.html">Венецианская комиссия не одобрила уже подписанный президентом закон об отборе судей КСУ. Что это значит?</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/419356-itohi-302-dnja-vojny-v-ukraine.html" style="font-size:17px;font-weight:700;">Что Зеленский привез из Вашингтона, Герасимов обозначил цель армии РФ, в США пишут о тупике в войне. Итоги</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/419193-zrk-patriot-v-ukraine-kharakteristiki-i-sravnenie-s-s-300-i-s-400.html" style="font-size:17px;font-weight:400;">Ход "Патриотом". Что означает передача Украине самого передового на Западе комплекса ПВО</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/419169-zachem-ukrainskoj-armii-ponadobilos-uzhestochat-nakazanie-za-dezertirstvo.html" style="font-size:17px;font-weight:400;">"Ни шагу назад". Почему закон об ужесточении ответственности военных поддержал Залужный и за что его критикуют</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="419388" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/419356-itohi-302-dnja-vojny-v-ukraine.html">
                
                <img width="300" height="178" data-src="/img/article/4193/56_promo_3.jpeg?1671723066" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/419356-itohi-302-dnja-vojny-v-ukraine.html" data-edit="419356,2265">
                Что Зеленский привез из Вашингтона, Герасимов обозначил цель армии РФ, в США пишут о тупике в войне. Итоги
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                    
                    <img width="300" height="178" alt="Как смотреть &quot;Страну&quot; и &quot;Ясно.Понятно&quot; в Украине. Новый выпуск блога Олеси Медведевой" data-src="/img/article/3872/75_promo_10.jpeg?1657220291" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html" data-edit="387275,2280">
                        Как смотреть "Страну" и "Ясно.Понятно" в Украине. Новый выпуск блога Олеси Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/419286-302-j-den-vojny-v-ukraine-hlavnye-novosti-22-dekabrja-obnovljaetsja.html" class="link-popular" data-edit="419286,2265">
                    302-й день войны в Украине. Главные новости 22 декабря. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/419269-chto-proiskhodit-s-ukrainskoj-enerhosistemoj.html" class="link-popular" data-edit="419269,2265">
                    Киевский блэкаут, Одесская "серая зона" и графики с сюрпризами. Что происходит с украинской энергосистемой
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/419344-razvedka-rasskazala-kohda-ozhidat-novoho-massirovannoho-udara-po-ukraine.html" class="link-popular" data-edit="419344,2265">
                    Украинская разведка назвала даты, когда прогнозирует новый массированный удар России 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/419349-chto-pishut-zapadnye-smi-o-vizite-zelenskoho-v-ssha.html" class="link-popular" data-edit="419349,2265">
                    "Не факт, что овации превратятся в чековую книжку". Что пишут западные СМИ о визите Зеленского в США
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/419356-itohi-302-dnja-vojny-v-ukraine.html" class="link-popular" data-edit="419356,2265">
                    Что Зеленский привез из Вашингтона, Герасимов обозначил цель армии РФ, в США пишут о тупике в войне. Итоги
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/410336-potap-pokazal-svoj-kontrakt-dobrovoltsa-tro.html">
                <img width="300" height="178" alt="Потап через 7 месяцев отсутствия в Украине показал контракт с ТРО, а Настя Каменских живет под Киевом" data-src="/img/article/4103/54_promo_9.jpeg?1665057885" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/410336-potap-pokazal-svoj-kontrakt-dobrovoltsa-tro.html" data-edit="410336,2267">Потап через 7 месяцев отсутствия в Украине показал контракт с ТРО, а Настя Каменских живет под Киевом</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/419388-v-donetske-i-rostove-na-donu-vrachi-ne-reshilis-operirovat-rohozina.html" title="">
                        В Донецке и Ростове-на-Дону врачи не решились оперировать раненого при обстреле Рогозина. Его повезут в Москву
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/419230-ochakova-pod-obstrelom-21-dekabrja-est-ranennye-.html">Россияне обстреляли Очаков под Николаевом. Ранены три человека, среди них женщина и ребенок</a>
                    </li>
                                                        <li>
                        <a href="/news/419340-obstrel-kharkovskoj-oblasti-sinehubov-ob-udare-po-volchansku-i-kupjansku.html">Россияне обстреляли Волчанск, ранены пять человек. Фото</a>
                    </li>
                                                        <li>
                        <a href="/news/418920-u-zelenskoho-soobshchili-ob-udare-po-tsentru-khersona-raneny-tri-cheloveka.html">У Зеленского сообщили об ударе по центру Херсона. Ранены три человека</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="419388,2265">В Донецке и Ростове-на-Дону врачи не решились оперировать раненого при обстреле Рогозина. Его повезут в Москву</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">22:34,
                                <span class="strana-adate" data-time="2022-12-22 22:34:03">
                                    
                                    <a href="/archive/day=2022-12-22.html">22 декабря 2022</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/4193/v-donetske-i-88_main.jpeg?t=1671741243" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Разрушенный комплекс в Донецке, где пострадал Рогозин. Фото: ntv.ru
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Врачи в Донецке и Ростове-на-Дону не решились делать операцию раненому экс-главе "Роскосмоса" Дмитрию Рогозину, так как требуется сложное хирургическое вмешательство.</p>
<p>Об этом сообщает РИА Новости со ссылкой на помощника бывшего чиновника.</p>
<p>"Пока Дмитрий Олегович не прооперирован. Врачи в Донецке и Ростове-на-Дону не решились делать операцию, учитывая ее сложность. После транспортировки в Москву решение о необходимой медицинской помощи будет принимать консилиум врачей", - рассказал собеседник агентства.</p>
<p>Как писала "Страна", <a href="/news/419279-v-donetske-obstreljan-restoran-v-kotorom-prazdnoval-dmitrij-rohozin.html">удар по гостинице "Шеш-Беш" в Донецке, где находился Рогозин, произошел накануне вечером</a>. Экс-главу "Роскосмоса" госпитализировали с <a href="/news/419289-v-donetske-pri-vzryve-restorana-eks-hlava-roskosmos-rohozina-poluchil-oskolochnye-ranenija.html">осколком мины в районе позвоночника</a>. Позднее местные врачи сообщили, что не видят возможности удалить инородное тело. Сам чиновник при этом сначала отказался покидать Донецк, пока не стабилизируется состояние других раненых, но позднее его и еще двоих пострадавших все-таки доставили в госпиталь в Ростове-на-Дону.</p>
<p>Рогозин рассказал, что удар нанесли во время "рабочей встречи в узком кругу", хотя местные паблики сообщали, что в ресторане при гостинице он отмечал день рождения. В пользу второй версии <a href="/news/419353-reuters-pokazali-foto-restorana-v-kotorom-ranili-rohozina.html">говорят и фото с места происшествия, на которых виден щедро накрытый стол</a> с бутылками спиртного. Экс-глава "Роскосмоса" жил в гостинице "Шеш-Беш" все последние месяцы.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Известно, что пострадал также "премьер-министр ДНР" Виталий Хоценко. Как сообщил его помощник, "чиновник" чувствует себя хорошо и отказался ложиться в больницу.</p>
<p>Денис Пушилин заявил, что еще два человека, находившиеся рядом с Рогозиным и Хоценко, погибли.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vrachi.html"><span class="tag" itemprop="name">врачи</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vrachi.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/dmitrij-rogozin.html"><span class="tag" itemprop="name">Дмитрий Рогозин</span></a>
                <meta itemprop="item" content="https://strana.news/tags/dmitrij-rogozin.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/doneck.html"><span class="tag" itemprop="name">Донецк</span></a>
                <meta itemprop="item" content="https://strana.news/tags/doneck.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/operaciya.html"><span class="tag" itemprop="name">операция</span></a>
                <meta itemprop="item" content="https://strana.news/tags/operaciya.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/rostov-na-donu.html"><span class="tag" itemprop="name">Ростов-на-Дону</span></a>
                <meta itemprop="item" content="https://strana.news/tags/rostov-na-donu.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/418466-chto-oznachaet-prinjatyj-zakon-o-media-.html">
                                <img width="251" height="150" data-src="/img/article/4184/66_promo_4.jpeg?1670978460" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/418466-chto-oznachaet-prinjatyj-zakon-o-media-.html">"Критику власти смогут себе позволить лишь грантовые СМИ"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что означает принятый Радой закон о медиа</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/417611-pochemu-nabu-zaderzhalo-biznesmena-kaufmana-i-chto-zhdet-mera-trukhanova.html">
                                <img width="251" height="150" data-src="/img/article/4176/11_promo_4.jpeg?1670273465" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/417611-pochemu-nabu-zaderzhalo-biznesmena-kaufmana-i-chto-zhdet-mera-trukhanova.html">Одесса осталась без присмотра
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему НАБУ задержало бизнесмена Кауфмана и что теперь ждет мэра Труханова</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/416927-kak-poluchit-svoju-skvazhinu-s-vodoj-v-ukraine-i-skolko-eto-stoit.html">
                                <img width="251" height="150" data-src="/img/article/4169/27_promo_4.jpeg?1669726992" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/416927-kak-poluchit-svoju-skvazhinu-s-vodoj-v-ukraine-i-skolko-eto-stoit.html">Своя вода. Украинцы массово обзаводятся собственными скважинами
                                </a>
                            </div>
                            <div class="subtitle-top-news">Сколько это стоит и какие есть нюансы</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/417311-chto-budet-s-upts-v-ukraine-i-kak-tserkov-otvetit-na-dejstvija-vlastej-v-otnoshenii-nee.html">
                                <img width="251" height="150" data-src="/img/article/4173/11_promo_4.jpeg?1670020862" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/417311-chto-budet-s-upts-v-ukraine-i-kak-tserkov-otvetit-na-dejstvija-vlastej-v-otnoshenii-nee.html">Санкции и вера
                                </a>
                            </div>
                            <div class="subtitle-top-news">Готовят ли власти запрет Украинской православной церкви и каковы будут последствия</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/417274-pochemu-kupit-henerator-v-ukraine-slozhno-kakie-tseny-na-heneratory-v-ukraine-v-dekabre.html">
                                <img width="251" height="150" data-src="/img/article/4172/74_promo_4.jpeg?1669983583" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/417274-pochemu-kupit-henerator-v-ukraine-slozhno-kakie-tseny-na-heneratory-v-ukraine-v-dekabre.html">Не успевают подвозить
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему в Украине не спадает дефицит генераторов, а цены на них бьют рекорды</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/416245-kak-na-ukraintsev-budut-sobirat-nalohovye-dose-i-k-chemu-eto-mozhet-privesti.html">
                                <img width="251" height="150" data-src="/img/article/4162/45_promo_4.jpeg?1669120309" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/416245-kak-na-ukraintsev-budut-sobirat-nalohovye-dose-i-k-chemu-eto-mozhet-privesti.html">"Могут закрыть счета беженцам"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что значит запуск системы обмена финансовыми данными, который готовит Рада</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/414943-ukrainskuju-bankovskuju-sistemu-nbu-hotovit-k-zhizni-bez-elektrichestva.html"><img width="277" height="165" alt="10 000 гривен на человека, продление карточек на 3 месяца и Starlink. НБУ готовит банки к блэкауту" data-src="/img/article/4149/43_promo_5.jpeg?1668111854" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/414943-ukrainskuju-bankovskuju-sistemu-nbu-hotovit-k-zhizni-bez-elektrichestva.html" data-edit="414943,2391">
                            10 000 гривен на человека, продление карточек на 3 месяца и Starlink. НБУ готовит банки к блэкауту
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/409013-nastupaet-khudshij-s-1949-hoda-obval-rynka-hosudarstvennoho-dolha-zapada-bloomberg.html"><img width="277" height="165" alt="Наступает худший с 1949 года обвал рынка государственного долга в странах Запада - Bloomberg" data-src="/img/article/4090/13_promo_5.jpeg?1664130570" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/409013-nastupaet-khudshij-s-1949-hoda-obval-rynka-hosudarstvennoho-dolha-zapada-bloomberg.html" data-edit="409013,2391">
                            Наступает худший с 1949 года обвал рынка государственного долга в странах Запада - Bloomberg
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/405917-ukraintsy-vpervye-s-nachala-vojny-uvelichili-pokupku-inostrannoj-valjuty.html"><img width="277" height="165" alt="&quot;Девальвационные ожидания нарастают&quot;. Украинцы впервые с начала войны купили валюты больше, чем продали" data-src="/img/article/4059/17_promo_5.jpeg?1662128678" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/405917-ukraintsy-vpervye-s-nachala-vojny-uvelichili-pokupku-inostrannoj-valjuty.html" data-edit="405917,2391">
                            "Девальвационные ожидания нарастают". Украинцы впервые с начала войны купили валюты больше, чем продали
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/404637-nbu-usilenno-pechataet-hrivnju-i-vykupaet-oblihatsii-hoszajma-infohrafika.html"><img width="277" height="165" alt="НБУ усиленно печатает гривню и выкупает ею ОВГЗ для покрытия дефицита госбюджета" data-src="/img/article/4046/37_promo_5.jpeg?1661269156" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/404637-nbu-usilenno-pechataet-hrivnju-i-vykupaet-oblihatsii-hoszajma-infohrafika.html" data-edit="404637,2391">
                            НБУ усиленно печатает гривню и выкупает ею ОВГЗ для покрытия дефицита госбюджета
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '419388';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            

            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
