
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Google и Википедия вместо фото опасного серийного убийцы показывали чужой снимок</title><meta name="description" content="Google и Википедия более двух лет вместо фото серийного убийцы из Нью-Йорка Натаниэля Уайта показывали изображение его полного тезки, не причастного к убийствам" /><meta name="news_keywords" content="США, серийный убийца, Google, Википедия, адвокат" class="js-meta"/><link rel="canonical" href="https://strana.today/news/363039-google-i-vikipedija-vmesto-foto-opasnoho-serijnoho-ubijtsy-pokazyvali-chuzhoj-snimok.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/363039-google-i-vikipedija-vmesto-foto-opasnoho-serijnoho-ubijtsy-pokazyvali-chuzhoj-snimok.html"        },
        "headline": "Google и Википедия вместо фото опасного серийного убийцы показывали снимок его тезки - вора и насильника",
        "datePublished": "2021-11-19T21:09:05+02:00",
        "dateModified": "2021-11-19T21:09:05+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/33/NathanielWhiteHouse.jpg",
                                                                                                    "https://img.strana.news/img/article/3630/google-i-vikipedija-39_main.jpeg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Наталья Полулях"}],
        
                    "description": "Google и Википедия более двух лет вместо фото серийного убийцы из Нью-Йорка Натаниэля Уайта показывали изображение его полного тезки, не причастного к убийствам",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Google и Википедия вместо фото опасного серийного убийцы показывали снимок его тезки - вора и насильника" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/363039-google-i-vikipedija-vmesto-foto-opasnoho-serijnoho-ubijtsy-pokazyvali-chuzhoj-snimok.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.news/img/article/3630/39_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.news/img/article/3630/39_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Google и Википедия вместо фото опасного серийного убийцы показывали снимок его тезки - вора и насильника" class="js-meta">
        <meta name="twitter:description" content="Google и Википедия более двух лет вместо фото серийного убийцы из Нью-Йорка Натаниэля Уайта показывали изображение его полного тезки, не причастного к убийствам" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.news/img/article/3630/39_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/363039-google-i-vikipedija-vmesto-foto-opasnoho-serijnoho-ubijtsy-pokazyvali-chuzhoj-snimok.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/362962-pochemu-zelenskij-pomenjal-hubernatora-zakarpatja.html">
                                                                        <img width="100" height="67" alt="&quot;Люди Зе в доле каждого срубленного кубометра леса&quot;. Как бунт в Закарпатье привел к отставке губернатора" data-src="https://img.strana.news/img/article/3630/48_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/362962-pochemu-zelenskij-pomenjal-hubernatora-zakarpatja.html">"Люди Зе в доле каждого срубленного кубометра леса". Как бунт в Закарпатье привел к отставке губернатора</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/362871-pochemu-sbu-raskruchivaet-novoe-delo-protiv-aselormittal-krivoj-roh-.html">
                                                                        <img width="100" height="67" alt="&quot;Кинули с миллиардом долларов&quot;. Почему СБУ раскручивает новое дело против &quot;АселорМиттал Кривой Рог&quot; " data-src="https://img.strana.news/img/article/3630/41_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/362871-pochemu-sbu-raskruchivaet-novoe-delo-protiv-aselormittal-krivoj-roh-.html">"Кинули с миллиардом долларов". Почему СБУ раскручивает новое дело против "АселорМиттал Кривой Рог" </a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/363054-prikaz-perenesti-zaderzhanie-vahnerovtsev-otdal-zelenskij-burba.html">Приказ перенести операцию по "вагнеровцам" отдал Зеленский, после чего информацию о ней "слил" крот - Бурба</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/362999-kolonoskopija-dlja-dzho-bajdena-chem-bolen-prezident-ssha.html">Байден из-за похода к врачу выпустил из рук "ядерную кнопку". Чем болен президент США?</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/363020-pochemu-v-ukrainu-nachali-postavljat-rossijskie-teplichnye-ovoshchi-i-chto-budet-s-nashimi-teplichnikami.html">Огурцы Путина. Почему в Украину начали поставлять российские овощи и переживут ли дорогой газ наши теплицы</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/362950-napadenie-rossii-na-ukrainu-pochemu-ob-etom-hovorjat-u-zelenskoho.html">Шатун Зеленского. Почему власти Украины заговорили о "вторжении России" уже этой зимой</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/362991-za-chto-zaderzhali-bondarja-iz-munitsipalnoj-varty.html" style="font-size:17px;font-weight:700;">Громил ромов, командует "Муниципальной вартой". Как радикал Бондарь вышел из тюрьмы, оскорбив прокурора</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/362962-pochemu-zelenskij-pomenjal-hubernatora-zakarpatja.html" style="font-size:17px;font-weight:400;">"Люди Зе в доле каждого срубленного кубометра леса". Как бунт в Закарпатье привел к отставке губернатора</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/362871-pochemu-sbu-raskruchivaet-novoe-delo-protiv-aselormittal-krivoj-roh-.html" style="font-size:17px;font-weight:400;">"Кинули с миллиардом долларов". Почему СБУ раскручивает новое дело против "АселорМиттал Кривой Рог" </a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="363039" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/362991-za-chto-zaderzhali-bondarja-iz-munitsipalnoj-varty.html">
                <img width="300" height="178" data-src="https://img.strana.news/img/article/3630/36_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/362991-za-chto-zaderzhali-bondarja-iz-munitsipalnoj-varty.html" data-edit="362991,2265">
                Громил ромов, командует "Муниципальной вартой". Как радикал Бондарь вышел из тюрьмы, оскорбив прокурора
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/363029-kak-zelenskij-hotovitsja-k-vojne-s-putinym-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" alt="Почему в Киеве заговорили о зимнем нападении Путина. Новый выпуск &quot;Ясно.Понятно&quot; с Олесей Медведевой" data-src="https://img.strana.news/img/article/3630/34_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/363029-kak-zelenskij-hotovitsja-k-vojne-s-putinym-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/363029-kak-zelenskij-hotovitsja-k-vojne-s-putinym-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="363029,2280">
                        Почему в Киеве заговорили о зимнем нападении Путина. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/362910-v-kanade-na-baze-vooruzhennykh-sil-proizoshel-vzryv-est-postradavshie.html" class="link-popular" data-edit="362910,2265">
                    В Канаде на базе вооруженных сил произошел взрыв. Есть пострадавшие
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/362891-v-chernihovskoj-oblasti-umer-brakoner-vo-vremja-behstva-ot-eherej.html" class="link-popular" data-edit="362891,2265">
                    В Черниговской области браконьер застрелил лося из Красной книги и умер во время бегства от егерей
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/362871-pochemu-sbu-raskruchivaet-novoe-delo-protiv-aselormittal-krivoj-roh-.html" class="link-popular" data-edit="362871,2265">
                    "Кинули с миллиардом долларов". Почему СБУ раскручивает новое дело против "АселорМиттал Кривой Рог" 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/362998-prezident-ssha-bajden-ukhodit-pod-narkoz-i-peredaet-svoi-polnomochija-vitse-prezidentu-kharris.html" class="link-popular" data-edit="362998,2265">
                    Президент США Байден уходит под наркоз и передает свои полномочия вице-президенту Харрис
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/362950-napadenie-rossii-na-ukrainu-pochemu-ob-etom-hovorjat-u-zelenskoho.html" class="link-popular" data-edit="362950,2265">
                    Шатун Зеленского. Почему власти Украины заговорили о "вторжении России" уже этой зимой
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/news/362468-nardepy-ot-sluhi-naroda-zadeklarirovali-dorohie-pokupki.html">
                <img width="300" height="178" alt="Тищенко купил дрон, Беленюк - Rolex, а Семинский - сумку Hermes. &quot;Слуги народа&quot; декларируют роскошные вещи" data-src="https://img.strana.news/img/article/3624/94_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/news/362468-nardepy-ot-sluhi-naroda-zadeklarirovali-dorohie-pokupki.html" data-edit="362468,2265">Тищенко купил дрон, Беленюк - Rolex, а Семинский - сумку Hermes. "Слуги народа" декларируют роскошные вещи</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/363039-google-i-vikipedija-vmesto-foto-opasnoho-serijnoho-ubijtsy-pokazyvali-chuzhoj-snimok.html" title="">
                        Google и Википедия вместо фото опасного серийного убийцы показывали снимок его тезки - вора и насильника
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/361123-chrome-sledit-za-polzovateljami-chto-delat.html">Даже в режиме инкогнито. Как Google Chrome следит за владельцами смартфонов и можно ли с этим бороться</a>
                    </li>
                                                        <li>
                        <a href="/news/347868-v-litve-natsionalisty-dobilis-udalenija-herba-oppozitsii-belarusi-iz-anhlojazychnoj-vikipedii.html">Литовские пользователи англоязычной Википедии "отобрали" герб "Погоня" у оппозиции Беларуси</a>
                    </li>
                                                        <li>
                        <a href="/news/301051-v-turetskoj-vikipedii-borshch-teper-ukrainskij.html">Посольство Украины отстояло национальную принадлежность борща в турецкой Википедии</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="363039,2265">Google и Википедия вместо фото опасного серийного убийцы показывали снимок его тезки - вора и насильника</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/1133.html">Наталья Полулях</a>                            </span>
                                                                            <time class="date">21:09,
                                <span class="strana-adate" data-time="2021-11-19 21:09:05">
                                    
                                    <a href="/archive/day=2021-11-19.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.news/img/article/3630/google-i-vikipedija-39_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Сейчас в статье "Википедии" о Уайте висит только фото дома, где нашли его жертв. Фото: Википедия
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Поисковик Google и <a href="/news/359171-nemetskaja-vikipedija-pomenjala-nazvanie-belaja-rossija-na-belarus.html">сетевая энциклопедия "Википедия</a>" более двух лет вместо фото серийного убийцы из Нью-Йорка Натаниэля Уайта показывали изображение его полного тезки. Правда, второй Уайт тоже преступник (он сидел за крупную ражу, изнасилование и избиение), но при этом даже никогда не был в Нью-Йорке.</p>
<p>Об этом <a href="https://www.vice.com/en/article/5dgpnq/wikipedia-and-google-identified-wrong-man-as-a-serial-killer-for-years" rel="nofollow">пишет</a> издание Vice.</p>
<p>На счету убийцы, орудовавшего в 1990-х, жизни шести женщин, включая 14-летнюю несовершеннолетнюю.</p>
<p>Информацию о нем стали иллюстрировать изображением полного тезки из штата Флорида после выхода&nbsp;на телеканале Discovery 13 августа 2018 года эпизода программы под названием "Зло живет здесь". В сюжете говорилось о Уайте, и всего на пару секунд мелькала фотография другого жителя США с таким же именем и фамилией. Вскоре снимок добавили в статью на "Википедии" и в сервис "Google картинки".</p>
<p>В 2020 году Натаниэль Уайт из Флориды подал иск против Discovery, обвинив телеканал в клевете, вторжении в частную жизнь и умышленном причинении стресса. Также в иске упоминаются Google, Facebook, Twitter, Wikipedia Inc. и другие сайты, на которых появлялись его изображения в качестве портрета душегуба.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>В октябре 2021 года судья признал упомянутые компании невиновными, однако разбирательство с Discovery все еще продолжается.</p>
<p>Адвокат Уайта из Флориды Чарльз Барфилд заявляет, что путаница "нанесла его клиенту эмоциональную и психологическую травму". Из-за того, что его ошибочно выставили серийным убийцей, Натаниэлю пришлось скрывать свою внешность от окружающих, опасаясь мести. Сейчас эту задачу облегчают медицинские маски.</p>
<p>Журналисты&nbsp;Vice выяснили, как ошибочный снимок попал на экраны и сайты.</p>
<p>Непричастный к убийствам Натаниэль Уайт семь лет назад вышел на свободу, однако его фотография сохранилась в базе правоохранительных органов и впоследствии попала в телепередачу. При этом серийный убийца с тем же именем отбывает 150-летний&nbsp;срок в Нью-Йорке.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p>Редактор "Википедии" Андреас Колбе пояснил, что фото для статьи пользователь с ником Vwanweb взял с сайта под названием Crimefeed.com. На таких ресурсах без разрешения людей размещают снимки из полицейских баз данных.&nbsp;</p>
<p>"Я считаю, что, как и многие другие редакторы, Vwanweb просто следовал практике сообщества, которое широко использует источники, рассказывающие "правду о преступности" и таким образом развлекающие публику. Уровень надежности этих источников такой же, как у таблоидов", - сказал Колбе.</p>
<p>Он добавил, что в "Википедии" много ошибок из-за ссылок на ненадежный источник, так как энциклопедия пользуется принципом "проверяемость, а не истина". В итоге получается, что ее составители просто копируют информацию, не пытаясь выяснить правду.</p>
<p>Ошибка в поисковой выдаче Google обусловлена тем, что по запросу о Натаниэле Уайте появляется ссылка на страницу "Википедии", где размещено неправильное изображение.&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="37" data-all="1" data-page="2265"></div></div>
<p>Адвокаты Натаниэля Уайта говорят, что пытались связаться с Google, чтобы удалить снимки, но компания не пошла им навстречу. Она сделала это только после обращения журналистов.</p>
<p>Ранее "Страна" сообщала, что <a href="/news/342055-v-vikipedii-nashli-kartu-rossii-s-krymom.html">украинская "Википедия" опубликовала карту России с Крымом</a>.</p>
<p>Правда, после нашей публикации <a href="/news/342107-ukrainskaja-vikipedija-ubrala-krym-s-karty-rossii.html">она убрала полуостров с карты РФ</a>.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ssha.html"><span class="tag" itemprop="name">США</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ssha.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/serijnyj-ubijca.html"><span class="tag" itemprop="name">серийный убийца</span></a>
                <meta itemprop="item" content="https://strana.news/tags/serijnyj-ubijca.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/google.html"><span class="tag" itemprop="name">Google</span></a>
                <meta itemprop="item" content="https://strana.news/tags/google.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vikipediya.html"><span class="tag" itemprop="name">Википедия</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vikipediya.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/advokat.html"><span class="tag" itemprop="name">адвокат</span></a>
                <meta itemprop="item" content="https://strana.news/tags/advokat.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/362928-nachnetsja-li-vojna-mezhdu-rossiej-i-ukrainoj-opros-strany.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3630/59_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/362928-nachnetsja-li-vojna-mezhdu-rossiej-i-ukrainoj-opros-strany.html">"Говорят, чтоб отвлечь людей от проблем"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Верят ли киевляне в скорую войну с Россией. Опрос "Страны"</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/362850-za-chto-pokushalis-na-ministra-romana-leshchenko.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3630/49_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/362850-za-chto-pokushalis-na-ministra-romana-leshchenko.html">Кинуть инвестора
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему фермера из США обвинили в покушении на аграрного министра Лещенко</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/362637-partija-razumkova-kakie-plany-u-eks-spikera-na-radu-i-politiku-.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3630/42_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/362637-partija-razumkova-kakie-plany-u-eks-spikera-na-radu-i-politiku-.html">"Ломает стратегию Зе по второму сроку"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что происходит вокруг политпроекта Дмитрия Разумкова</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/362668-pochemu-ostanovilsja-import-iz-belarusi-i-chto-zhdet-nash-enerhorynok.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3629/21_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/362668-pochemu-ostanovilsja-import-iz-belarusi-i-chto-zhdet-nash-enerhorynok.html">Резкий рост тарифов и веерные отключения? 
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему остановился импорт из Беларуси и что ждет наш энергорынок</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/362567-kak-zelenskij-bolel-za-futbol-v-bare-sotsseti-foto.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3628/6_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/362567-kak-zelenskij-bolel-za-futbol-v-bare-sotsseti-foto.html">"Режим "наш пацан" включили на полную"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Зеленский начал ходить "в народ", как Порошенко</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/362486-za-chto-obyskali-lidera-antivaktsinatorov-stakhiva.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3627/58_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/362486-za-chto-obyskali-lidera-antivaktsinatorov-stakhiva.html">По доносу из "Голоса"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему СБУ решила обвинить антивакцинаторов в попытке захвата власти по заданию Кремля</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/363055-mozhet-pora-razobratsja-pochemu-na-kievskikh-ulitsakh-valjajutsja-sekretnye-fleshki.html"><img data-src="https://img.strana.news/img/article/3630/55_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/363055-mozhet-pora-razobratsja-pochemu-na-kievskikh-ulitsakh-valjajutsja-sekretnye-fleshki.html">
                                Игорь Попов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/363055-mozhet-pora-razobratsja-pochemu-na-kievskikh-ulitsakh-valjajutsja-sekretnye-fleshki.html" data-edit="363055,2276">Может, пора разобраться, почему на улицах валяются секретные флешки?
                            </a>
                        </div>
                        <div class="opinion-subtitle">Пора установить баланс между демократией и гостайной</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/363051-nam-usilenno-sozdajut-alternativnuju-realnost-v-seti.html"><img data-src="https://img.strana.news/img/article/3630/51_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/363051-nam-usilenno-sozdajut-alternativnuju-realnost-v-seti.html">
                                Максим Войтенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/363051-nam-usilenno-sozdajut-alternativnuju-realnost-v-seti.html" data-edit="363051,2276">Нам усиленно создают альтернативную реальность в сети
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но стоит выглянуть за окно - сразу понимаешь: мир выглядит совсем иначе</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/363043-obshchestvo-prinuzhdenija-nesvobody-strakha-litsemerija-i-lzhi.html"><img data-src="https://img.strana.news/img/article/3630/43_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/363043-obshchestvo-prinuzhdenija-nesvobody-strakha-litsemerija-i-lzhi.html">
                                Юрий Ткачев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/363043-obshchestvo-prinuzhdenija-nesvobody-strakha-litsemerija-i-lzhi.html" data-edit="363043,2276">Общество принуждения, несвободы, страха, лицемерия и лжи
                            </a>
                        </div>
                        <div class="opinion-subtitle">Вот что получила Украина в результате того, что называют Революцией достоинства</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/363014-utilizatsija-prosrochennykh-vaktsin-eto-proval-konkretnykh-ljudej.html"><img data-src="https://img.strana.news/img/article/3630/14_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/363014-utilizatsija-prosrochennykh-vaktsin-eto-proval-konkretnykh-ljudej.html">
                                Василий Апасов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/363014-utilizatsija-prosrochennykh-vaktsin-eto-proval-konkretnykh-ljudej.html" data-edit="363014,2276">Утилизация просроченных вакцин - это провал конкретных людей
                            </a>
                        </div>
                        <div class="opinion-subtitle">За который мы, ко всему прочему, заплатим из бюджета</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/363023-kurs-ukrainskoj-natsionalnoj-valjuty-hrivni-k-dollaru-ponizilsja-na-6-kopeek-19-nojabrja.html"><img width="277" height="165" alt="Гривня продолжила падение. В пятницу курс украинской национальной валюты к доллару понизился на 6 копеек" data-src="https://img.strana.news/img/article/3630/23_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/363023-kurs-ukrainskoj-natsionalnoj-valjuty-hrivni-k-dollaru-ponizilsja-na-6-kopeek-19-nojabrja.html" data-edit="363023,2391">
                            Гривня продолжила падение. В пятницу курс украинской национальной валюты к доллару понизился на 6 копеек
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/362860-grammarly-privlekla-investitsii-i-otsenivaetsja-v-13-mlrd-dollarov.html"><img width="277" height="165" alt="Разработанное украинцами приложение сделало его владельцев долларовыми миллиардерами" data-src="https://img.strana.news/img/article/3628/60_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/362860-grammarly-privlekla-investitsii-i-otsenivaetsja-v-13-mlrd-dollarov.html" data-edit="362860,2265">
                            Разработанное украинцами приложение сделало его владельцев долларовыми миллиардерами
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/362876-kak-inostrantsy-podnjali-kurs-dollara-v-ukraine-na-vykhode-iz-ovhz.html"><img width="277" height="165" alt="Иностранцы подняли курс доллара, выходя из ОВГЗ. Два прогноза по дальнейшей судьбе гривни" data-src="https://img.strana.news/img/article/3628/76_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/362876-kak-inostrantsy-podnjali-kurs-dollara-v-ukraine-na-vykhode-iz-ovhz.html" data-edit="362876,2391">
                            Иностранцы подняли курс доллара, выходя из ОВГЗ. Два прогноза по дальнейшей судьбе гривни
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/362863-kurs-dollara-v-ukraine-k-hrivne-vyros-na-10-kopeek-18-nojabrja-2021-hoda.html"><img width="277" height="165" alt="Курс гривни на межбанковских торгах упал на 10 копеек по отношению к доллару" data-src="https://img.strana.news/img/article/3628/63_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/362863-kurs-dollara-v-ukraine-k-hrivne-vyros-na-10-kopeek-18-nojabrja-2021-hoda.html" data-edit="362863,2391">
                            Курс гривни на межбанковских торгах упал на 10 копеек по отношению к доллару
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" alt="Варшавский процесс" data-src="https://img.strana.news/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" alt="Год ключевого решения Зеленского и давление из Вашингтона" data-src="https://img.strana.news/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" alt="Красная дорожка Кернеса" data-src="https://img.strana.news/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" alt="Советские Штаты Америки" data-src="https://img.strana.news/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2021, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '363039';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
