
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Парижскую Триумфальную арку укутали в ткань, потратив €14 миллионов</title><meta name="description" content="В Париже закончили пеленать Триумфальную арку. Сооружение облачили в серебристо-голубую полипропиленовую материю по задумке болгарского художника-концептуалиста Христо Явашева, умершего в 2020 году" /><meta name="news_keywords" content="современное искусство, Париж, Франция, художник, Триумфальная арка" class="js-meta"/><link rel="canonical" href="https://strana.news/news/353660-parizhskuju-triumfalnuju-arku-ukutali-v-tkan-potrativ-14-millionov.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/353660-parizhskuju-triumfalnuju-arku-ukutali-v-tkan-potrativ-14-millionov.html"        },
        "headline": "Парижскую Триумфальную арку укутали серебристой тканью за €14 миллионов после смерти болгарского художника",
        "datePublished": "2021-09-17T00:11:23+03:00",
        "dateModified": "2021-09-17T00:11:23+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/33/арка.jpg",
                                                                                                    "https://img.strana.news/img/article/3536/parizhskuju-triumfalnuju-arku-60_main.jpeg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Наталья Полулях"}],
        
                    "description": "В Париже закончили пеленать Триумфальную арку. Сооружение облачили в серебристо-голубую полипропиленовую материю по задумке болгарского художника-концептуалиста Христо Явашева, умершего в 2020 году",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Парижскую Триумфальную арку укутали серебристой тканью за €14 миллионов после смерти болгарского художника" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/353660-parizhskuju-triumfalnuju-arku-ukutali-v-tkan-potrativ-14-millionov.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.news/img/article/3536/60_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.news/img/article/3536/60_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Парижскую Триумфальную арку укутали серебристой тканью за €14 миллионов после смерти болгарского художника" class="js-meta">
        <meta name="twitter:description" content="В Париже закончили пеленать Триумфальную арку. Сооружение облачили в серебристо-голубую полипропиленовую материю по задумке болгарского художника-концептуалиста Христо Явашева, умершего в 2020 году" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.news/img/article/3536/60_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/353660-parizhskuju-triumfalnuju-arku-ukutali-v-tkan-potrativ-14-millionov.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/353421-kak-uchastniki-sanktsionnykh-spiskov-snbo-zhivut-pod-sanktsijami.html">
                                                                        <img width="100" height="67" alt="&quot;Клоун пытается нас растоптать&quot;. Как живется украинцам, попавшим под санкции СНБО" data-src="https://img.strana.news/img/article/3536/53_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/353421-kak-uchastniki-sanktsionnykh-spiskov-snbo-zhivut-pod-sanktsijami.html">"Клоун пытается нас растоптать". Как живется украинцам, попавшим под санкции СНБО</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/353428-stratehija-informatsionnoj-bezopasnosti-ukrainy-2021-o-chem-etot-dokument.html">
                                                                        <img width="100" height="67" alt="Закрыть всем рот до 2025 года. Что написано в &quot;Стратегии информационной безопасности&quot;" data-src="https://img.strana.news/img/article/3536/7_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/353428-stratehija-informatsionnoj-bezopasnosti-ukrainy-2021-o-chem-etot-dokument.html">Закрыть всем рот до 2025 года. Что написано в "Стратегии информационной безопасности"</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                                                            <li class=""><a  href="/s/olimpiada2021.html">Олимпиада</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/articles/analysis/353598-chto-napisano-v-proekte-bjudzheta-2022-kotoryj-uzhe-v-rade.html">Прибавка силовикам, большая стройка в кредит и мизерный прирост зарплат. Что написано в проекте бюджета-2022</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/353435-sootechestvenniki-2021-dlja-dnr-lnr-ukraintsev-prohramma-pereselenija-v-rossiju-podemnye.html">$3000 подъемных и репатриация для всех. Как РФ хочет упростить получение гражданства для украинцев</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/353553-koronavirus-i-putin-bolen-li-prezident-rossii-chto-izvestno-o-vspyshke-kovida-v-kremle.html">Кремль и корона. Что известно о вспышке ковида в окружении Путина и о его уходе на самоизоляцию</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/353528-post-chinovnitsy-fidanjan-ob-sssr-nadelal-mnoho-shumu-anatomija-skandala.html">"Три копейки за тетрадь - это пощечина Украине". Как топ-чиновницу из Киева травят за пост об СССР</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/353587-shkolnoe-pitanie-s-chervjakami-i-plesenju-roditeli-nazvali-reformu-zelenskoj-provalnoj.html" style="font-size:17px;font-weight:700;">Йогурт с плесенью и суп с личинками. Как изменилось школьное питание, которое реформировала леди Зе</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/analysis/353421-kak-uchastniki-sanktsionnykh-spiskov-snbo-zhivut-pod-sanktsijami.html" style="font-size:17px;font-weight:400;">"Клоун пытается нас растоптать". Как живется украинцам, попавшим под санкции СНБО</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/353428-stratehija-informatsionnoj-bezopasnosti-ukrainy-2021-o-chem-etot-dokument.html" style="font-size:17px;font-weight:400;">Закрыть всем рот до 2025 года. Что написано в "Стратегии информационной безопасности"</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="353660" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/353587-shkolnoe-pitanie-s-chervjakami-i-plesenju-roditeli-nazvali-reformu-zelenskoj-provalnoj.html">
                <img width="300" height="178" data-src="https://img.strana.news/img/article/3536/51_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/353587-shkolnoe-pitanie-s-chervjakami-i-plesenju-roditeli-nazvali-reformu-zelenskoj-provalnoj.html" data-edit="353587,2265">
                Йогурт с плесенью и суп с личинками. Как изменилось школьное питание, которое реформировала леди Зе
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/353623-vlast-zatknet-vsem-rot-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" alt="Как у Зеленского хотят закрыть всем рот до 2025 года. Новый выпуск &quot;Ясно.Понятно&quot; с Олесей Медведевой" data-src="https://img.strana.news/img/article/3536/28_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/353623-vlast-zatknet-vsem-rot-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/353623-vlast-zatknet-vsem-rot-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="353623,2280">
                        Как у Зеленского хотят закрыть всем рот до 2025 года. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/353528-post-chinovnitsy-fidanjan-ob-sssr-nadelal-mnoho-shumu-anatomija-skandala.html" class="link-popular" data-edit="353528,2265">
                    "Три копейки за тетрадь - это пощечина Украине". Как топ-чиновницу из Киева травят за пост об СССР
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/353527-vo-frantsii-prokommentirovali-sojuz-avstralija-britanija-i-ssha-auukus.html" class="link-popular" data-edit="353527,2265">
                    "Монументальная пощечина". Франция в шоке от создания военного блока Австралии, Британии и США 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/353553-koronavirus-i-putin-bolen-li-prezident-rossii-chto-izvestno-o-vspyshke-kovida-v-kremle.html" class="link-popular" data-edit="353553,2265">
                    Кремль и корона. Что известно о вспышке ковида в окружении Путина и о его уходе на самоизоляцию
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/articles/analysis/353421-kak-uchastniki-sanktsionnykh-spiskov-snbo-zhivut-pod-sanktsijami.html" class="link-popular" data-edit="353421,2268">
                    "Клоун пытается нас растоптать". Как живется участникам санкционных списков СНБО
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/353435-sootechestvenniki-2021-dlja-dnr-lnr-ukraintsev-prohramma-pereselenija-v-rossiju-podemnye.html" class="link-popular" data-edit="353435,2265">
                    $3000 подъемных и репатриация для всех. Как РФ хочет упростить получение гражданства для украинцев
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/353467-kurator-bolshoho-stroitelstva-kirill-timoshenko-razvernul-masshtabnye-raboty-na-svoem-uchastke.html">
                <img width="300" height="178" alt="Куратор &quot;Большого строительства&quot; Кирилл Тимошенко ускорил возведение своего особняка под Киевом. Фото и видео" data-src="https://img.strana.news/img/article/3535/96_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/353467-kurator-bolshoho-stroitelstva-kirill-timoshenko-razvernul-masshtabnye-raboty-na-svoem-uchastke.html" data-edit="353467,2267">Куратор "Большого строительства" Кирилл Тимошенко ускорил возведение своего особняка под Киевом. Фото и видео</a>
        </div>
        <div class="socialnews-subtitle">Х</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/353660-parizhskuju-triumfalnuju-arku-ukutali-v-tkan-potrativ-14-millionov.html" title="">
                        Парижскую Триумфальную арку укутали серебристой тканью за €14 миллионов после смерти болгарского художника
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="https://odessa.strana.news/311098-v-odesse-vandaly-razrushili-dve-skulptury.html">В Одессе скульптуры кота и девушки с телефоном пострадали от рук вандалов. Фото</a>
                    </li>
                                                        <li>
                        <a href="/news/331649-poroshenko-pokupal-predmety-iskusstva-cherez-offshornye-kompanii-otchet-occrp.html">Порошенко покупал скульптуры Дали, картины Репина и другие шедевры мирового искусства через оффшоры</a>
                    </li>
                                                        <li>
                        <a href="/news/353332-pod-melitopolem-ustanovili-samyj-bolshoj-v-mire-pamjatnik-pchele.html">В селе Веселом появился самый большой в мире памятник пчеле. Фото</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="353660,2265">Парижскую Триумфальную арку укутали серебристой тканью за €14 миллионов после смерти болгарского художника</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/1133.html">Наталья Полулях</a>                            </span>
                                                                            <time class="date">00:11,
                                <span class="strana-adate" data-time="2021-09-17 00:11:23">
                                    
                                    <a href="/archive/day=2021-9-17.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.news/img/article/3536/parizhskuju-triumfalnuju-arku-60_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Арка так простоит несколько дней. Фото: la-croix.com
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>В Париже закончили пеленать одну из известнейших достопримечательностей города - Триумфальную арку. Сооружение облачили в серебристо-голубую полипропиленовую материю по задумке болгарского художника-концептуалиста Христо Явашева, умершего в 2020 году.</p>
<p>Об этом сняли сюжеты многие зарубежные телеканалы.</p>
<p>Скульптор и художник Явашев часто создавал подобные масштабные инсталляции, превращая в объекты современного искусства целые здания. Так, в 1995 году вместе с женой Жанной-Клод&nbsp;де Гийебон он завернул в ткань Рейхстаг.</p>
<p>Проект с Триумфальной аркой он задумал еще в 1962 году, но парижские власти одобрили его только в 2017-м. Однако воплотить его в жизнь художник не успел. Это удалось сделать после его смерти.</p>
<p>50-метровый памятник архитектуры ХІХ века на несколько дней будет стоять, полностью завернутый в материю общей площадью 25 тысяч&nbsp;квадратных метров. Стоимость проекта составила около 14 миллионов евро. Эти деньги были выручены от продажи&nbsp;произведений искусства и коллекционных предметов, принадлежавших Христо и его Жанне-Клод.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/UXCzdQe0T_E" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>Три года назад "Страна" рассказывала <a href="/news/163384-sinjaja-ruka-na-bessarabke-chto-eto-bylo-i-reaktsija-sotssetej.html">о&nbsp;скульптуре в Киеве на Бессарабке в виде огромной синей руки, которая взбудоражила жителе города</a>.</p>
<p>Мы также описывали недавний&nbsp;<a href="/news/353301-khudozhnik-pojarkov-ustroil-perfomans-i-napisal-na-zabore-zelja-khulo.html">протестный перфоманс Сергея Пояркова, написавшего на своем заборе&nbsp;"Зеля ху@ло"</a>.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/sovremennoe-iskusstvo.html"><span class="tag" itemprop="name">современное искусство</span></a>
                <meta itemprop="item" content="https://strana.news/tags/sovremennoe-iskusstvo.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/parizh.html"><span class="tag" itemprop="name">Париж</span></a>
                <meta itemprop="item" content="https://strana.news/tags/parizh.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/franciya.html"><span class="tag" itemprop="name">Франция</span></a>
                <meta itemprop="item" content="https://strana.news/tags/franciya.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/hudozhnik.html"><span class="tag" itemprop="name">художник</span></a>
                <meta itemprop="item" content="https://strana.news/tags/hudozhnik.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/triumfalnaja-arka.html"><span class="tag" itemprop="name">Триумфальная арка</span></a>
                <meta itemprop="item" content="https://strana.news/tags/triumfalnaja-arka.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                                        <!-- Composite Start -->
                <div id="M349835ScriptRootC675801">
                        <div id="M349835PreloadC675801"> </div>
                        <script>
                        load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                                if(parseInt(getCookie('dis_ads')) != 1) {
                                        (function(){
                                        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                                        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M349835ScriptRootC675801")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                                        catch(e){var iw=d;var c=d[gi]("M349835ScriptRootC675801");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=675801;c[ac](dv);
                                        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/s/t/strana.ua.675801.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                                }
                        });
                        </script>
                </div>
                <!-- Composite End -->
        
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/interview/353240-andrej-derkach-v-intervju-strane-rasskazal-pro-sanktsii-ssha-i-snbo.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3535/19_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/interview/353240-andrej-derkach-v-intervju-strane-rasskazal-pro-sanktsii-ssha-i-snbo.html">Андрей Деркач: "Данилов — инициативный, трусливый, недалекий бандит"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Нардеп Андрей Деркач в интервью "Стране" рассказал, как он живет под двойными санкциями — США и Украины и как можно положить конец беспределу СНБО</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/353255-zelenskij-i-kuleba-kritikujut-bajdena-chto-proiskhodit.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3534/42_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/353255-zelenskij-i-kuleba-kritikujut-bajdena-chto-proiskhodit.html">"Не верим обещаниям Запада"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Зачем Зеленский и Кулеба упрекают Байдена в "кризисе лидерства"</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/353270-arestovicha-nazvali-ahentom-fsb-za-ideju-pereimenovanija-strany-v-rus-ukrainu-opros-strany.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3534/12_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/353270-arestovicha-nazvali-ahentom-fsb-za-ideju-pereimenovanija-strany-v-rus-ukrainu-opros-strany.html">"Кто-то хочет войти в историю, а способа не знает"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Готовы ли украинцы жить в Русь-Украине. Опрос "Страны"</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/353134-s-400-kupit-belarus-dzhaveliny-i-bajraktar-ukraina-pochemu-strany-nachali-vooruzhatsja.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3534/7_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/353134-s-400-kupit-belarus-dzhaveliny-i-bajraktar-ukraina-pochemu-strany-nachali-vooruzhatsja.html">С-400 для Бацьки, "Байрактары" для Зе
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Киев и Минск резко начали вооружаться</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/352956-vyvody-iz-jaltinskoj-stratehii-k-chemu-privedet-ssora-zapada-i-ukrainy-.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3532/95_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/352956-vyvody-iz-jaltinskoj-stratehii-k-chemu-privedet-ssora-zapada-i-ukrainy-.html">"Путь на Запад исчерпан, на Восток идти страшно"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Киев, США и ЕС все чаще обмениваются упреками. Что это значит?</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/352728--bum-prodazh-zhilja-dokatilsja-do-rynka-arendy-i-vzvintil-tsenniki.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3532/1_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/352728--bum-prodazh-zhilja-dokatilsja-do-rynka-arendy-i-vzvintil-tsenniki.html">Квартира - плюс 3 тысячи
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему начала быстро дорожать аренда в Киеве</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/353648-vzlet-tsen-na-haz-sozdaet-riski-otkljuchenij-elektroenerhii-etoj-zimoj.html"><img data-src="https://img.strana.news/img/article/3536/48_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/353648-vzlet-tsen-na-haz-sozdaet-riski-otkljuchenij-elektroenerhii-etoj-zimoj.html">
                                Александр Рябоконь
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/353648-vzlet-tsen-na-haz-sozdaet-riski-otkljuchenij-elektroenerhii-etoj-zimoj.html" data-edit="353648,2276">Взлет цен на газ создает риски отключений электроэнергии этой зимой
                            </a>
                        </div>
                        <div class="opinion-subtitle">Особенно, если холодная погода наступит раньше обычного</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/353645-v-nyneshnej-ukraine-tekh-kto-nostalhiruet-po-sssr-nikto-i-slushat-budet.html"><img data-src="https://img.strana.news/img/article/3536/45_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/353645-v-nyneshnej-ukraine-tekh-kto-nostalhiruet-po-sssr-nikto-i-slushat-budet.html">
                                Вячеслав Чечило
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/353645-v-nyneshnej-ukraine-tekh-kto-nostalhiruet-po-sssr-nikto-i-slushat-budet.html" data-edit="353645,2276">В нынешней Украине тех, кто ностальгирует по СССР, никто и слушать не станет
                            </a>
                        </div>
                        <div class="opinion-subtitle">Страна окончательно поделилась на людей разного сорта</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/353644-chto-by-my-ni-delali-objazatelno-najdutsja-nedovolnye-.html"><img data-src="https://img.strana.news/img/article/3536/44_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/353644-chto-by-my-ni-delali-objazatelno-najdutsja-nedovolnye-.html">
                                Константин Стогний
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/353644-chto-by-my-ni-delali-objazatelno-najdutsja-nedovolnye-.html" data-edit="353644,2276">Что бы мы ни делали, обязательно найдутся недовольные 
                            </a>
                        </div>
                        <div class="opinion-subtitle">Поэтому лучшее, что можно сделать - самим решать, как действовать!</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/353580-nam-nuzhen-hosapparat-zashchishchajushchij-nas-i-nashi-hranitsy.html"><img data-src="https://img.strana.news/img/article/3535/80_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/353580-nam-nuzhen-hosapparat-zashchishchajushchij-nas-i-nashi-hranitsy.html">
                                Павел Себастьянович
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/353580-nam-nuzhen-hosapparat-zashchishchajushchij-nas-i-nashi-hranitsy.html" data-edit="353580,2276">Нам нужен госаппарат, защищающий нас и наши границы
                            </a>
                        </div>
                        <div class="opinion-subtitle">Вместо этого, он проедает наш ресурс, да еще и выдавливает из нас все, что можно</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/353636-kurs-dollara-v-ukraine-bankiry-prohnozirujut-novoe-valjutnoe-podorozhanie.html"><img width="277" height="165" alt="Иностранцы подняли курс доллара, и банкиры прогнозируют новое валютное подорожание" data-src="https://img.strana.news/img/article/3536/36_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/353636-kurs-dollara-v-ukraine-bankiry-prohnozirujut-novoe-valjutnoe-podorozhanie.html" data-edit="353636,2391">
                            Иностранцы подняли курс доллара, и банкиры прогнозируют новое валютное подорожание
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/353484-dollar-prodolzhaet-deshevet-slabyj-import-i-novye-karantinnye-ohranichenija.html"><img width="277" height="165" alt="Доллар продолжает дешеветь из-за слабого импорта и новых карантинных ограничений" data-src="https://img.strana.news/img/article/3534/84_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/353484-dollar-prodolzhaet-deshevet-slabyj-import-i-novye-karantinnye-ohranichenija.html" data-edit="353484,2391">
                            Доллар продолжает дешеветь из-за слабого импорта и новых карантинных ограничений
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/353313-pochemu-vozmushcheny-klienty-privatbanka-novymi-dohovorami-po-kreditnym-kartam.html"><img width="277" height="165" alt="96% годовых. Почему взбунтовались клиенты Приватбанка, когда увидели новые договоры по кредитным картам" data-src="https://img.strana.news/img/article/3533/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/353313-pochemu-vozmushcheny-klienty-privatbanka-novymi-dohovorami-po-kreditnym-kartam.html" data-edit="353313,2391">
                            96% годовых. Почему взбунтовались клиенты Приватбанка, когда увидели новые договоры по кредитным картам
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/353327-pochemu-dollar-v-ukraine-snova-podeshevel-i-chto-budet-s-kursom-dalshe.html"><img width="277" height="165" alt="&quot;Курс может сорваться в любую сторону&quot;. Почему доллар снова подешевел и что будет дальше" data-src="https://img.strana.news/img/article/3533/27_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/353327-pochemu-dollar-v-ukraine-snova-podeshevel-i-chto-budet-s-kursom-dalshe.html" data-edit="353327,2391">
                            "Курс может сорваться в любую сторону". Почему доллар снова подешевел и что будет дальше
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" alt="Варшавский процесс" data-src="https://img.strana.news/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" alt="Год ключевого решения Зеленского и давление из Вашингтона" data-src="https://img.strana.news/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" alt="Красная дорожка Кернеса" data-src="https://img.strana.news/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" alt="Советские Штаты Америки" data-src="https://img.strana.news/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2021, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '353660';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                <div id="adpartner-vunit-3321">
                    <script>
                        if(parseInt(getCookie('dis_ads')) != 1) {
                            var head = document.getElementsByTagName('head')[0];
                            var script = document.createElement('script');
                            script.type = 'text/javascript';
                            script.src = "//a4p.adpartner.pro/vunit?id=3321&" + Math.random();
                            head.appendChild(script);
                        }
                    </script>
                </div>

                <!-- start z banner for strana.ua -->
                <div id="adpartner-htmlunit-6120">
                    <script>
                        var head = document.getElementsByTagName('head')[0];
                        var script = document.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.src = "//a4p.adpartner.pro/htmlunit?id=6120&" + Math.random();
                        head.appendChild(script);
                    </script>
                </div>
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
