
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Tesla временно прекратила испытания автопилотов версии 10.3</title><meta name="description" content="Бета-тестирование версии автопилота 10.3 началось 14 октября. Принять в нем участие могли владельцы авто, чей рейтинг безопасности, по оценкам компании, составляет 99 из 100 баллов" /><meta name="news_keywords" content="Илон Маск, Tesla Inc, автопилот, тесты, Электромобиль" class="js-meta"/><link rel="canonical" href="https://strana.today/news/358840-tesla-vremenno-prekratila-ispytanija-avtopilotov-versii-103.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/358840-tesla-vremenno-prekratila-ispytanija-avtopilotov-versii-103.html"        },
        "headline": "Tesla приостановила тесты автопилотов новой системы - Илон Маск",
        "datePublished": "2021-10-25T07:29:13+03:00",
        "dateModified": "2021-10-25T07:29:13+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/0/29/1СЦЕНА.PNG",
                                                                                                    "https://img.strana.news/img/article/3588/tesla-vremenno-prekratila-40_main.jpeg",
                                                                                                    "/img/forall/u/0/29/1теслаМАСК.PNG"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Александр Максюк"}],
        
                    "description": "Бета-тестирование версии автопилота 10.3 началось 14 октября. Принять в нем участие могли владельцы авто, чей рейтинг безопасности, по оценкам компании, составляет 99 из 100 баллов",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Tesla приостановила тесты автопилотов новой системы - Илон Маск" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/358840-tesla-vremenno-prekratila-ispytanija-avtopilotov-versii-103.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.news/img/article/3588/40_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.news/img/article/3588/40_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Tesla приостановила тесты автопилотов новой системы - Илон Маск" class="js-meta">
        <meta name="twitter:description" content="Бета-тестирование версии автопилота 10.3 началось 14 октября. Принять в нем участие могли владельцы авто, чей рейтинг безопасности, по оценкам компании, составляет 99 из 100 баллов" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.news/img/article/3588/40_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/358840-tesla-vremenno-prekratila-ispytanija-avtopilotov-versii-103.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/358640-ukraina-dast-haz-moldove-chto-ob-etom-dumajut-ukraintsy.html">
                                                                        <img width="100" height="67" alt="Замять историю с Чаусом. Почему Украина решила поделиться с Молдовой газом" data-src="https://img.strana.news/img/article/3588/29_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/358640-ukraina-dast-haz-moldove-chto-ob-etom-dumajut-ukraintsy.html">Замять историю с Чаусом. Почему Украина решила поделиться с Молдовой газом</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/358425-putin-valdaj-2021-hlavnye-tsitaty-rechi-prezidenta-rossii.html">
                                                                        <img width="100" height="67" alt="Предупреждение по Украине, обобществление женщин и война ценностей с Западом. О чем валдайская речь Путина" data-src="https://img.strana.news/img/article/3587/91_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/358425-putin-valdaj-2021-hlavnye-tsitaty-rechi-prezidenta-rossii.html">Предупреждение по Украине, обобществление женщин и война ценностей с Западом. О чем валдайская речь Путина</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/articles/analysis/358768-kak-dorohoj-haz-i-epidemija-menjajut-rynok-truda.html">Сокращения, урезание зарплат и обязательная вакцинация. Как дорогой газ и "красные зоны" меняют рынок труда</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/articles/analysis/358555-pochemu-zelenskij-ne-khochet-vypolnjat-trebovanija-zapada.html">"Опасается уголовных дел против Ермака и Шефира". Почему Зеленский саботирует требования Запада по "реформам"</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/358738-pokushenie-na-serheja-shefira-spustja-mesjats-ishchut-killerov-umejushchikh-kuchno-streljat-.html">Месяц покушению на Шефира. Разыскивается группа киллеров, умеющих кучно стрелять </a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/358646-javelin-v-ukraine-chem-pomozhet-vsu-novaja-partija-ptur-iz-ameriki.html">Отступные вместо НАТО. Зачем Байден прислал в Киев новую партию "Джавелинов"</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/articles/interview/358824-bolduin-ne-vinovat-akter-i-znakomyj-ubitoj-na-sjomkakh-ukrainki-haliny-khatchins.html" style="font-size:17px;font-weight:700;">"Не проверили оружие и пошли стрелять". Украинский актер из Голливуда рассказал о гибели Галины Хатчингс</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/358640-ukraina-dast-haz-moldove-chto-ob-etom-dumajut-ukraintsy.html" style="font-size:17px;font-weight:400;">Замять историю с Чаусом. Почему Украина решила поделиться с Молдовой газом</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/358425-putin-valdaj-2021-hlavnye-tsitaty-rechi-prezidenta-rossii.html" style="font-size:17px;font-weight:400;">Предупреждение по Украине, обобществление женщин и война ценностей с Западом. О чем валдайская речь Путина</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="358840" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/articles/interview/358824-bolduin-ne-vinovat-akter-i-znakomyj-ubitoj-na-sjomkakh-ukrainki-haliny-khatchins.html">
                <img width="300" height="178" data-src="https://img.strana.news/img/article/3588/27_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/articles/interview/358824-bolduin-ne-vinovat-akter-i-znakomyj-ubitoj-na-sjomkakh-ukrainki-haliny-khatchins.html" data-edit="358824,2274">
                "Не проверили оружие и пошли стрелять". Украинский актер из Голливуда рассказал о гибели Галины Хатчингс
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/358443-pochemu-rejtinh-zelenskoho-padaet-vniz-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" alt="Почему рейтинг Зеленского спикировал вниз. Новый выпуск &quot;Ясно.Понятно&quot; с Олесей Медведевой" data-src="https://img.strana.news/img/article/3584/46_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/358443-pochemu-rejtinh-zelenskoho-padaet-vniz-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/358443-pochemu-rejtinh-zelenskoho-padaet-vniz-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="358443,2280">
                        Почему рейтинг Зеленского спикировал вниз. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/articles/analysis/358555-pochemu-zelenskij-ne-khochet-vypolnjat-trebovanija-zapada.html" class="link-popular" data-edit="358555,2268">
                    "Опасается уголовных дел против Ермака и Шефира". Почему Зеленский саботирует требования Запада по "реформам"
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/358738-pokushenie-na-serheja-shefira-spustja-mesjats-ishchut-killerov-umejushchikh-kuchno-streljat-.html" class="link-popular" data-edit="358738,2265">
                    Месяц покушению на Шефира. Разыскивается группа киллеров, умеющих кучно стрелять 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/358808-v-britanii-opustevshie-polki-v-s-produktami-prikryvajut-fotohrafijami.html" class="link-popular" data-edit="358808,2265">
                    В Британии в супермаркетах опустели полки с продуктами, товар стали заменять фотографиями
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/articles/analysis/358768-kak-dorohoj-haz-i-epidemija-menjajut-rynok-truda.html" class="link-popular" data-edit="358768,2268">
                    Сокращения, урезание зарплат и обязательная вакцинация. Как дорогой газ и "красные зоны" меняют рынок труда
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/358819-arestovich-prihrozil-napravit-ukrainskie-rakety-na-moskvu.html" class="link-popular" data-edit="358819,2265">
                    "Путин доиграется". Арестович пригрозил направить украинские ракеты на Москву. Видео
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/357228-dzidzo-s-potapom-otkryli-dostavku-edy-a-brezhneva-obuchajushchee-prostranstvo-i-kejterinhovuju-sluzhbu.html">
                <img width="300" height="178" alt="Дзидзьо с Потапом открыли доставку еды, а Вера Брежнева - кейтеринг" data-src="https://img.strana.news/img/article/3587/53_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/357228-dzidzo-s-potapom-otkryli-dostavku-edy-a-brezhneva-obuchajushchee-prostranstvo-i-kejterinhovuju-sluzhbu.html" data-edit="357228,2267">Дзидзьо с Потапом открыли доставку еды, а Вера Брежнева - кейтеринг</a>
        </div>
        <div class="socialnews-subtitle">Какой бизнес запускают украинские звезды</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/358840-tesla-vremenno-prekratila-ispytanija-avtopilotov-versii-103.html" title="">
                        Tesla приостановила тесты автопилотов новой системы - Илон Маск
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/357989-maska-prizvali-vydelit-6-mlrd-na-borbu-s-uhrozoj-holoda.html">ООН просит у Илона Маска $6 миллиардов на еду</a>
                    </li>
                                                        <li>
                        <a href="/news/354810-ilon-mask-i-pevitsa-hrajms-rasstalis-posle-trekh-let-otnoshenij.html">Илон Маск и певица Граймс расстались после трех лет отношений и рождения сына</a>
                    </li>
                                                        <li>
                        <a href="/news/354024-ilon-mask-v-sledujushchem-mesjatse-podkljuchit-kosmonavtov-k-internetu.html">Илон Маск пообещал раздать космонавтам бесплатный Wi-Fi в следующем месяце</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="358840,2265">Tesla приостановила тесты автопилотов новой системы - Илон Маск</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/29.html">Александр Максюк</a>                            </span>
                                                                            <time class="date">07:29,
                                <span class="strana-adate" data-time="2021-10-25 07:29:13">
                                    
                                    <a href="/archive/day=2021-10-25.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.news/img/article/3588/tesla-vremenno-prekratila-40_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Илон Маск объяснил причины приостановки тестов, фото facebook.com/elonreevesmusk
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Ведущая компания мира <a href="/news/356792-v-tesla-vernulis-k-idee-sozdanija-samoho-bezopasnoho-kvadrotsikla-v-mire-.html" target="_blank" rel="noopener">по производству электромобилей Tesla</a> (ее основатель и гендиректор Илон Маск - <strong>Ред.</strong>) публично заявила о временном прекращении&nbsp;тестирования новой версии автопилота из-за возникших технических проблем.</p>
<p>Об этом в воскресенье, 24 октября, написал сам Илон Маск в своем Twitter.&nbsp;Он также сообщил, что служба контроля качества обнаружила проблемы с быстродействием системы при повороте налево на регулируемых перекрестках.</p>
<p>"Увидели некоторые проблемы с версией 10.3, так что временно возвращаемся к версии 10.2. Обратите внимание: этого следует ожидать от бета-версии программного обеспечения. Невозможно протестировать все аппаратные конфигурации во всех условиях с помощью внутреннего QA, поэтому нужна публичная бета-версия", - написал он.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/29/1теслаМАСК.PNG" alt="Tesla приостановила тесты автопилотов новой системы" width="524" height="132" /></p>
<p>Бета-тестирование версии автопилота 10.3 началось 14 октября. Принять в нем участие могли владельцы авто, чей рейтинг безопасности, по оценкам компании, составляет 99 из 100 баллов.&nbsp;</p>
<p>Первая версия системы продвинутой помощи водителю (ADAS) была представлена Tesla в 2014 году. Цель компании - добиться высшего, пятого уровня автоматизации, когда автомобиль может двигаться без вмешательства водителя в любых дорожных условиях и правильно реагировать на любые ситуации на дороге.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Такая технология тоже уже проходит бета-тестирование, однако установлена лишь на нескольких тысячах электромобилей Tesla, большая часть которых принадлежит сотрудникам компании.</p>
<p>Ранее мы сообщали, что&nbsp;<a href="/news/356605-ilon-mask-perevodit-shtab-kvartiru-tesla-iz-kalifornii-v-tekhas.html">Илон Маск объявил о планах перевода штаб-квартиры Tesla из Калифорнии в Техас</a>.</p>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPXqqQsw5_XBAw">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ilon-mask.html"><span class="tag" itemprop="name">Илон Маск</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ilon-mask.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/tesla-inc.html"><span class="tag" itemprop="name">Tesla Inc</span></a>
                <meta itemprop="item" content="https://strana.news/tags/tesla-inc.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/avtopilot.html"><span class="tag" itemprop="name">автопилот</span></a>
                <meta itemprop="item" content="https://strana.news/tags/avtopilot.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/testy.html"><span class="tag" itemprop="name">тесты</span></a>
                <meta itemprop="item" content="https://strana.news/tags/testy.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/elektromobil.html"><span class="tag" itemprop="name">Электромобиль</span></a>
                <meta itemprop="item" content="https://strana.news/tags/elektromobil.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/357882-kak-zhivet-donetsk-osenju-2021-hoda.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3588/30_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/357882-kak-zhivet-donetsk-osenju-2021-hoda.html">Обстрелы, золотая картошка, ковидные страсти и колесо обозрения с подогревом
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как живет Донецк осенью-2021</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/358535-kak-v-ukraine-pytalis-sozdat-vaktsinu-ot-koronavirusa-i-pochemu-iz-etoho-nicheho-ne-vyshlo.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3587/30_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/358535-kak-v-ukraine-pytalis-sozdat-vaktsinu-ot-koronavirusa-i-pochemu-iz-etoho-nicheho-ne-vyshlo.html">Годовщина вакцины, которой нет
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что произошло с "украинским препаратом от коронавируса", который обещал Зе</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/358470-alek-bolduin-zastrelil-operatora-iz-ukrainy-halinu-khatchins-na-semkakh-vesterna-rzhavchina.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3587/29_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/358470-alek-bolduin-zastrelil-operatora-iz-ukrainy-halinu-khatchins-na-semkakh-vesterna-rzhavchina.html">Убийство киевлянки из Голливуда
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как знаменитый актер Алек Болдуин застрелил оператора на съемочной площадке</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/358305-virtualnyj-muzej-rossijskoho-ahressii-chto-eto-takoe.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3587/28_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/358305-virtualnyj-muzej-rossijskoho-ahressii-chto-eto-takoe.html">Крымский мост, Гитлер и Сорос
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как Минкульт открыл "Музей российской агрессии" и кто его финансирует</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/358236-zachem-serhej-pritula-sozdaet-svoju-partiju.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3584/81_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/358236-zachem-serhej-pritula-sozdaet-svoju-partiju.html">Фиала, Хомутынник и прочие
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как Сергей Притула строит свою партию и почему это не нравится Порошенко</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/358070-kak-azhiotazh-na-rynke-promyshlennykh-metallov-nakruchivaet-tsenniki-na-tselyj-spisok-tovarov.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3584/69_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/358070-kak-azhiotazh-na-rynke-promyshlennykh-metallov-nakruchivaet-tsenniki-na-tselyj-spisok-tovarov.html">Китай и медные трубы
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как ажиотаж на рынке металлов накручивает ценники на авто, смартфоны и другие товары</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/358844-za-plechami-zelenskoho-polovina-prezidentskoho-sroka-i-chto.html"><img data-src="https://img.strana.news/img/article/3588/44_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/358844-za-plechami-zelenskoho-polovina-prezidentskoho-sroka-i-chto.html">
                                Валерий Песецкий
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/358844-za-plechami-zelenskoho-polovina-prezidentskoho-sroka-i-chto.html" data-edit="358844,2276">За плечами Зеленского - половина президентского срока. И что?
                            </a>
                        </div>
                        <div class="opinion-subtitle">Да ничего! Сплошная череда провалов и разочарований</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/358843-povyshenie-tarifov-na-otoplenie-v-stolitse-udar-po-biznesu.html"><img data-src="https://img.strana.news/img/article/3588/43_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/358843-povyshenie-tarifov-na-otoplenie-v-stolitse-udar-po-biznesu.html">
                                Александр Карпец
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/358843-povyshenie-tarifov-na-otoplenie-v-stolitse-udar-po-biznesu.html" data-edit="358843,2276">Повышение тарифов на отопление в столице - удар по бизнесу
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но и населению от этого удара никак не увернуться...</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/358822-hosudarstvo-ahitiruet-za-vaktsinatsiju-no-privitsja-mohut-ne-vse-zhelajushchie.html"><img data-src="https://img.strana.news/img/article/3588/22_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/358822-hosudarstvo-ahitiruet-za-vaktsinatsiju-no-privitsja-mohut-ne-vse-zhelajushchie.html">
                                Семен Глузман
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/358822-hosudarstvo-ahitiruet-za-vaktsinatsiju-no-privitsja-mohut-ne-vse-zhelajushchie.html" data-edit="358822,2276">Государство агитирует за вакцинацию - но привиться могут не все желающие
                            </a>
                        </div>
                        <div class="opinion-subtitle">О самоуправстве грозной системы Helsi</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/358820-tsentr-tarifnoho-rehulirovanija-i-procheho-marazma-nakhoditsja-na-bankovoj.html"><img data-src="https://img.strana.news/img/article/3588/20_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/358820-tsentr-tarifnoho-rehulirovanija-i-procheho-marazma-nakhoditsja-na-bankovoj.html">
                                Алексей Кучеренко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/358820-tsentr-tarifnoho-rehulirovanija-i-procheho-marazma-nakhoditsja-na-bankovoj.html" data-edit="358820,2276">Центр тарифного регулирования и прочего маразма находится на Банковой
                            </a>
                        </div>
                        <div class="opinion-subtitle">Об этом проговорился один болтливый слуга народа</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/358587-kurs-dollara-22-oktjabrja-valjuta-v-ukraine-podeshevela.html"><img width="277" height="165" alt="Бизнес на нервах сбросил доллар и опустил курс. Но на следующей неделе валюта может снова подорожать" data-src="https://img.strana.news/img/article/3585/87_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/358587-kurs-dollara-22-oktjabrja-valjuta-v-ukraine-podeshevela.html" data-edit="358587,2391">
                            Бизнес на нервах сбросил доллар и опустил курс. Но на следующей неделе валюта может снова подорожать
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/358276-kurs-dollara-podeshevel-20-oktjabrja-2021-hoda-chto-budet-zavtra.html"><img width="277" height="165" alt="Доллар снова упал из-за активизации агроэкспортеров. Как завтра изменит курс новая учетная ставка НБУ" data-src="https://img.strana.news/img/article/3582/76_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/358276-kurs-dollara-podeshevel-20-oktjabrja-2021-hoda-chto-budet-zavtra.html" data-edit="358276,2391">
                            Доллар снова упал из-за активизации агроэкспортеров. Как завтра изменит курс новая учетная ставка НБУ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/358156-natsbank-zapretil-bankam-prinimat-rubli-dlja-popolnenija-depozitov.html"><img width="277" height="165" alt="Через месяц украинские банки не смогут принимать российские рубли на депозитные счета" data-src="https://img.strana.news/img/article/3581/56_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/358156-natsbank-zapretil-bankam-prinimat-rubli-dlja-popolnenija-depozitov.html" data-edit="358156,2265">
                            Через месяц украинские банки не смогут принимать российские рубли на депозитные счета
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/358088-kurs-dollara-19-oktjabrja-2021-valjuta-nemnoho-podeshevela.html"><img width="277" height="165" alt="Доллар подешевел из-за налогов, несмотря на слухи об отставке главы НБУ. Но завтра валюта может подорожать" data-src="https://img.strana.news/img/article/3580/88_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/358088-kurs-dollara-19-oktjabrja-2021-valjuta-nemnoho-podeshevela.html" data-edit="358088,2391">
                            Доллар подешевел из-за налогов, несмотря на слухи об отставке главы НБУ. Но завтра валюта может подорожать
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" alt="Варшавский процесс" data-src="https://img.strana.news/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" alt="Год ключевого решения Зеленского и давление из Вашингтона" data-src="https://img.strana.news/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" alt="Красная дорожка Кернеса" data-src="https://img.strana.news/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" alt="Советские Штаты Америки" data-src="https://img.strana.news/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.ua">info@strana.ua</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.ua">adv@strana.ua</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2021, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '358840';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
