
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Прокуратура начала расследовать обстоятельств смерти начальника СБУ Кировоградской области</title><meta name="description" content="Кропивницкая специализированная прокуратура возбудила уголовное дело по факту смерти начальника СБУ в Кировоградской области Александра Наконечного" /><meta name="news_keywords" content="Кировоградская область, Александр Наконечный, Кропивницкий, Убийство, самоубийство, подполковник СБУ, прокуратура" class="js-meta"/><link rel="canonical" href="https://strana.today/news/404351-prokuratura-nachala-rassledovat-obstojatelstv-smerti-nachalnika-sbu-kirovohradskoj-oblasti.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>

    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/404351-prokuratura-nachala-rassledovat-obstojatelstv-smerti-nachalnika-sbu-kirovohradskoj-oblasti.html"        },
        "headline": "Генпрокуратура начала расследовать смерть начальника СБУ Кировоградской области",
        "datePublished": "2022-08-21T13:12:21+03:00",
        "dateModified": "2022-08-21T13:12:21+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/0/34/1(149).JPG",
                                                                                                    "/img/article/4043/prokuratura-nachala-rassledovat-51_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Кропивницкая специализированная прокуратура возбудила уголовное дело по факту смерти начальника СБУ в Кировоградской области Александра Наконечного",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Генпрокуратура начала расследовать смерть начальника СБУ Кировоградской области" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/404351-prokuratura-nachala-rassledovat-obstojatelstv-smerti-nachalnika-sbu-kirovohradskoj-oblasti.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/4043/51_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/4043/51_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Генпрокуратура начала расследовать смерть начальника СБУ Кировоградской области" class="js-meta">
        <meta name="twitter:description" content="Кропивницкая специализированная прокуратура возбудила уголовное дело по факту смерти начальника СБУ в Кировоградской области Александра Наконечного" class="js-meta">
                    <meta name="twitter:image" content="/img/article/4043/51_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/404351-prokuratura-nachala-rassledovat-obstojatelstv-smerti-nachalnika-sbu-kirovohradskoj-oblasti.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/403827-pochemu-kiev-ne-veril-preduprezhdenijam-ssha-o-napadenii-rossii.html">
                                                                        <img width="100" height="67" alt="Подача против Зе. Что написала Washington Post о подготовке вторжения России и почему это бьет по Зеленскому" data-src="/img/article/4038/27_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/403827-pochemu-kiev-ne-veril-preduprezhdenijam-ssha-o-napadenii-rossii.html">Подача против Зе. Что написала Washington Post о подготовке вторжения России и почему это бьет по Зеленскому</a>
                </div>
            </div>
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/404004-rabota-v-evrope-kakie-vakansii-est-dlja-ukraintsev-i-kak-vyezzhajut-muzhchiny.html">
                                                                        <img width="100" height="67" alt="&quot;Мужчины подорожали&quot;. Как в Европу вновь массово выезжают украинские заробитчане" data-src="/img/article/4040/4_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/404004-rabota-v-evrope-kakie-vakansii-est-dlja-ukraintsev-i-kak-vyezzhajut-muzhchiny.html">"Мужчины подорожали". Как в Европу вновь массово выезжают украинские заробитчане</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/404192-usik-dzhoshua-onlajn-transljatsija-boksa-2108.html">Усик победил Джошуа. Как это было</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/404242-kak-rabotaet-rynok-zemli-vo-vremja-vojny-v-ukraine-.html">Селяне начали распродавать землю за бесценок и даже меняют ее на авто. Что происходит?</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/404253-vojna-v-ukraine-2008-itohi-178-dnja.html">Странные взрывы в Крыму, "убийцы ПВО" от Байдена, разговоры о войне России с НАТО. Итоги 178-го дня</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/404209-kak-budut-vypuskat-muzhchin-za-hranitsu-ukrainy-po-200-tysjach-i-kto-na-etom-zarabotaet.html">Схема "командировка". Как украинских мужчин будут выпускать за границу за 200 тысяч и кто на этом заработает</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/404310-vojna-v-ukraine-21-avhusta-2022-hoda-novosti-dnja-onlajn-svodka.html" style="font-size:17px;font-weight:700;">179-й день войны в Украине. Что происходит 21 августа. Обновляется</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/403827-pochemu-kiev-ne-veril-preduprezhdenijam-ssha-o-napadenii-rossii.html" style="font-size:17px;font-weight:400;">Подача против Зе. Что написала Washington Post о подготовке вторжения России и почему это бьет по Зеленскому</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/404004-rabota-v-evrope-kakie-vakansii-est-dlja-ukraintsev-i-kak-vyezzhajut-muzhchiny.html" style="font-size:17px;font-weight:400;">"Мужчины подорожали". Как в Европу вновь массово выезжают украинские заробитчане</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="404351" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/404310-vojna-v-ukraine-21-avhusta-2022-hoda-novosti-dnja-onlajn-svodka.html">
                
                <img width="300" height="178" data-src="/img/article/4043/10_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/404310-vojna-v-ukraine-21-avhusta-2022-hoda-novosti-dnja-onlajn-svodka.html" data-edit="404310,2265">
                179-й день войны в Украине. Что происходит 21 августа. Обновляется
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                    
                    <img width="300" height="178" alt="Как смотреть &quot;Страну&quot; и &quot;Ясно.Понятно&quot; в Украине. Новый выпуск блога Олеси Медведевой" data-src="/img/article/3872/75_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html" data-edit="387275,2280">
                        Как смотреть "Страну" и "Ясно.Понятно" в Украине. Новый выпуск блога Олеси Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/404192-usik-dzhoshua-onlajn-transljatsija-boksa-2108.html" class="link-popular" data-edit="404192,2265">
                    Усик победил Джошуа. Как это было
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/404196-vojna-v-ukraine-20-avhusta-2022-novosti-sehodnja-onlajn-video.html" class="link-popular" data-edit="404196,2265">
                    178-й день войны в Украине. Главные новости 20 августа. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/404318-v-podmoskove-vzorvali-dzhip-docheri-aleksandra-duhina-video.html" class="link-popular" data-edit="404318,2265">
                    В Подмосковье взорвали джип с дочерью Александра Дугина. Видео
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/404253-vojna-v-ukraine-2008-itohi-178-dnja.html" class="link-popular" data-edit="404253,2265">
                    Странные взрывы в Крыму, "убийцы ПВО" от Байдена, разговоры о войне России с НАТО. Итоги 178-го дня
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/404252-nato-mozhet-vstupit-v-vojnu-protiv-rf-v-sluchae-utechki-radiatsii-s-zaes.html" class="link-popular" data-edit="404252,2265">
                    В Британии, США и Польше заговорили о вступлении НАТО в войну в Украине
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/403626-vitalij-klichko-razvoditsja-s-zhenoj-natalej-podrobnosti.html">
                <img width="300" height="178" alt="Кличко подал на развод" data-src="/img/article/4036/51_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/403626-vitalij-klichko-razvoditsja-s-zhenoj-natalej-podrobnosti.html" data-edit="403626,2267">Кличко подал на развод</a>
        </div>
        <div class="socialnews-subtitle">Как живет бывшая первая леди Киева и каких девушек выбирает теперь мэр столицы</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/404351-prokuratura-nachala-rassledovat-obstojatelstv-smerti-nachalnika-sbu-kirovohradskoj-oblasti.html" title="">
                        Генпрокуратура начала расследовать смерть начальника СБУ Кировоградской области
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/402898-sbu-opublikovala-kollaborantov-iz-okkupatsionnoho-mvd-rf-v-zaporozhskoj-oblasti.html">СБУ опубликовала пофамильный список "руководства МВД РФ" в оккупированной части Запорожской области</a>
                    </li>
                                                        <li>
                        <a href="/news/403667-v-rf-ubili-dvukh-rossijskikh-pravoradikalov-po-obvineniju-v-podhotovke-terakta-po-zakazu-sbu.html">ФСБ убила двух россиян, обвинив их в подготовке теракта под кураторством СБУ</a>
                    </li>
                                                        <li>
                        <a href="/news/404333-v-kropivnitskom-najden-mertvym-nachalnik-oblastnoho-upravlenija-sbu.html">В Кропивницком найден мертвым начальник областного управления СБУ - СМИ</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="404351,2265">Генпрокуратура начала расследовать смерть начальника СБУ Кировоградской области</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">13:12,
                                <span class="strana-adate" data-time="2022-08-21 13:12:21">
                                    
                                    <a href="/archive/day=2022-8-21.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/4043/prokuratura-nachala-rassledovat-51_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Александр Наконечный. Фото: СБУ
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Кропивницкая специализированная прокуратура в военной и оборонной сфере возбудила уголовное дело по статье об умышленном убийстве по факту&nbsp;гибели начальника Службы безопасности Украины в Кировоградской области Александра Наконечного, <a href="/news/404333-v-kropivnitskom-najden-mertvym-nachalnik-oblastnoho-upravlenija-sbu.html">найденного с огнестрельным ранением в собственной квартире</a>.</p>
<p>Об этом сообщает <a href="https://t.me/pgo_gov_ua/5325" target="_blank" rel="nofollow">пресс-служба</a> Офиса генерального прокурора.</p>
<p>По данным следствия, 20 августа около 22:25 жена подполковника услышала звук выстрела и обнаружила в одной из комнат их квартиры тело мужчины с огнестрельным ранением без признаков жизни.</p>
<p>"В настоящее время проводятся безотлагательные следственные действия и устанавливаются все обстоятельства гибели военнослужащего", - подчеркнули в прокуратуре.</p>
<p>Досудебное расследование в уголовном производстве осуществляют следователи Кропивницкого районного управления полиции ГУ Нацполиции в Кировоградской области.<br />&nbsp;<br />Напомним, по предварительным данным, <a href="/news/404333-v-kropivnitskom-najden-mertvym-nachalnik-oblastnoho-upravlenija-sbu.html" target="_blank" rel="noopener">Наконечный совершил самоубийство</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Ранее мы писали о гибели&nbsp;мэра оккупированного россиянами Токмака Запорожской области И<a href="/news/389854-ushel-iz-zhizni-mer-okkupirovannoho-rossijanami-tokmaka.html" target="_blank" rel="noopener">горя Котелевского</a>. По неофициальным данным, 7 мая он совершил самоубийство.</p>
<p>Как писала "Страна",&nbsp;в Каменском Днепропетровской области <a href="/news/398131-v-kamenskom-prokuror-havrilina-vybrosilas-iz-okna.html" target="_blank" rel="noopener">прокурор&nbsp;выбросилась из окна</a> через&nbsp;неделю после увольнения.</p>
<p>&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p>&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPXqqQsw5_XBAw">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/kirovogradskaya-oblast.html"><span class="tag" itemprop="name">Кировоградская область</span></a>
                <meta itemprop="item" content="https://strana.news/tags/kirovogradskaya-oblast.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/aleksandr-nakonechnyj.html"><span class="tag" itemprop="name">Александр Наконечный</span></a>
                <meta itemprop="item" content="https://strana.news/tags/aleksandr-nakonechnyj.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/kropivnickij.html"><span class="tag" itemprop="name">Кропивницкий</span></a>
                <meta itemprop="item" content="https://strana.news/tags/kropivnickij.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ubijstvo.html"><span class="tag" itemprop="name">Убийство</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ubijstvo.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/samoubijstvo.html"><span class="tag" itemprop="name">самоубийство</span></a>
                <meta itemprop="item" content="https://strana.news/tags/samoubijstvo.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/podpolkovnik-sbu.html"><span class="tag" itemprop="name">подполковник СБУ</span></a>
                <meta itemprop="item" content="https://strana.news/tags/podpolkovnik-sbu.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/prokuratura.html"><span class="tag" itemprop="name">прокуратура</span></a>
                <meta itemprop="item" content="https://strana.news/tags/prokuratura.html"/>
                <meta itemprop="position" content="7"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/403719-bulhakov-lishilsja-memorialnoj-doski-v-kieve-reaktsija-kievljan.html">
                                <img width="251" height="150" data-src="/img/article/4037/19_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/403719-bulhakov-lishilsja-memorialnoj-doski-v-kieve-reaktsija-kievljan.html">Отмена Булгакова
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему в Киеве начали сносить памятные знаки автору "Мастера и Маргариты"</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/403646-strana-razobralas-kohda-ukraintsy-poluchat-kompensatsii-za-povrezhdennoe-zhile.html">
                                <img width="251" height="150" data-src="/img/article/4036/46_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/403646-strana-razobralas-kohda-ukraintsy-poluchat-kompensatsii-za-povrezhdennoe-zhile.html">Затягивают в зиму
                                </a>
                            </div>
                            <div class="subtitle-top-news">Когда украинцам начнут платить компенсации за разрушенное во время войны жилье</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/403456-kak-obyski-u-trampa-otrazjatsja-na-vyborakh-v-ssha-i-na-situatsii-v-ukraine-.html">
                                <img width="251" height="150" data-src="/img/article/4034/56_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/403456-kak-obyski-u-trampa-otrazjatsja-na-vyborakh-v-ssha-i-na-situatsii-v-ukraine-.html">"Схватка динозавров"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что ждет США после обысков у Трампа и как это отразится на Украине</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/403458-zerno-i-tamozhenniki-pochemu-na-hranitse-s-es-vystroilis-ohromnye-ocheredi-na-vyezd-iz-ukrainy.html">
                                <img width="251" height="150" data-src="/img/article/4034/58_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/403458-zerno-i-tamozhenniki-pochemu-na-hranitse-s-es-vystroilis-ohromnye-ocheredi-na-vyezd-iz-ukrainy.html">"Зерно и таможенники"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему на границе с ЕС выстроились огромные очереди на выезд из Украины</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/402813-pochemu-zelenskoho-atakuet-shabunin-i-druhie-prozapadnye-aktivisty.html">
                                <img width="251" height="150" data-src="/img/article/4028/13_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/402813-pochemu-zelenskoho-atakuet-shabunin-i-druhie-prozapadnye-aktivisty.html">Пошла волна с Запада
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему прозападные силы атакуют Зеленского по военной теме</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/403282-kak-ukraintsy-hotovjatsja-k-superslozhnoj-zime-i-chem-realno-mozhno-budet-obohretsja.html">
                                <img width="251" height="150" data-src="/img/article/4032/82_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/403282-kak-ukraintsy-hotovjatsja-k-superslozhnoj-zime-i-chem-realno-mozhno-budet-obohretsja.html">От дров до буржуек
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как украинцы готовятся к суперсложной зиме и чем реально можно будет согреться</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/403838-prezident-ne-sbezhal-no-ja-ne-verju-chto-emu-ne-snjatsja-ljudi-iz-buchi.html"><img data-src="/img/article/4038/38_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/403838-prezident-ne-sbezhal-no-ja-ne-verju-chto-emu-ne-snjatsja-ljudi-iz-buchi.html">
                                Дмитрий Раимов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/403838-prezident-ne-sbezhal-no-ja-ne-verju-chto-emu-ne-snjatsja-ljudi-iz-buchi.html" data-edit="403838,2276">Президент не сбежал, но я не верю, что ему не снятся люди из Бучи
                            </a>
                        </div>
                        <div class="opinion-subtitle">За неготовность к войне придется ответить перед народом и историей</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/403752-pochemu-ukraintsy-takie-bednye-otvet-na-etot-vopros-jasen.html"><img data-src="/img/article/4037/52_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/403752-pochemu-ukraintsy-takie-bednye-otvet-na-etot-vopros-jasen.html">
                                Алексей Кущ
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/403752-pochemu-ukraintsy-takie-bednye-otvet-na-etot-vopros-jasen.html" data-edit="403752,2276">Почему украинцы - такие бедные? Ответ на этот вопрос ясен
                            </a>
                        </div>
                        <div class="opinion-subtitle">Потому что у нас экономят прежде всего на внутреннем развитии</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/403707-bulhakov-pod-razdachu-okhota-na-vedm-nachalas.html"><img data-src="/img/article/4037/7_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/403707-bulhakov-pod-razdachu-okhota-na-vedm-nachalas.html">
                                Дмитрий Спивак
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/403707-bulhakov-pod-razdachu-okhota-na-vedm-nachalas.html" data-edit="403707,2276">Булгаков под раздачу: охота на ведьм началась
                            </a>
                        </div>
                        <div class="opinion-subtitle">Нам предлагают бороться не с коррупцией, а с культурой, литературой и наукой</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/401316-vojna-ne-luchshee-vremja-dlja-ihr-v-plavajushchij-kurs.html"><img data-src="/img/article/4013/16_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/401316-vojna-ne-luchshee-vremja-dlja-ihr-v-plavajushchij-kurs.html">
                                Алексей Кущ
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/401316-vojna-ne-luchshee-vremja-dlja-ihr-v-plavajushchij-kurs.html" data-edit="401316,2276">Война не лучшее время для игр в плавающий курс
                            </a>
                        </div>
                        <div class="opinion-subtitle">Нас ждет непростой выбор - или курсовой крах, или осознание происходящего в стране</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/403380-kurs-dollara-v-ukraine-o-chem-vladeltsy-obmenok-dohovorilis-s-nbu.html"><img width="277" height="165" alt="Валютчикам могут снизить налоги за курс ниже 40 грн/$. О чем владельцы обменок договорились с НБУ" data-src="/img/article/4033/80_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/403380-kurs-dollara-v-ukraine-o-chem-vladeltsy-obmenok-dohovorilis-s-nbu.html" data-edit="403380,2391">
                            Валютчикам могут снизить налоги за курс ниже 40 грн/$. О чем владельцы обменок договорились с НБУ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/399282-kakoj-kurs-dollara-v-ukraine-12-ijulja-2022-hoda.html"><img width="277" height="165" alt="Уже почти 39 грн/$. Почему наличный курс гривны продолжает падать " data-src="/img/article/3992/82_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/399282-kakoj-kurs-dollara-v-ukraine-12-ijulja-2022-hoda.html" data-edit="399282,2391">
                            Уже почти 39 грн/$. Почему наличный курс гривны продолжает падать 
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/399152-dollar-perevalil-za-37-hriven-i-mozhet-vyjti-na-38-chto-proiskhodit-s-kursom.html"><img width="277" height="165" alt="Наличный доллар перевалил за 37 грн/$ и может выйти на 38 грн/$. Что происходит с курсом?" data-src="/img/article/3991/52_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/399152-dollar-perevalil-za-37-hriven-i-mozhet-vyjti-na-38-chto-proiskhodit-s-kursom.html" data-edit="399152,2391">
                            Наличный доллар перевалил за 37 грн/$ и может выйти на 38 грн/$. Что происходит с курсом?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/398687-ukraintsam-zavershili-vyplachivat-denhi-po-prohramme-jepidtrimka-shmyhal.html"><img width="277" height="165" alt="Правительство завершило выплаты украинцам по программе &quot;єПідтримка&quot; - Шмыгаль" data-src="/img/article/3986/87_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/398687-ukraintsam-zavershili-vyplachivat-denhi-po-prohramme-jepidtrimka-shmyhal.html" data-edit="398687,2265">
                            Правительство завершило выплаты украинцам по программе "єПідтримка" - Шмыгаль
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html"><img width="277" height="165" alt="&quot;Санкции стали бизнесом&quot;. Как вносятся ошибки и &quot;исправления&quot; в санкционные списки СНБО" data-src="/img/article/3766/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html" data-edit="363383,2268">
                            "Санкции стали бизнесом". Как вносятся ошибки и "исправления" в санкционные списки СНБО
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html"><img width="277" height="165" alt="Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины" data-src="/img/article/3766/34_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html" data-edit="372025,2266">
                            Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html"><img width="277" height="165" alt="Женщин — в окоп. Как журналистка &quot;Страны&quot; становилась на воинский учет в киевском военкомате" data-src="/img/article/3766/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html" data-edit="373569,2270">
                            Женщин — в окоп. Как журналистка "Страны" становилась на воинский учет в киевском военкомате
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html"><img width="277" height="165" alt="Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской" data-src="/img/article/3766/32_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html" data-edit="371612,2268">
                            Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '404351';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            

            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
