
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Украина вряд ли станет членом НАТО в ближайшее десятилетие, заявили в Госдепе США</title><meta name="description" content="В Госдепе США заявили, что у Украины почти нет шансов попасть в НАТО в ближайшие десять лет" /><meta name="news_keywords" content="США, Госдеп, членство в НАТО, НАТО, Украина, Альянс" class="js-meta"/><link rel="canonical" href="https://strana.today/news/366151-ukraina-vrjad-li-stanet-chlenom-nato-v-blizhajshee-desjatiletie-vashinhton.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/366151-ukraina-vrjad-li-stanet-chlenom-nato-v-blizhajshee-desjatiletie-vashinhton.html"        },
        "headline": "В Госдепе США сообщили Киеву, что Украина не вступит в НАТО еще 10 лет - СМИ",
        "datePublished": "2021-12-09T09:33:00+02:00",
        "dateModified": "2021-12-09T09:42:48+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/62/QIP Shot - Screen 6009.png",
                                                                                                    "https://img.strana.news/img/article/3661/ukraina-vrjad-li-51_main.jpeg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Карина Вольтер"}],
        
                    "description": "В Госдепе США заявили, что у Украины почти нет шансов попасть в НАТО в ближайшие десять лет",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="В Госдепе США сообщили Киеву, что Украина не вступит в НАТО еще 10 лет - СМИ" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/366151-ukraina-vrjad-li-stanet-chlenom-nato-v-blizhajshee-desjatiletie-vashinhton.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.news/img/article/3661/51_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.news/img/article/3661/51_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="В Госдепе США сообщили Киеву, что Украина не вступит в НАТО еще 10 лет - СМИ" class="js-meta">
        <meta name="twitter:description" content="В Госдепе США заявили, что у Украины почти нет шансов попасть в НАТО в ближайшие десять лет" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.news/img/article/3661/51_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/366151-ukraina-vrjad-li-stanet-chlenom-nato-v-blizhajshee-desjatiletie-vashinhton.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/365994-perehovory-bajdena-i-putina-reaktsija-v-ukraine-i-v-mire.html">
                                                                        <img width="100" height="67" alt="&quot;Крах трусливой политики Зеленского&quot;. Как в Украине и мире реагируют на встречу Путина и Байдена" data-src="https://img.strana.news/img/article/3661/67_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/365994-perehovory-bajdena-i-putina-reaktsija-v-ukraine-i-v-mire.html">"Крах трусливой политики Зеленского". Как в Украине и мире реагируют на встречу Путина и Байдена</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/366128-vojna-belorussii-s-ukrainoj-operatsija-prikrytija-11-prikaz-moz-o-tretej-privivke.html">
                                                                        <img width="100" height="67" alt="Переговоры Байдена и Путина, локальная война Белоруссии с Украиной, третья прививка. Итоги &quot;Страны&quot;" data-src="https://img.strana.news/img/article/3661/56_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/366128-vojna-belorussii-s-ukrainoj-operatsija-prikrytija-11-prikaz-moz-o-tretej-privivke.html">Переговоры Байдена и Путина, локальная война Белоруссии с Украиной, третья прививка. Итоги "Страны"</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/366155-ssha-budut-davit-na-kiev-chtoby-tot-ustupil-chast-avtonomii-donbassu.html">Белый дом будет давить на украинские власти, чтобы они дали автономию Донбассу - AP</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/366052-kto-voshel-v-novoe-pravitelstvo-hermanii-i-cheho-zhdat-ot-kabmina-sholtsa.html">"Крепкие отношения с Россией" и "травка" в законе. Чего ждать от правительства Шольца в Германии </a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/articles/analysis/366061-pochemu-zelenskij-nachal-vojnu-s-verkhovnym-sudom-i-konstitutsionnym-sudom.html">"Зеленский проигрывает Верховному Суду в шахматы и пытается сыграть в Чапаева"</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/366010-omikron-sposoben-ostanovit-pandemiju-chto-stalo-izvestno-pro-afrikanskij-shtamm.html">"Начало конца этого кошмара". Почему в мире заговорили, что штамм "Омикрон" положит конец пандемии</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/366065-otstranenie-ot-raboty-bez-privivki-v-ukraine-s-9-dekabrja-2021-.html" style="font-size:17px;font-weight:700;">Массовое отстранение непривитых. Кого с 9 декабря не пустят на работу без вакцинации</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/365994-perehovory-bajdena-i-putina-reaktsija-v-ukraine-i-v-mire.html" style="font-size:17px;font-weight:400;">"Крах трусливой политики Зеленского". Как в Украине и мире реагируют на встречу Путина и Байдена</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/366128-vojna-belorussii-s-ukrainoj-operatsija-prikrytija-11-prikaz-moz-o-tretej-privivke.html" style="font-size:17px;font-weight:400;">Переговоры Байдена и Путина, локальная война Белоруссии с Украиной, третья прививка. Итоги "Страны"</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="366151" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/366065-otstranenie-ot-raboty-bez-privivki-v-ukraine-s-9-dekabrja-2021-.html">
                <img width="300" height="178" data-src="https://img.strana.news/img/article/3661/65_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/366065-otstranenie-ot-raboty-bez-privivki-v-ukraine-s-9-dekabrja-2021-.html" data-edit="366065,2265">
                Массовое отстранение непривитых. Кого с 9 декабря не пустят на работу без вакцинации
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/366096-kak-skazhutsja-na-ukraine-perehovory-putina-i-bajdena-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" alt="Как скажутся на Украине итоги переговоров Путина и Байдена. Новый выпуск &quot;Ясно.Понятно&quot; с Олесей Медведевой" data-src="https://img.strana.news/img/article/3661/0_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/366096-kak-skazhutsja-na-ukraine-perehovory-putina-i-bajdena-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/366096-kak-skazhutsja-na-ukraine-perehovory-putina-i-bajdena-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="366096,2280">
                        Как скажутся на Украине итоги переговоров Путина и Байдена. Новый выпуск "Ясно.Понятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/365994-perehovory-bajdena-i-putina-reaktsija-v-ukraine-i-v-mire.html" class="link-popular" data-edit="365994,2265">
                    "Крах трусливой политики Зеленского". Как в Украине и мире реагируют на встречу Путина и Байдена
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/366010-omikron-sposoben-ostanovit-pandemiju-chto-stalo-izvestno-pro-afrikanskij-shtamm.html" class="link-popular" data-edit="366010,2265">
                    "Начало конца этого кошмара". Почему в мире заговорили, что штамм "Омикрон" положит конец пандемии
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/366021-chto-zapadnye-smi-pishet-ob-onlajn-perehovorakh-putina-i-bajdena-.html" class="link-popular" data-edit="366021,2265">
                    Козыри Москвы и "зависшая" судьба Украины. Что пишут западные СМИ о переговорах Путина и Байдена
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/articles/analysis/366061-pochemu-zelenskij-nachal-vojnu-s-verkhovnym-sudom-i-konstitutsionnym-sudom.html" class="link-popular" data-edit="366061,2268">
                    "Зеленский проигрывает Верховному Суду в шахматы и пытается сыграть в Чапаева"
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/366054-putin-rasskazal-ob-itohakh-s-bajdenom.html" class="link-popular" data-edit="366054,2265">
                    Путин назвал самое главное, что дал разговор с Байденом
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/365685-pevitsa-ani-lorak-uzhe-postavila-art-elku-za-43-000-hrn.html">
                <img width="300" height="178" alt="Ани Лорак поставила арт-елку за 43 000. У звезд новая мода: дизайнерские елки, которые наряжают декораторы" data-src="https://img.strana.news/img/article/3658/41_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/365685-pevitsa-ani-lorak-uzhe-postavila-art-elku-za-43-000-hrn.html" data-edit="365685,2267">Ани Лорак поставила арт-елку за 43 000. У звезд новая мода: дизайнерские елки, которые наряжают декораторы</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/366151-ukraina-vrjad-li-stanet-chlenom-nato-v-blizhajshee-desjatiletie-vashinhton.html" title="">
                        В Госдепе США сообщили Киеву, что Украина не вступит в НАТО еще 10 лет - СМИ
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/video/365147-chto-znachit-dlja-ukrainy-ultimatum-putina-o-nato-jasnoponjatno-s-olesej-medvedevoj.html">Что значит для Киева ультиматум Путина о НАТО. Выпуск "Ясно.Понятно" с Олесей Медведевой</a>
                    </li>
                                                        <li>
                        <a href="/news/365101-v-mid-rf-zajavili-chto-vstuplenie-ukrainy-v-nato-dlja-rossii-krasnaja-linija.html">В МИД РФ назвали вступление Украины в НАТО "красной линией" для России</a>
                    </li>
                                                        <li>
                        <a href="/news/365301-kuleba-prosit-nato-ne-sohlashatsja-na-predlozhenie-putina-o-nerasshirenii-aljansa-na-vostok.html">Кулеба просит НАТО не соглашаться на предложение РФ о нерасширении Альянса на восток</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="366151,2265">В Госдепе США сообщили Киеву, что Украина не вступит в НАТО еще 10 лет - СМИ</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/1167.html">Карина Вольтер</a>                            </span>
                                                                            <time class="date">09:33,
                                <span class="strana-adate" data-time="2021-12-09 09:33:00">
                                    
                                    <a href="/archive/day=2021-12-9.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.news/img/article/3661/ukraina-vrjad-li-51_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>В Госдепе США рассказали о шансах Украины попасть в НАТО. Фото: flickr
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Представители Государственного департамента Соединенных Штатов Америки заявили Киеву, что <a href="/news/366084-printsip-kollektivnoj-oborony-nato-ne-rasprostranjaetsja-na-ukrainu-bajden.html">членство Украины в НАТО</a> вряд ли одобрят в ближайшие десять лет.</p>
<p>Об этом сообщает&nbsp;<a href="https://apnews.com/article/joe-biden-russia-ukraine-europe-vladimir-putin-8193787ec21ca2aded4a37fa325f07b5">Associated&nbsp;Press</a> в четверг, 9 декабря.</p>
<p>Указано, США и НАТО отвергают требования российского президента Владимира Путина о том, чтобы они навсегда отказались от членства Украины в Североатлантическом Альянсе.</p>
<p>"Но высокопоставленные чиновники Государственного департамента заявили Украине, что членство в НАТО вряд ли будет одобрено в ближайшее десятилетие", - сказано в статье со ссылкой на слова человека, знакомого с этими частными переговорами, который говорил на условиях анонимности.</p>
<p>Напомним,&nbsp;<a href="/news/366090-ssha-i-nato-izuchat-vozmozhnost-harantij-dlja-rf-o-nerasshirenii-bloka-bajden.html">Джо Байден заявил о готовности США и НАТО изучить возможность предоставления гарантий безопасности для Российской Федерации</a>.&nbsp;США и НАТО прорабатывают возможность встречи с представителями РФ&nbsp;для обсуждения ее озабоченности по поводу безопасности в Европе.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Также "Страна" сообщала, что&nbsp;<a href="/news/366086-bajden-zajavil-chto-ssha-ne-primenit-silu-protiv-rossii-v-odnostoronnem-porjadke.html">Байден исключил ввод американских войск в Украину для защиты от "российского вторжения"</a>.</p>
<p>.</p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ssha.html"><span class="tag" itemprop="name">США</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ssha.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/gosdep.html"><span class="tag" itemprop="name">Госдеп</span></a>
                <meta itemprop="item" content="https://strana.news/tags/gosdep.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/chlenstvo-v-nato.html"><span class="tag" itemprop="name">членство в НАТО</span></a>
                <meta itemprop="item" content="https://strana.news/tags/chlenstvo-v-nato.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/nato.html"><span class="tag" itemprop="name">НАТО</span></a>
                <meta itemprop="item" content="https://strana.news/tags/nato.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ukraina.html"><span class="tag" itemprop="name">Украина</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ukraina.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/alyans.html"><span class="tag" itemprop="name">Альянс</span></a>
                <meta itemprop="item" content="https://strana.news/tags/alyans.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/366021-chto-zapadnye-smi-pishet-ob-onlajn-perehovorakh-putina-i-bajdena-.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3661/75_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/366021-chto-zapadnye-smi-pishet-ob-onlajn-perehovorakh-putina-i-bajdena-.html">Козыри Москвы и "зависшая" судьба Украины
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что пишут западные СМИ о переговорах Путина и Байдена</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/365877-novyj-posol-ssha-v-ukraine-biohrafija-i-zadachi.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3661/68_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/365877-novyj-posol-ssha-v-ukraine-biohrafija-i-zadachi.html">Предвоенный дипломат
                                </a>
                            </div>
                            <div class="subtitle-top-news">Кто такая Бриджит Бринк, которую хотят назначить новым послом США в Украине</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/365923-putin-i-bajden-itohi-o-chem-hovorili-zajavlenija-beloho-doma-i-kremlja-vyvody-i-analitika.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3661/59_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/365923-putin-i-bajden-itohi-o-chem-hovorili-zajavlenija-beloho-doma-i-kremlja-vyvody-i-analitika.html">Зеленый свет "Северному потоку-2" и новые переговоры по Донбассу
                                </a>
                            </div>
                            <div class="subtitle-top-news">О чем договорились Путин и Байден</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/finance/365845-privatbank-nachal-zakryvat-scheta-svoikh-klientov.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3660/89_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/finance/365845-privatbank-nachal-zakryvat-scheta-svoikh-klientov.html">Блокируют даже после небольших переводов
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Приватбанк все чаще закрывает людям счета без объяснений</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/365674-pakety-stanut-platnymi-kak-v-ukraine-vnedrjaetsja-otkaz-ot-plastika-s-10-dekabrja-2021.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3660/44_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/365674-pakety-stanut-platnymi-kak-v-ukraine-vnedrjaetsja-otkaz-ot-plastika-s-10-dekabrja-2021.html">Пакеты вне закона
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в Украине запретят бесплатные кульки в супермаркетах и почем их будут продавать</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/365648-perl-kharbor-kak-80-let-nazad-japontsy-potopili-flot-ssha.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3659/76_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/365648-perl-kharbor-kak-80-let-nazad-japontsy-potopili-flot-ssha.html">Удар после санкций
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как японцы 80 лет назад атаковали Перл-Харбор и какие есть параллели с 2021 годом</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/366153-ssha-dali-chetko-ponjat-zashchishchat-ukrainu-oni-ne-sobirajutsja.html"><img data-src="https://img.strana.news/img/article/3661/53_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/366153-ssha-dali-chetko-ponjat-zashchishchat-ukrainu-oni-ne-sobirajutsja.html">
                                Юрий Ткачев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/366153-ssha-dali-chetko-ponjat-zashchishchat-ukrainu-oni-ne-sobirajutsja.html" data-edit="366153,2276">США дали четко понять: защищать Украину они не собираются
                            </a>
                        </div>
                        <div class="opinion-subtitle">Так что Путин, если бы хотел, мог бы напасть хоть завтра</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/366149-ukraintsy-privykli-perekhvatyvat-mikrokredity-do-zarplaty.html"><img data-src="https://img.strana.news/img/article/3661/49_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/366149-ukraintsy-privykli-perekhvatyvat-mikrokredity-do-zarplaty.html">
                                Александр Рябоконь
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/366149-ukraintsy-privykli-perekhvatyvat-mikrokredity-do-zarplaty.html" data-edit="366149,2276">Украинцы привыкли перехватывать микрокредиты до зарплаты
                            </a>
                        </div>
                        <div class="opinion-subtitle">Хотя по официальным сводкам, заработок у них растет!</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/366146-rossija-i-ssha-pokazali-ochevidnoe-zhelanie-izbezhat-konflikta.html"><img data-src="https://img.strana.news/img/article/3661/46_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/366146-rossija-i-ssha-pokazali-ochevidnoe-zhelanie-izbezhat-konflikta.html">
                                Олег Волошин
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/366146-rossija-i-ssha-pokazali-ochevidnoe-zhelanie-izbezhat-konflikta.html" data-edit="366146,2276">Россия и США показали желание избежать конфликта
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но кто-то в Украине может захотеть пожарить яичницу на мировом пожаре</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/366144-ukraine-daleko-dazhe-do-nalohovykh-realij-latinskoj-ameriki.html"><img data-src="https://img.strana.news/img/article/3661/44_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/366144-ukraine-daleko-dazhe-do-nalohovykh-realij-latinskoj-ameriki.html">
                                Вячеслав Черкашин
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/366144-ukraine-daleko-dazhe-do-nalohovykh-realij-latinskoj-ameriki.html" data-edit="366144,2276">Украине далеко даже до налоговых реалий Латинской Америки
                            </a>
                        </div>
                        <div class="opinion-subtitle">Возьмем, например, такую страну, как Эквадор...</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/366106-valjutchiki-opustili-kurs-dollara-v-ukraine-posle-perehovorov-bajden-putin.html"><img width="277" height="165" alt="Валютчики опустили доллар после переговоров Байден-Путин и готовы завтра все повторить на росте учетной ставки" data-src="https://img.strana.news/img/article/3661/6_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/366106-valjutchiki-opustili-kurs-dollara-v-ukraine-posle-perehovorov-bajden-putin.html" data-edit="366106,2391">
                            Валютчики опустили доллар после переговоров Байден-Путин и готовы завтра все повторить на росте учетной ставки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/366097-kurs-hrivni-k-dollaru-na-mezhbanke-ukrepilsja-v-sredu-8-dekabrja-2021-hoda.html"><img width="277" height="165" alt="Курс гривни к доллару на межбанке Украины укрепился на 11 копеек " data-src="https://img.strana.news/img/article/3660/97_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/366097-kurs-hrivni-k-dollaru-na-mezhbanke-ukrepilsja-v-sredu-8-dekabrja-2021-hoda.html" data-edit="366097,2391">
                            Курс гривни к доллару на межбанке Украины укрепился на 11 копеек 
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/365937-apple-zakljuchila-sekretnoe-sohlashenie-s-kitaem-rassledovanie-smi.html"><img width="277" height="165" alt="Apple подписала секретное соглашение с властями Китая на 275 миллиардов долларов" data-src="https://img.strana.news/img/article/3659/37_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/365937-apple-zakljuchila-sekretnoe-sohlashenie-s-kitaem-rassledovanie-smi.html" data-edit="365937,2265">
                            Apple подписала секретное соглашение с властями Китая на 275 миллиардов долларов
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/365926-dollar-podeshevel-valjutnyj-rynok-v-shatkom-sostojanii-posle-perehovorov-bajdena-i-putina.html"><img width="277" height="165" alt="Доллар немного подешевел, но валютный рынок находится в шатком состоянии из-за переговоров США - Россия" data-src="https://img.strana.news/img/article/3659/26_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/365926-dollar-podeshevel-valjutnyj-rynok-v-shatkom-sostojanii-posle-perehovorov-bajdena-i-putina.html" data-edit="365926,2391">
                            Доллар немного подешевел, но валютный рынок находится в шатком состоянии из-за переговоров США - Россия
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" alt="Варшавский процесс" data-src="https://img.strana.news/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" alt="Год ключевого решения Зеленского и давление из Вашингтона" data-src="https://img.strana.news/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" alt="Красная дорожка Кернеса" data-src="https://img.strana.news/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" alt="Советские Штаты Америки" data-src="https://img.strana.news/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2021, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '366151';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
