
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Кабмин увеличил штатное расписание Мининфраструктуры и Госагентства по туризму</title><meta name="description" content="Кабинет министров утвердил увеличение штатного расписания работников аппарата Министерства инфраструктуры на 50 человек, а Государственного агентства по развитию туризма - на 42 человека" /><meta name="news_keywords" content="Кабмин, штатное расписание, Мининфраструктры, Госагентство по туризму" class="js-meta"/><link rel="canonical" href="https://strana.today/news/372399-kabmin-uvelichil-shtatnoe-raspisanie-mininfrastruktury-i-hosahentstva-po-turizmu.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/372399-kabmin-uvelichil-shtatnoe-raspisanie-mininfrastruktury-i-hosahentstva-po-turizmu.html"        },
        "headline": "Кабмин увеличил число чиновников Минифраструктуры и Госагентства по туризму",
        "datePublished": "2022-01-19T17:14:00+02:00",
        "dateModified": "2022-01-19T17:17:58+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/10/79/MyCollages - 2022-01-19T155908198(2).jpg",
                                                                                                    "https://img.strana.news/img/article/3723/kabmin-uvelichil-shtatnoe-99_main.jpeg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Людмила Ксенз"}],
        
                    "description": "Кабинет министров утвердил увеличение штатного расписания работников аппарата Министерства инфраструктуры на 50 человек, а Государственного агентства по развитию туризма - на 42 человека",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Кабмин увеличил число чиновников Минифраструктуры и Госагентства по туризму" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/372399-kabmin-uvelichil-shtatnoe-raspisanie-mininfrastruktury-i-hosahentstva-po-turizmu.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.news/img/article/3723/99_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.news/img/article/3723/99_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Кабмин увеличил число чиновников Минифраструктуры и Госагентства по туризму" class="js-meta">
        <meta name="twitter:description" content="Кабинет министров утвердил увеличение штатного расписания работников аппарата Министерства инфраструктуры на 50 человек, а Государственного агентства по развитию туризма - на 42 человека" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.news/img/article/3723/99_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/372399-kabmin-uvelichil-shtatnoe-raspisanie-mininfrastruktury-i-hosahentstva-po-turizmu.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/372162-chto-dumajut-roditeli-o-novom-menju-dlja-shkolnikov-ot-zelenskoj.html">
                                                                        <img width="100" height="67" alt="&quot;В мусорник уходят целые порции&quot;. Что думают родители о новом меню для школьников от леди Зе" data-src="https://img.strana.news/img/article/3724/3_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/372162-chto-dumajut-roditeli-o-novom-menju-dlja-shkolnikov-ot-zelenskoj.html">"В мусорник уходят целые порции". Что думают родители о новом меню для школьников от леди Зе</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/372185-vtorzhenie-rossii-v-ukrainu-pochemu-idet-nahnetanie.html">
                                                                        <img width="100" height="67" alt="Самолеты с оружием и вбросы о бегстве дипломатов. Почему нагнетают слухи о вторжении России в Украину" data-src="https://img.strana.news/img/article/3723/70_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/372185-vtorzhenie-rossii-v-ukrainu-pochemu-idet-nahnetanie.html">Самолеты с оружием и вбросы о бегстве дипломатов. Почему нагнетают слухи о вторжении России в Украину</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/372298-sud-po-poroshenko-19-janvarja-video-i-onlajn-transljatsija.html">Суд не стал арестовывать Порошенко. Как это было</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/372309-razmestit-li-rossija-svoi-rakety-v-latinskoj-amerike-v-otvet-na-rasshirenie-nato.html">"Удар по США за пять минут". Разместит ли Россия свои ракеты в Латинской Америке и каковы будут последствия  </a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/372346-poka-zelenskij-katalsja-na-lyzhakh-v-bukovele-eho-zhena-s-detmi-zahorala-na-sejshelakh.html">Как Елена Зеленская отдохнула на Сейшелах без мужа за 2000 евро в сутки</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/372345-zasedanie-kabmina-19-janvarja-hlavnoe.html">Лекарства за "Вовину тысячу", срок ковид-сертификатов, расширение медиа-империи Зе. Что принял Кабмин 19 января</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/372349-poroshenko-ne-sjadet-po-delu-o-hosizmene-reshenie-suda.html" style="font-size:17px;font-weight:700;">"Весна придет -отпускать будем". Почему не удалось арестовать Порошенко и какие последствия будут для Зе</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/analysis/372162-chto-dumajut-roditeli-o-novom-menju-dlja-shkolnikov-ot-zelenskoj.html" style="font-size:17px;font-weight:400;">"В мусорник уходят целые порции". Что думают родители о новом меню для школьников от леди Зе</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/372185-vtorzhenie-rossii-v-ukrainu-pochemu-idet-nahnetanie.html" style="font-size:17px;font-weight:400;">Самолеты с оружием и вбросы о бегстве дипломатов. Почему нагнетают слухи о вторжении России в Украину</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="372399" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/372349-poroshenko-ne-sjadet-po-delu-o-hosizmene-reshenie-suda.html">
                <img width="300" height="178" data-src="https://img.strana.news/img/article/3724/2_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/372349-poroshenko-ne-sjadet-po-delu-o-hosizmene-reshenie-suda.html" data-edit="372349,2265">
                "Весна придет -отпускать будем". Почему не удалось арестовать Порошенко и какие последствия будут для Зе
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/372234-pobeh-arestovicha-i-sud-nad-poroshenko-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" alt="Куда бежит Арестович. И почему тянут решение по Порошенко. Новый выпуск &quot;ЯсноПонятно&quot; с Олесей Медведевой" data-src="https://img.strana.news/img/article/3722/37_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/372234-pobeh-arestovicha-i-sud-nad-poroshenko-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/372234-pobeh-arestovicha-i-sud-nad-poroshenko-novyj-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="372234,2280">
                        Куда бежит Арестович. И почему тянут решение по Порошенко. Новый выпуск "ЯсноПонятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/372298-sud-po-poroshenko-19-janvarja-video-i-onlajn-transljatsija.html" class="link-popular" data-edit="372298,2265">
                    Суд не стал арестовывать Порошенко. Как это было
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/articles/analysis/372193-kak-obval-hrivny-i-dorohaja-neft-skazhutsja-na-ukrainskoj-ekonomike.html" class="link-popular" data-edit="372193,2268">
                    Доллар по 30, бензин - по 40. Как обвал гривны и дорогая нефть скажутся на украинской экономике
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/372270-inostrantsy-nachali-prodavat-nedvizhimost-v-kieve-iz-za-slukhov-o-vtorzhenii-rf.html" class="link-popular" data-edit="372270,2265">
                    На фоне паники по поводу вторжения России иностранцы начали избавляться от недвижимости в Киеве
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/372170-kreshchenie-2022-kak-idut-kreshchenskie-kupanija-v-prorubi.html" class="link-popular" data-edit="372170,2265">
                    Не креститься и не нырять. Как украинцы окунаются в прорубь на Крещение и почему им пытаются это запретить
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/articles/analysis/372162-chto-dumajut-roditeli-o-novom-menju-dlja-shkolnikov-ot-zelenskoj.html" class="link-popular" data-edit="372162,2268">
                    "В мусорник уходят целые порции". Что думают родители о новом меню для школьников от леди Зе
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/news/371480-oleh-skripka-zapustil-marafon-po-mentalnomu-kontrolju.html">
                <img width="300" height="178" alt="Олег Скрипка решил продавать свои услуги по медитации и &quot;ментальному контролю&quot; по 30 тысяч за курс" data-src="https://img.strana.news/img/article/3716/9_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/news/371480-oleh-skripka-zapustil-marafon-po-mentalnomu-kontrolju.html" data-edit="371480,2265">Олег Скрипка решил продавать свои услуги по медитации и "ментальному контролю" по 30 тысяч за курс</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/372399-kabmin-uvelichil-shtatnoe-raspisanie-mininfrastruktury-i-hosahentstva-po-turizmu.html" title="">
                        Кабмин увеличил число чиновников Минифраструктуры и Госагентства по туризму
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/372388-kabmin-izmenil-skhemu-pererehistratsii-avto-vladelets-kotoroho-popal-v-bazu-dolzhnikov.html">Кабмин разрешил забирать у украинцев-должников автомобили</a>
                    </li>
                                                        <li>
                        <a href="/news/372397-kabmin-utverdil-perechen-obektov-dlja-bolshoj-strojki-2022.html">Кабмин определил объекты для программы "Большая стройка" в 2022 году. Перечень</a>
                    </li>
                                                        <li>
                        <a href="/news/372376-v-kabmine-opredelili-porjadok-konservatsii-zemel.html">Кабмин утвердил порядок консервации деградированных украинских земель</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="372399,2265">Кабмин увеличил число чиновников Минифраструктуры и Госагентства по туризму</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/1086.html">Людмила Ксенз</a>                            </span>
                                                                            <time class="date">17:14,
                                <span class="strana-adate" data-time="2022-01-19 17:14:00">
                                    
                                    <a href="/archive/day=2022-1-19.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.news/img/article/3723/kabmin-uvelichil-shtatnoe-99_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Кабмин принял решение на заседании 19 января. Фото: Правительственный портал
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Кабинет министров утвердил увеличение штатного расписания работников аппарата Министерства инфраструктуры на 50 человек, а Государственного агентства по развитию туризма - на 42 человека. Все это - за счет штатного расписания Морской администрации, которое ей, наоборот, урезали на 92 единицы. Такое решение было принято на заседании правительства в среду, 19 января.&nbsp;</p>
<p>В пояснительной записке указано, что специалисты Мининфраструктуры и Госагентства по развитию туризма перегружены работой, тогда как Морская администрация, имея штатное расписание на 651 вакансию, в реальности работает более скромным составом - там всего 205 человек.</p>
<p>Напомним,&nbsp;на заседании Кабинета министров в среду, 19 января приняли решение&nbsp;<a href="/news/372353-kabmin-razreshil-hostelekanalu-dom-uvelichit-shtat-na-110-chelovek.html">об увеличении штата государственного телеканала "Дом" еще на 110 человек</a>.&nbsp;Будут нанимать художественно-производственный персонал, технических работников и открывать международные коррпункты.</p>
<p>Ранее "Страна" писала о том, что&nbsp;<a href="/news/370729-vstupil-v-silu-zakon-o-shtrafe-za-ukazanie-pola-i-vozrasta-v-vakansii-.html">в Украине вступил в силу закон о штрафах в 65 тысяч гривен за указание пола в вакансиях</a>.</p>
<p>Также мы сообщали, что&nbsp;<a href="/news/316623-minekonomiki-vneslo-v-immihratsionnye-kvoty-dlja-ajtishnikov-50-blokchejn-spetsialistov.html">Министерство экономики внесло в иммиграционные квоты вакансии для 50 блокчейн-специалистов</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPXqqQsw5_XBAw">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/kabmin.html"><span class="tag" itemprop="name">Кабмин</span></a>
                <meta itemprop="item" content="https://strana.news/tags/kabmin.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/shtatnoe-raspisanie.html"><span class="tag" itemprop="name">штатное расписание</span></a>
                <meta itemprop="item" content="https://strana.news/tags/shtatnoe-raspisanie.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/mininfrastruktry.html"><span class="tag" itemprop="name">Мининфраструктры</span></a>
                <meta itemprop="item" content="https://strana.news/tags/mininfrastruktry.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/hosahentstvo-po-turizmu.html"><span class="tag" itemprop="name">Госагентство по туризму</span></a>
                <meta itemprop="item" content="https://strana.news/tags/hosahentstvo-po-turizmu.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/372193-kak-obval-hrivny-i-dorohaja-neft-skazhutsja-na-ukrainskoj-ekonomike.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3724/4_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/372193-kak-obval-hrivny-i-dorohaja-neft-skazhutsja-na-ukrainskoj-ekonomike.html">Доллар по 30, бензин - по 40
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как обвал гривны и дорогая нефть скажутся на украинской экономике</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/372119-arestovich-ushel-ot-zelenskoho-prichiny.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3723/72_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/372119-arestovich-ushel-ot-zelenskoho-prichiny.html">"Арестович покинул Титаник"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему от Зеленского ушел один из его главных спикеров</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/372013-kak-poroshenko-priekhal-v-ukrainu-i-kak-proshel-sud-itohi.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3722/72_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/372013-kak-poroshenko-priekhal-v-ukrainu-i-kak-proshel-sud-itohi.html">На измене
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как Порошенко вернулся в Украину и почему суд так и не смог вынести по нему решение</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/rassledovania/371746-kak-sbu-obvinilo-zapravshchika-iz-rajtsentra-v-prizyvakh-k-sverzheniju-konstitutsionnoho-stroja.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3722/41_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/rassledovania/371746-kak-sbu-obvinilo-zapravshchika-iz-rajtsentra-v-prizyvakh-k-sverzheniju-konstitutsionnoho-stroja.html">Приговор за лайк в "Однокласниках"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как простой заправщик из райцентра стал угрозой конституционному строю</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/371709-belyj-dom-obvinil-rf-v-provokatsijakh-na-donbasse.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3721/35_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/371709-belyj-dom-obvinil-rf-v-provokatsijakh-na-donbasse.html">Дело будет в Колбасной
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему США и Украина начали обвинять Россию в подготовке "провокаций под чужим флагом"</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/371563-bolshaja-mediastrojka-kakim-budet-mediakholdinh-zelenskoho.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3721/5_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/371563-bolshaja-mediastrojka-kakim-budet-mediakholdinh-zelenskoho.html">Большая медиастройка
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как и на чьи деньги Владимир Зеленский создаёт свою медиаимперию под выборы</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/372356-mozhet-posadim-v-sudejskoe-kreslo-labradora.html"><img data-src="https://img.strana.news/img/article/3723/56_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/372356-mozhet-posadim-v-sudejskoe-kreslo-labradora.html">
                                Константин Бондаренко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/372356-mozhet-posadim-v-sudejskoe-kreslo-labradora.html" data-edit="372356,2276">Может, посадим в судейское кресло лабрадора?
                            </a>
                        </div>
                        <div class="opinion-subtitle">Представляете, до каких высот вырастет тогда доверие общества к суду?</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/372351-vybrosy-parnikovykh-hazov-v-ssha-rastut-bystree-chem-ekonomika.html"><img data-src="https://img.strana.news/img/article/3723/51_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/372351-vybrosy-parnikovykh-hazov-v-ssha-rastut-bystree-chem-ekonomika.html">
                                Анатолий Ульянов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/372351-vybrosy-parnikovykh-hazov-v-ssha-rastut-bystree-chem-ekonomika.html" data-edit="372351,2276">Выбросы парниковых газов в США растут быстрее, чем экономика
                            </a>
                        </div>
                        <div class="opinion-subtitle">А ведь перед выборами Байден обещал совсем другое!</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/372348-stolknovenie-zlenskoho-i-poroshenko-zhalkoe-zrelishche.html"><img data-src="https://img.strana.news/img/article/3723/48_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/372348-stolknovenie-zlenskoho-i-poroshenko-zhalkoe-zrelishche.html">
                                Сергей Лямец
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/372348-stolknovenie-zlenskoho-i-poroshenko-zhalkoe-zrelishche.html" data-edit="372348,2276">Столкновение Зеленского и Порошенко - жалкое зрелище
                            </a>
                        </div>
                        <div class="opinion-subtitle">Это и не торжество закона, и не судилище над лидером нации</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/372347-detsentralizatsija-tak-detsentralizatsija-ukraine-ne-nuzhny-hosadministratsii.html"><img data-src="https://img.strana.news/img/article/3723/47_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/372347-detsentralizatsija-tak-detsentralizatsija-ukraine-ne-nuzhny-hosadministratsii.html">
                                Владимир Воля
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/372347-detsentralizatsija-tak-detsentralizatsija-ukraine-ne-nuzhny-hosadministratsii.html" data-edit="372347,2276">Децентрализация - так децентрализация: Украине не нужны госадминистрации
                            </a>
                        </div>
                        <div class="opinion-subtitle">Иначе возникает дублирование функций</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/372260-kurs-dollara-vyros-posle-sereznoj-likhoradki-na-valjutnom-rynke-ukrainy.html"><img width="277" height="165" alt="Гривня вновь опустилась на валютном рынке. Что будет дальше с курсом?" data-src="https://img.strana.news/img/article/3722/60_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/372260-kurs-dollara-vyros-posle-sereznoj-likhoradki-na-valjutnom-rynke-ukrainy.html" data-edit="372260,2391">
                            Гривня вновь опустилась на валютном рынке. Что будет дальше с курсом?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/372247-kto-iz-medikov-ukrainy-poluchit-13-5-tysjach-i-20-tysjach-hriven-zarabotnoj-platy.html"><img width="277" height="165" alt="В МОЗ Украины разъяснили, кто из медиков получит 13,5 тысяч и 20 тысяч гривен заработной платы" data-src="https://img.strana.news/img/article/3722/47_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/372247-kto-iz-medikov-ukrainy-poluchit-13-5-tysjach-i-20-tysjach-hriven-zarabotnoj-platy.html" data-edit="372247,2265">
                            В МОЗ Украины разъяснили, кто из медиков получит 13,5 тысяч и 20 тысяч гривен заработной платы
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/372063-pochemu-dollar-v-ukraine-rezko-podorozhal-i-kak-nbu-budet-spasat-hrivnju.html"><img width="277" height="165" alt="&quot;Рынком движет страх&quot;. Почему доллар снова резко подорожал и как НБУ будет спасать гривню" data-src="https://img.strana.news/img/article/3720/63_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/372063-pochemu-dollar-v-ukraine-rezko-podorozhal-i-kak-nbu-budet-spasat-hrivnju.html" data-edit="372063,2391">
                            "Рынком движет страх". Почему доллар снова резко подорожал и как НБУ будет спасать гривню
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/371897-kurs-kriptovaljuty-dogecoin-vyros-na-10.html"><img width="277" height="165" alt="Tesla Илона Маска начала принимать оплату за свои товары криптовалюту Dogecoin. Курс крипты резко вырос" data-src="https://img.strana.news/img/article/3718/97_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/371897-kurs-kriptovaljuty-dogecoin-vyros-na-10.html" data-edit="371897,2265">
                            Tesla Илона Маска начала принимать оплату за свои товары криптовалюту Dogecoin. Курс крипты резко вырос
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" alt="Варшавский процесс" data-src="https://img.strana.news/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" alt="Год ключевого решения Зеленского и давление из Вашингтона" data-src="https://img.strana.news/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" alt="Красная дорожка Кернеса" data-src="https://img.strana.news/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" alt="Советские Штаты Америки" data-src="https://img.strana.news/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '372399';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
