
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Лукашенко планирует закупить российскую военную технику и обучить войска с ней обращаться</title><meta name="description" content="Президент Беларуси Александр Лукашенко планирует закупить российскую военную технику с учений Союзная решмость и обучить войска с ней обращаться" /><meta name="news_keywords" content="учения, Александр Лукашенко, Россия, военная техника, Беларусь" class="js-meta"/><link rel="canonical" href="https://strana.today/news/374855-lukashenko-planiruet-zakupit-rossijskuju-voennuju-tekhniku-i-obuchit-vojska-s-nej-obrashchatsja.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/374855-lukashenko-planiruet-zakupit-rossijskuju-voennuju-tekhniku-i-obuchit-vojska-s-nej-obrashchatsja.html"        },
        "headline": "Лукашенко хочет закупить всю задействованную в учениях &quot;Союзная решимость&quot; российскую военную",
        "datePublished": "2022-02-03T12:19:00+02:00",
        "dateModified": "2022-02-03T12:22:15+02:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/10/88/Alexander_Lukashenko_(2020-09-14)(3).png",
                                                                                                    "https://img.strana.news/img/article/3748/lukashenko-planiruet-zakupit-55_main.jpeg"
                                                ],
        
        

                    "author": [{"@type": "Person","name": "Игорь Кулик"}],
        
                    "description": "Президент Беларуси Александр Лукашенко планирует закупить российскую военную технику с учений Союзная решмость и обучить войска с ней обращаться",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Лукашенко хочет закупить всю задействованную в учениях &quot;Союзная решимость&quot; российскую военную технику" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/374855-lukashenko-planiruet-zakupit-rossijskuju-voennuju-tekhniku-i-obuchit-vojska-s-nej-obrashchatsja.html" class="js-meta"/>

                    <meta property="og:image" content="https://img.strana.news/img/article/3748/55_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="https://img.strana.news/img/article/3748/55_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Лукашенко хочет закупить всю задействованную в учениях &quot;Союзная решимость&quot; российскую военную технику" class="js-meta">
        <meta name="twitter:description" content="Президент Беларуси Александр Лукашенко планирует закупить российскую военную технику с учений Союзная решмость и обучить войска с ней обращаться" class="js-meta">
                    <meta name="twitter:image" content="https://img.strana.news/img/article/3748/55_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/374855-lukashenko-planiruet-zakupit-rossijskuju-voennuju-tekhniku-i-obuchit-vojska-s-nej-obrashchatsja.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/374703-itohi-vizita-premera-britanii-dzhonsona-v-ukrainu-.html">
                                                                        <img width="100" height="67" alt="От &quot;винной пятницы&quot; до Украины. Зачем британский премьер Джонсон приезжал в Киев " data-src="https://img.strana.news/img/article/3748/69_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/374703-itohi-vizita-premera-britanii-dzhonsona-v-ukrainu-.html">От "винной пятницы" до Украины. Зачем британский премьер Джонсон приезжал в Киев </a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/374644-otvet-ssha-i-nato-na-predlozhenija-rossii-po-harantijam-bezopasnosti-polnaja-versija-analiz.html">
                                                                        <img width="100" height="67" alt="Войск и ракет в Украине не будет. Что США ответили России на ее требования по безопасности" data-src="https://img.strana.news/img/article/3748/20_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/374644-otvet-ssha-i-nato-na-predlozhenija-rossii-po-harantijam-bezopasnosti-polnaja-versija-analiz.html">Войск и ракет в Украине не будет. Что США ответили России на ее требования по безопасности</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/articles/analysis/374768-sudba-trukhina-kem-deputat-byl-dlja-sluhi-naroda-i-chto-eho-zhdet.html">Важный Трухин. Почему скандал со "слугой народа" стал серьезным ударом для Банковой </a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/374762-chto-znachit-dlja-ukrainy-zona-svobodnoj-torhovli-s-turtsiej.html">От "Байрактаров" к помидорам. Выгодна ли для Украины зона свободной торговли с Турцией</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/374804-pohromshchiki-barov-podola-atakujut-obmennik-kriptovaljuty-na-vladimirskoj.html">Обменник криптовалют на Владимирской атаковали погромщики баров Подола</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/374743-aleksandr-trukhin-pochemu-narodnoho-deputata-ne-posadjat-posle-pjanoho-dtp.html">"Трухин у "слуг" сидел на кассе". Что не так с действиями правоохранительных органов по делу о кровавом ДТП</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/374825-evro-2022-po-futzalu-chto-izvestno-ob-ihre-ukraina-rossija.html" style="font-size:17px;font-weight:700;">"Капитан украинской сборной играл за коммунистов". Как Украина и Россия сойдутся на Евро-2022 по мини-футболу</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/374703-itohi-vizita-premera-britanii-dzhonsona-v-ukrainu-.html" style="font-size:17px;font-weight:400;">От "винной пятницы" до Украины. Зачем британский премьер Джонсон приезжал в Киев </a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/374644-otvet-ssha-i-nato-na-predlozhenija-rossii-po-harantijam-bezopasnosti-polnaja-versija-analiz.html" style="font-size:17px;font-weight:400;">Войск и ракет в Украине не будет. Что США ответили России на ее требования по безопасности</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="374855" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/374825-evro-2022-po-futzalu-chto-izvestno-ob-ihre-ukraina-rossija.html">
                <img width="300" height="178" data-src="https://img.strana.news/img/article/3748/67_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/374825-evro-2022-po-futzalu-chto-izvestno-ob-ihre-ukraina-rossija.html" data-edit="374825,2265">
                "Капитан украинской сборной играл за коммунистов". Как Украина и Россия сойдутся на Евро-2022 по мини-футболу
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/374555-pochemu-danilov-ozvuchil-otkaz-kieva-ot-minska-2-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                    <img width="300" height="178" alt="Почему Данилов заявил об отказе Киева от Минских соглашений. Выпуск &quot;ЯсноПонятно&quot; с Олесей Медведевой" data-src="https://img.strana.news/img/article/3745/64_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/374555-pochemu-danilov-ozvuchil-otkaz-kieva-ot-minska-2-vypusk-jasnoponjatno-s-olesej-medvedevoj.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/374555-pochemu-danilov-ozvuchil-otkaz-kieva-ot-minska-2-vypusk-jasnoponjatno-s-olesej-medvedevoj.html" data-edit="374555,2280">
                        Почему Данилов заявил об отказе Киева от Минских соглашений. Выпуск "ЯсноПонятно" с Олесей Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/374636-dtp-s-trukhinym-nardepa-vyhnali-iz-partii-sluha-naroda-za-pjanuju-avariju-proshloho-hoda.html" class="link-popular" data-edit="374636,2265">
                    Ушел не тихонько. Что стало понятно после скандального видео со "слугой народа" Трухиным
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/374743-aleksandr-trukhin-pochemu-narodnoho-deputata-ne-posadjat-posle-pjanoho-dtp.html" class="link-popular" data-edit="374743,2265">
                    "Трухин у "слуг" сидел на кассе". Что не так с действиями правоохранительных органов по делу о кровавом ДТП
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/374644-otvet-ssha-i-nato-na-predlozhenija-rossii-po-harantijam-bezopasnosti-polnaja-versija-analiz.html" class="link-popular" data-edit="374644,2265">
                    Войск и ракет в Украине не будет. Что США ответили России на ее требования по безопасности
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/374703-itohi-vizita-premera-britanii-dzhonsona-v-ukrainu-.html" class="link-popular" data-edit="374703,2265">
                    От "винной пятницы" до Украины. Зачем британский премьер Джонсон приезжал в Киев 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/374680-dtp-s-trukhinym-vse-memy-i-reaktsija-sotssetej-.html" class="link-popular" data-edit="374680,2265">
                    "Зеленский предпочел роль главы ОПГ". Что говорят в соцсетях о скандале с нардепом Трухиным
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/news/374324-volochkova-brosila-zhenikha-banshchika-kotoryj-objavlen-v-rozysk-v-ukraine.html">
                <img width="300" height="178" alt=" Волочкова бросила жениха-банщика, который объявлен в розыск в Украине за терроризм" data-src="https://img.strana.news/img/article/3744/33_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/news/374324-volochkova-brosila-zhenikha-banshchika-kotoryj-objavlen-v-rozysk-v-ukraine.html" data-edit="374324,2265"> Волочкова бросила жениха-банщика, который объявлен в розыск в Украине за терроризм</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/374855-lukashenko-planiruet-zakupit-rossijskuju-voennuju-tekhniku-i-obuchit-vojska-s-nej-obrashchatsja.html" title="">
                        Лукашенко хочет закупить всю задействованную в учениях "Союзная решимость" российскую военную технику
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/373889-lukashenko-zajavil-chto-jadernye-derzhavy-pytajutsja-vystroit-novye-dohovorennosti.html">Лукашенко заявил, что если ядерные страны не достигнут новых договоренностей, начнется третья мировая война</a>
                    </li>
                                                        <li>
                        <a href="/news/373909-lukashenko-zajavil-chto-v-sluchae-konflikta-minsk-ne-poshlet-voennykh-v-ukrainu.html">Лукашенко в случае войны не будет посылать белорусов в Украину</a>
                    </li>
                                                        <li>
                        <a href="/news/373884-lukashenko-poobeshchal-vernut-ukrainu-v-lono-nasheho-slavjanstva.html">Лукашенко пообещал вернуть Украину "в лоно славянства"</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="374855,2265">Лукашенко хочет закупить всю задействованную в учениях "Союзная решимость" российскую военную технику</h1>
                        
                    </div>
                    <div class="article-meta">
                                                    <span class="author-article date" itemprop="author">
                                <a href="/hgraph/authors/1087.html">Игорь Кулик</a>                            </span>
                                                                            <time class="date">12:19,
                                <span class="strana-adate" data-time="2022-02-03 12:19:00">
                                    
                                    <a href="/archive/day=2022-2-3.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="https://img.strana.news/img/article/3748/lukashenko-planiruet-zakupit-55_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Александр Лукашенко. Фото: president.gov.by
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Президент Беларуси Александр Лукашенко заявил, что Минск хочет закупить у России почти всю технику, которая <a href="/news/372922-rossija-napravila-istrebiteli-v-belarus-dlja-uchastija-v-uchenijakh.html" target="_blank" rel="noopener">участвует в российско-белорусских учениях "Союзная решимость-2022"</a>.&nbsp;</p>
<p>Об этом сообщает <a href="https://www.belta.by/president/view/lukashenko-rasskazal-ob-osnovnoj-tseli-belorussko-rossijskih-uchenij-na-juge-belarusi-482728-2022/" target="_blank" rel="nofollow">"БелТА"</a>.&nbsp;</p>
<p>Лукашенко на встрече с министром обороны РФ Сергеем Шойгу 3 февраля заявил, что совместные учения с Россией нужны Беларуси для того, чтобы ее военнослужащие научились пользоваться российской техникой.</p>
<p>"Для нас это очень важно, потому что практически всю технику, которая будет здесь, мы планируем закупать у вас в этом, следующем году и так далее. Это для нас очень важно. И не только для нас. Это для нашего Союзного государства критически важно сегодня в связи с тем, как себя ведут и НАТО, и Украина, которая стремится туда. Поэтому мы хотим научиться", - сказал Лукашенко, обращаясь к Шойгу.</p>
<p>Отметим, что в рамках учений&nbsp;из России в Беларусь передислоцированы истребители Су-35, системы ПВО большой дальности С-400 "Триумф", комплексы ПВО малой дальности "Панцирь-С".</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Также Лукашенко заявил, что Беларусь готова создавать с Россией дополнительные центры для обучения обращению с российским оружием, включая системы ПВО.</p>
<p>"Мы готовы создавать еще центры для того, чтобы освоить и системы противовоздушной обороны, и новейшие образцы вооружений, которые сегодня создаются на территории России. Нам опять же критически важно их освоить и уметь пользоваться", - сказал Александр Лукашенко.</p>
<p>Напомним, "Страна" писала о том, что 2 февраля&nbsp;<a href="/news/374632-belarus-i-rossija-nachali-sovmestnye-voennye-uchenija-minoborony-rossii.html">Россия и Беларусь начали первый этап совместных масштабных военных учений</a>. В НАТО <a href="https://strana.today/news/374850-v-nato-zajavili-o-masshtabnom-narashchivanii-vojsk-rf-v-belarusi-i-prizvali-k-deeskalatsii.html" target="_blank" rel="noopener">их назвали самым большим скоплением войск РФ в Беларуси</a> со времен холодной войны.</p>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPXqqQsw5_XBAw">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ucheniya.html"><span class="tag" itemprop="name">учения</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ucheniya.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/aleksandr-lukashenko.html"><span class="tag" itemprop="name">Александр Лукашенко</span></a>
                <meta itemprop="item" content="https://strana.news/tags/aleksandr-lukashenko.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/rossiya.html"><span class="tag" itemprop="name">Россия</span></a>
                <meta itemprop="item" content="https://strana.news/tags/rossiya.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/voennaya-tehnika.html"><span class="tag" itemprop="name">военная техника</span></a>
                <meta itemprop="item" content="https://strana.news/tags/voennaya-tehnika.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/belarus.html"><span class="tag" itemprop="name">Беларусь</span></a>
                <meta itemprop="item" content="https://strana.news/tags/belarus.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/374636-dtp-s-trukhinym-nardepa-vyhnali-iz-partii-sluha-naroda-za-pjanuju-avariju-proshloho-hoda.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3748/23_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/374636-dtp-s-trukhinym-nardepa-vyhnali-iz-partii-sluha-naroda-za-pjanuju-avariju-proshloho-hoda.html">Ушел не тихонько
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что стало понятно после скандального видео со "слугой народа" Трухиным</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/374506-v-ukraine-otmenjat-prizyv-o-chem-hovoritsja-v-ukaze-prezidenta.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3748/21_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/374506-v-ukraine-otmenjat-prizyv-o-chem-hovoritsja-v-ukaze-prezidenta.html">По стопам Януковича
                                </a>
                            </div>
                            <div class="subtitle-top-news">Зачем Зеленский обещает отменить призыв в армию за три месяца до выборов</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/374520-soros-predrekaet-otstavku-si-tszinpina-v-kitae.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3748/16_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/374520-soros-predrekaet-otstavku-si-tszinpina-v-kitae.html">Прогнозы дедушки Сороса
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему миллиардер предрекает смену власти в Китае и решающий год для всего мира</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/374475-danilov-otverh-minskie-sohlashenija-chto-eto-znachit.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3747/24_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/374475-danilov-otverh-minskie-sohlashenija-chto-eto-znachit.html">Кляуза на Байдена
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Данилов заявил, что Украина не будет выполнять Минские соглашения</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/374378-kak-v-natsionalnoj-hvardii-i-ukrainskoj-armii-vymohajut-denhi-u-soldat.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3746/96_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/374378-kak-v-natsionalnoj-hvardii-i-ukrainskoj-armii-vymohajut-denhi-u-soldat.html">"Долю передают наверх"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в Нацгвардии и ВСУ с одобрения командиров вымогают деньги у солдат</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/374346-film-mjunkhen-ot-netflix-i-analohii-dlja-ukrainy.html">
                                <img width="251" height="150" data-src="https://img.strana.news/img/article/3746/18_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/374346-film-mjunkhen-ot-netflix-i-analohii-dlja-ukrainy.html">Предали чехов, предадут и нас
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в Украине нашли "зраду" в фильме "Мюнхен" о разделе Чехословакии</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/374864-rovno-hod-nazad-zelenskij-zakryl-tri-oppozitsionnykh-kanala.html"><img data-src="https://img.strana.news/img/article/3748/64_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/374864-rovno-hod-nazad-zelenskij-zakryl-tri-oppozitsionnykh-kanala.html">
                                Диана Панченко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/374864-rovno-hod-nazad-zelenskij-zakryl-tri-oppozitsionnykh-kanala.html" data-edit="374864,2276">Ровно год назад Зеленский закрыл три оппозиционных канала
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но это ему не помогло - рейтинг падает, провластные СМИ бесполезны</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/374859-sojuz-s-anhlo-saksami-eto-ne-dvizhenie-v-evropu.html"><img data-src="https://img.strana.news/img/article/3748/59_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/374859-sojuz-s-anhlo-saksami-eto-ne-dvizhenie-v-evropu.html">
                                Андрей Головачев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/374859-sojuz-s-anhlo-saksami-eto-ne-dvizhenie-v-evropu.html" data-edit="374859,2276">Союз с англо-саксами - это не движение в Европу
                            </a>
                        </div>
                        <div class="opinion-subtitle">Европа считает, что украинский кейс должен решиться объявлением нейтралитета</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/374854-anhlo-saksy-dazhe-ne-sobiralis-obsuzhdat-problemy-ukrainskoj-ekonomiki.html"><img data-src="https://img.strana.news/img/article/3748/54_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/374854-anhlo-saksy-dazhe-ne-sobiralis-obsuzhdat-problemy-ukrainskoj-ekonomiki.html">
                                Александр Гончаров
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/374854-anhlo-saksy-dazhe-ne-sobiralis-obsuzhdat-problemy-ukrainskoj-ekonomiki.html" data-edit="374854,2276">Англо-саксы даже не собирались обсуждать проблемы украинской экономики
                            </a>
                        </div>
                        <div class="opinion-subtitle">Они вообще перестали говорить на эту тему</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/374846-zhenshchina-iz-kieva-ostaetsja-dlja-zapadnykh-smi-samym-nadezhnym-istochnikom.html"><img data-src="https://img.strana.news/img/article/3748/46_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/374846-zhenshchina-iz-kieva-ostaetsja-dlja-zapadnykh-smi-samym-nadezhnym-istochnikom.html">
                                Андрей Манчук
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/374846-zhenshchina-iz-kieva-ostaetsja-dlja-zapadnykh-smi-samym-nadezhnym-istochnikom.html" data-edit="374846,2276">Женщина из Киева остается для западных СМИ самым надежным источником
                            </a>
                        </div>
                        <div class="opinion-subtitle">В этом смысле ничего не изменилось со времен Хантера Томпсона</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/374777-kak-zvonki-iz-nbu-obvalili-kurs-dollara-v-ukraine-i-chto-budet-dalshe.html"><img width="277" height="165" alt="&quot;В цены закладывают не 29 грн/$, а сразу 30 грн/$&quot;. Как звонки из НБУ снизили курс доллара и что будет дальше" data-src="https://img.strana.news/img/article/3747/77_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/374777-kak-zvonki-iz-nbu-obvalili-kurs-dollara-v-ukraine-i-chto-budet-dalshe.html" data-edit="374777,2391">
                            "В цены закладывают не 29 грн/$, а сразу 30 грн/$". Как звонки из НБУ снизили курс доллара и что будет дальше
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/374728-v-evrozone-infljatsija-vyrosla-do-rekordnoho-urovnja.html"><img width="277" height="165" alt="В странах еврозоны инфляция достигла рекордного показателя" data-src="https://img.strana.news/img/article/3747/28_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/374728-v-evrozone-infljatsija-vyrosla-do-rekordnoho-urovnja.html" data-edit="374728,2391">
                            В странах еврозоны инфляция достигла рекордного показателя
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/374581-dollar-v-ukraine-snova-dorozhaet-kursu-ne-dali-upast-pokupki-inostrantsev-i-nbu.html"><img width="277" height="165" alt="Доллар в Украине снова дорожает. Что будет дальше с гривней?" data-src="https://img.strana.news/img/article/3745/81_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/374581-dollar-v-ukraine-snova-dorozhaet-kursu-ne-dali-upast-pokupki-inostrantsev-i-nbu.html" data-edit="374581,2391">
                            Доллар в Украине снова дорожает. Что будет дальше с гривней?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/374515-na-pokazatel-srednej-zarplaty-v-ukraine-vlijajut-i-vysokie-zarplaty-chinovnikov.html"><img width="277" height="165" alt="&quot;Так и растет средняя зарплата по стране&quot;. Под Винницей глава села назначил себе з/п почти в 200 тысяч грн" data-src="https://img.strana.news/img/article/3745/15_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/374515-na-pokazatel-srednej-zarplaty-v-ukraine-vlijajut-i-vysokie-zarplaty-chinovnikov.html" data-edit="374515,2391">
                            "Так и растет средняя зарплата по стране". Под Винницей глава села назначил себе з/п почти в 200 тысяч грн
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html"><img width="277" height="165" alt="Варшавский процесс" data-src="https://img.strana.news/img/article/3110/16_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/istorii/307269-stepan-bandera-i-varshavskij-protsess-za-chto-sudili-budushcheho-lidera-oun.html" data-edit="307269,2273">
                            Варшавский процесс
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Как Степана Бандеру приговорили к смерти и при чем здесь языковой вопрос</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html"><img width="277" height="165" alt="Год ключевого решения Зеленского и давление из Вашингтона" data-src="https://img.strana.news/img/article/3110/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/309249-prohnozy-na-2021-chto-izmenitsja-v-ukrainskoj-politike-v-novom-hodu.html" data-edit="309249,2268">
                            Год ключевого решения Зеленского и давление из Вашингтона
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Главные политические прогнозы-2021 для Украины</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html"><img width="277" height="165" alt="Красная дорожка Кернеса" data-src="https://img.strana.news/img/article/3110/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/308681-strana-pobyvala-na-pokhoronakh-mera-kharkova-hennadija-kernesa.html" data-edit="308681,2266">
                            Красная дорожка Кернеса
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Похороны мэра Харькова глазами его сына и "Страны"</div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html"><img width="277" height="165" alt="Советские Штаты Америки" data-src="https://img.strana.news/img/article/3023/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/295812-sovetskie-shtaty-ameriki-pochemu-v-ssha-stanovitsja-vse-bolshe-storonnikov-sotsializma-i-fanatov-sssr.html" data-edit="295812,2266">
                            Советские Штаты Америки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric">Почему в США становится все больше сторонников социализма и фанатов СССР</div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '374855';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
