
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Днепропетровская область - было два прилета в Апостольскую громаду</title><meta name="description" content="Валентин Резниченко рассказал, как прошла ночь на Днепропетровщине и какие районы пострадали от обстрелов" /><meta name="news_keywords" content="ураган, Днепропетровская область, обстрел, Война в Украине, Валентин Резниченко" class="js-meta"/><link rel="canonical" href="https://strana.today/news/392198-dnepropetrovskaja-oblast-bylo-dva-prileta-v-apostolskuju-obshchinu.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/392198-dnepropetrovskaja-oblast-bylo-dva-prileta-v-apostolskuju-obshchinu.html"        },
        "headline": "Войска РФ обстреляли из &quot;Ураганов&quot; Криворожский район Днепропетровской области",
        "datePublished": "2022-05-23T08:23:34+03:00",
        "dateModified": "2022-05-23T08:23:34+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/55/всу5(5).jpg",
                                                                                                    "/img/article/3921/dnepropetrovskaja-oblast-bylo-98_main.jpeg",
                                                                                                    "/img/forall/u/0/0/44(1).png"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Валентин Резниченко рассказал, как прошла ночь на Днепропетровщине и какие районы пострадали от обстрелов",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Войска РФ обстреляли из &quot;Ураганов&quot; Криворожский район Днепропетровской области" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/392198-dnepropetrovskaja-oblast-bylo-dva-prileta-v-apostolskuju-obshchinu.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/3921/98_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/3921/98_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Войска РФ обстреляли из &quot;Ураганов&quot; Криворожский район Днепропетровской области" class="js-meta">
        <meta name="twitter:description" content="Валентин Резниченко рассказал, как прошла ночь на Днепропетровщине и какие районы пострадали от обстрелов" class="js-meta">
                    <meta name="twitter:image" content="/img/article/3921/98_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/392198-dnepropetrovskaja-oblast-bylo-dva-prileta-v-apostolskuju-obshchinu.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/391858-morskaja-blokada-ukrainy-kak-ee-mozhno-snjat.html">
                                                                        <img width="100" height="67" alt="Хлебные войны. Как в мире собираются снимать морскую блокаду с Украины и чем ответит Россия" data-src="/img/article/3918/58_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/391858-morskaja-blokada-ukrainy-kak-ee-mozhno-snjat.html">Хлебные войны. Как в мире собираются снимать морскую блокаду с Украины и чем ответит Россия</a>
                </div>
            </div>
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/391243-kak-ukrainskie-bezhentsy-trudoustraivajutsja-v-polshe.html">
                                                                        <img width="100" height="67" alt="Недоплачивают и срезают ставки. Как украинские беженцы устраиваются на работу в Польше" data-src="/img/article/3912/43_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/391243-kak-ukrainskie-bezhentsy-trudoustraivajutsja-v-polshe.html">Недоплачивают и срезают ставки. Как украинские беженцы устраиваются на работу в Польше</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/392149-vojna-v-ukraine-23-maja-vse-novosti-onlajn-svodka-henshtaba-sehodnja.html">89-й день войны в Украине. Главные события 23 мая. Обновляется</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/392051-vojna-v-ukraine-22-maja-novosti-sehodnja-svodka-onlajn.html">88-й день в Украине. Дуда в Раде, продление мобилизации и военного положения до конца лета. Обновляется</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/392106-chto-proiskhodit-s-rynkom-avto-v-evrope.html">"Выгребли весь хлам". Почему очереди на границе из авто становятся все длиннее, а машины все дороже</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/392110-v-ukraine-prodlili-voennoe-polozhenie-do-23-avhusta.html">Верховная Рада продлила военное положение и мобилизацию в Украине до 23 августа</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/392144-vojna-v-ukraine-22-maja-itohi-i-vyvody.html" style="font-size:17px;font-weight:700;">Бои под Бахмутом, пришествие "Терминаторов" и слухи о Patriot. Итоги 88-го дня войны</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/391858-morskaja-blokada-ukrainy-kak-ee-mozhno-snjat.html" style="font-size:17px;font-weight:400;">Хлебные войны. Как в мире собираются снимать морскую блокаду с Украины и чем ответит Россия</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/391243-kak-ukrainskie-bezhentsy-trudoustraivajutsja-v-polshe.html" style="font-size:17px;font-weight:400;">Недоплачивают и срезают ставки. Как украинские беженцы устраиваются на работу в Польше</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="392198" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/392144-vojna-v-ukraine-22-maja-itohi-i-vyvody.html">
                
                <img width="300" height="178" data-src="/img/article/3921/44_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/392144-vojna-v-ukraine-22-maja-itohi-i-vyvody.html" data-edit="392144,2265">
                Бои под Бахмутом, пришествие "Терминаторов" и слухи о Patriot. Итоги 88-го дня войны
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                    
                    <img width="300" height="178" alt="Как смотреть &quot;Страну&quot; и &quot;Ясно.Понятно&quot; в Украине. Новый выпуск блога Олеси Медведевой" data-src="/img/article/3872/75_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html" data-edit="387275,2280">
                        Как смотреть "Страну" и "Ясно.Понятно" в Украине. Новый выпуск блога Олеси Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/392144-vojna-v-ukraine-22-maja-itohi-i-vyvody.html" class="link-popular" data-edit="392144,2265">
                    Бои под Бахмутом, пришествие "Терминаторов" и слухи о Patriot. Итоги 88-го дня войны
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/392106-chto-proiskhodit-s-rynkom-avto-v-evrope.html" class="link-popular" data-edit="392106,2265">
                    "Выгребли весь хлам". Почему очереди на границе из авто становятся все длиннее, а машины все дороже
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/392098-mashiny-terminator-na-donbasskom-napravlenii.html" class="link-popular" data-edit="392098,2265">
                    Россия перебрасывает на Донбасс машины "Терминатор", которые использовали в Афганистане и Чечне
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/392092-arestovich-zajavil-chto-ssha-i-rossija-nachinajut-dialoh-no-ukraina-na-minsk-3-ne-pojdet.html" class="link-popular" data-edit="392092,2265">
                    США и Россия начинают диалог, но Украина на "Минск-3" не пойдет - Арестович
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/392101-budet-li-kontrnastuplenie-ukrainy.html" class="link-popular" data-edit="392101,2265">
                    ВСУ не пойдет в масштабное контрнаступление, это не соответствует украинской тактике - эксперт
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html">
                <img width="300" height="178" alt="#ДавайЗаМир и #НетВойне" data-src="/img/article/3811/8_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html" data-edit="379529,2268">#ДавайЗаМир и #НетВойне</a>
        </div>
        <div class="socialnews-subtitle">В чем разница между двумя флешмобами среди российских звезд</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/392198-dnepropetrovskaja-oblast-bylo-dva-prileta-v-apostolskuju-obshchinu.html" title="">
                        Войска РФ обстреляли из "Ураганов" Криворожский район Днепропетровской области
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/392174-armija-rossii-obstreljala-horod-nikolaev-kassetnymi-snarjadami.html">Армия России обстреляла город Николаев кассетными снарядами - Сенкевич </a>
                    </li>
                                                        <li>
                        <a href="/news/392195-vrah-atakuet-severodonetsk-i-obstrelivaet-pozitsii-vsu-k-severu-ot-kharkova-karta-boevykh-dejstvij-v-ukraine.html">Враг атакует Северодонецк и обстреливает позиции ВСУ к северу от Харькова. Карта боевых действий в Украине</a>
                    </li>
                                                        <li>
                        <a href="/news/392150-vojska-rossii-obstrelivajut-rajony-chernihovskoj-oblasti-ukrainy.html">Российские войска обстреливают районы Черниговской области Украины - командование "Север"</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="392198,2265">Войска РФ обстреляли из "Ураганов" Криворожский район Днепропетровской области</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">08:23,
                                <span class="strana-adate" data-time="2022-05-23 08:23:34">
                                    
                                    <a href="/archive/day=2022-5-23.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/3921/dnepropetrovskaja-oblast-bylo-98_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Враг ударил между двумя населенными пунктами. Иллюстративное фото: facebook.com/GeneralStaff.ua
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Минувшей ночью российские войска обстреляли Днепропетровскую область из "Ураганов". Два удара пришлось на Апостольскую громаду. К счастью, никто не пострадал.</p>
<p>Об этом сообщил глава Днепропетровской ОВА Валентин Резниченко в Telegram-канале.</p>
<p>"Ночь была бесконечной воздушной тревогой. В большинстве районов все нормально. В Криворожском - снова стреляли. Враг дважды ударил из "Ураганов" по Апостоловской громаде. Попал между селами. Люди не пострадали", - написал он.&nbsp;</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/0/44(1).png" alt="Минувшей ночью российские войска обстреляли Днепропетровскую область" width="527" height="338" /></p>
<p>Напомним, вчера <a href="/news/392136-v-dnepropetrovskoj-oblasti-raketa-upala-v-reku-samara-ljudi-ne-postradali.html" target="_blank" rel="noopener">российские оккупанты обстреляли Павлоградский район Днепропетровской области</a>. Ракета попала в реку Самара.</p>
<p>Тем временем, война в Украине продолжается уже 89-й день. "Страна" <a href="/news/392149-vojna-v-ukraine-23-maja-vse-novosti-onlajn-svodka-henshtaba-sehodnja.html">следит за происходящим 23 мая в обновляемом материале</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Также мы подводили&nbsp;<a href="/news/392144-vojna-v-ukraine-22-maja-itohi-i-vyvody.html" target="_blank" rel="noopener">итоги 88-го дня войны</a>.&nbsp;Основные бои велись под Северодонецком. Британская разведка заявила, что единственная действующая в РФ рота боевых машин поддержки танков БМП-Т "Терминатор" была переброшена на Северодонецкое направление. Генштаб сообщил, что готовится наступление РФ на Славянск.&nbsp;Рада проголосовала за продление срока действия военного положения и мобилизации на три месяца - до 23 августа.</p>
<p>Карты вторжения, главные новости, фото и видео - в Telegram-канале <a href="https://t.me/stranaua" target="_blank" rel="nofollow">"Политика Страны"</a>.&nbsp;</p>
<p>Чтобы всегда быть в курсе самого важного, рекомендуем наши приложения в&nbsp;<a href="https://apps.apple.com/app/id1603197612" target="_blank" rel="nofollow">AppStore</a>&nbsp;и&nbsp;<a href="https://play.google.com/store/apps/details?id=news.strana.client" target="_blank" rel="nofollow">Google play</a>.</p>
<p>Олеся Медведева в блоге "Ясно. Понятно" рассказала о том, как и почему меняется позиция Запада по войне в Украине.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/4Tnp4iG7gkI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/uragan.html"><span class="tag" itemprop="name">ураган</span></a>
                <meta itemprop="item" content="https://strana.news/tags/uragan.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/dnepropetrovskaya-oblast.html"><span class="tag" itemprop="name">Днепропетровская область</span></a>
                <meta itemprop="item" content="https://strana.news/tags/dnepropetrovskaya-oblast.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/obstrel.html"><span class="tag" itemprop="name">обстрел</span></a>
                <meta itemprop="item" content="https://strana.news/tags/obstrel.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vojna-v-ukraine.html"><span class="tag" itemprop="name">Война в Украине</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vojna-v-ukraine.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/valentin-reznichenko.html"><span class="tag" itemprop="name">Валентин Резниченко</span></a>
                <meta itemprop="item" content="https://strana.news/tags/valentin-reznichenko.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/391407-eksperty-rasskazala-o-situatsii-s-sotsialnymi-vyplatami-i-finansirovaniem-v-ukraine.html">
                                <img width="251" height="150" data-src="/img/article/3914/7_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/391407-eksperty-rasskazala-o-situatsii-s-sotsialnymi-vyplatami-i-finansirovaniem-v-ukraine.html">Задержки по зарплатам и отпуски за свой счет
                                </a>
                            </div>
                            <div class="subtitle-top-news">В Украине нарастают проблемы с финансированием госсектора</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/391726-pochemu-mobilizovannye-iz-dnr-i-lnr-otstupajut-pod-kharkovom.html">
                                <img width="251" height="150" data-src="/img/article/3917/26_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/391726-pochemu-mobilizovannye-iz-dnr-i-lnr-otstupajut-pod-kharkovom.html">Харьковский урок
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что происходит с мобилизацией в "ЛДНР" и почему на улицах Донецка снова появились мужчины</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/390937-chto-proiskhodit-v-shvetsii-i-finljandii-na-fone-diskussii-o-vstuplenii-v-nato.html">
                                <img width="251" height="150" data-src="/img/article/3909/37_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/390937-chto-proiskhodit-v-shvetsii-i-finljandii-na-fone-diskussii-o-vstuplenii-v-nato.html">"Готовят бункеры с кафе и спортзалами"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что в Финляндии и Швеции думают о вступлении в НАТО </div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/390855-kak-zhivut-ukraintsy-v-okkupirovannoj-zaporozhskoj-oblasti.html">
                                <img width="251" height="150" data-src="/img/article/3908/55_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/390855-kak-zhivut-ukraintsy-v-okkupirovannoj-zaporozhskoj-oblasti.html">ФСБ, Аксенов, люди Януковича
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что происходит в захваченных Россией районах Запорожской области</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/390297-ukrainskaja-oppozitsija-obvinjaet-ofis-prezidenta-v-dopushchenii-okkupatsii-territorij-ukrainy.html">
                                <img width="251" height="150" data-src="/img/article/3902/97_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/390297-ukrainskaja-oppozitsija-obvinjaet-ofis-prezidenta-v-dopushchenii-okkupatsii-territorij-ukrainy.html">"Азовсталь" и вопросы Арестовича
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему нарастает критика Зеленского и его команды</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/390861-pochemu-v-ukraine-ukhudshilas-situatsija-s-toplivom-i-kohda-pojavjatsja-benzin-i-dizel.html">
                                <img width="251" height="150" data-src="/img/article/3908/61_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/390861-pochemu-v-ukraine-ukhudshilas-situatsija-s-toplivom-i-kohda-pojavjatsja-benzin-i-dizel.html">К концу мая или под осень?
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему в Украине резко ухудшилась ситуация с топливом, и когда оно появится</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/391490-za-chto-zhe-my-vojuem-razve-ne-za-to-chtoby-byt-svobodnymi-v-svoej-strane.html"><img data-src="/img/article/3914/90_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/391490-za-chto-zhe-my-vojuem-razve-ne-za-to-chtoby-byt-svobodnymi-v-svoej-strane.html">
                                Юлия Чудновец
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/391490-za-chto-zhe-my-vojuem-razve-ne-za-to-chtoby-byt-svobodnymi-v-svoej-strane.html" data-edit="391490,2276">За что же мы воюем? Разве не за то, чтобы быть свободными в своей стране?
                            </a>
                        </div>
                        <div class="opinion-subtitle">Чтобы разговаривать на том языке, на каком хотим?</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/391342-povyshenie-nalohov-ne-spaset-ukrainskuju-ekonomiku.html"><img data-src="/img/article/3913/42_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/391342-povyshenie-nalohov-ne-spaset-ukrainskuju-ekonomiku.html">
                                Дмитрий Спивак
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/391342-povyshenie-nalohov-ne-spaset-ukrainskuju-ekonomiku.html" data-edit="391342,2276">Повышение налогов не спасет украинскую экономику
                            </a>
                        </div>
                        <div class="opinion-subtitle">Если этого не понимает целый министр финансов, то он точно не на своем месте</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/390762-chem-spokojnee-v-strane-tem-aktivnee-initsiativnye-idioty.html"><img data-src="/img/article/3907/62_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/390762-chem-spokojnee-v-strane-tem-aktivnee-initsiativnye-idioty.html">
                                Денис Гороховский
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/390762-chem-spokojnee-v-strane-tem-aktivnee-initsiativnye-idioty.html" data-edit="390762,2276">Чем спокойнее в стране, тем активнее инициативные идиоты
                            </a>
                        </div>
                        <div class="opinion-subtitle">Вот кого нужно осаживать. Идиоты - самые опасные союзники</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/390013-est-chestnyj-i-spravedlivyj-sposob-kompensatsii-za-poterju-zhilja.html"><img data-src="/img/article/3900/13_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/390013-est-chestnyj-i-spravedlivyj-sposob-kompensatsii-za-poterju-zhilja.html">
                                Геннадий Корбан
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/390013-est-chestnyj-i-spravedlivyj-sposob-kompensatsii-za-poterju-zhilja.html" data-edit="390013,2276">Есть честный и справедливый способ компенсации за потерю жилья
                            </a>
                        </div>
                        <div class="opinion-subtitle">О преимуществах жилищных сертификатов или векселей</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/392075-kak-raspredeljat-finansovuju-pomoshch-ot-ssha-na-40-mlrd-oksana-markarova.html"><img width="277" height="165" alt="Стало известно, как распределят помощь от США на 40 миллиардов долларов" data-src="/img/article/3920/75_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/392075-kak-raspredeljat-finansovuju-pomoshch-ot-ssha-na-40-mlrd-oksana-markarova.html" data-edit="392075,2265">
                            Стало известно, как распределят помощь от США на 40 миллиардов долларов
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/391918-chto-budet-s-tsenoj-dollara-v-obmennikakh-posle-otmeny-ohranichenij-po-nalichnomu-kursu.html"><img width="277" height="165" alt="НБУ отменил ограничения по наличному курсу и ударил по валютным челнокам. Что будет с долларом в обменниках" data-src="/img/article/3919/18_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/391918-chto-budet-s-tsenoj-dollara-v-obmennikakh-posle-otmeny-ohranichenij-po-nalichnomu-kursu.html" data-edit="391918,2391">
                            НБУ отменил ограничения по наличному курсу и ударил по валютным челнокам. Что будет с долларом в обменниках
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/391754-kak-silno-mozhet-podorozhat-nalichnyj-dollar.html"><img width="277" height="165" alt="Средний курс наличного доллара вышел на 38 грн/$, максимальный - 39. Как сильно может упасть гривня?" data-src="/img/article/3917/54_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/391754-kak-silno-mozhet-podorozhat-nalichnyj-dollar.html" data-edit="391754,2391">
                            Средний курс наличного доллара вышел на 38 грн/$, максимальный - 39. Как сильно может упасть гривня?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/391545-kakie-sanktsii-ssha-dolzhny-vvesti-protiv-rossii.html"><img width="277" height="165" alt="В США предлагают прекратить обращение купюр в $100 по всему миру, чтоб наказать россиян" data-src="/img/article/3915/45_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/391545-kakie-sanktsii-ssha-dolzhny-vvesti-protiv-rossii.html" data-edit="391545,2391">
                            В США предлагают прекратить обращение купюр в $100 по всему миру, чтоб наказать россиян
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html"><img width="277" height="165" alt="&quot;Санкции стали бизнесом&quot;. Как вносятся ошибки и &quot;исправления&quot; в санкционные списки СНБО" data-src="/img/article/3766/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html" data-edit="363383,2268">
                            "Санкции стали бизнесом". Как вносятся ошибки и "исправления" в санкционные списки СНБО
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html"><img width="277" height="165" alt="Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины" data-src="/img/article/3766/34_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html" data-edit="372025,2266">
                            Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html"><img width="277" height="165" alt="Женщин — в окоп. Как журналистка &quot;Страны&quot; становилась на воинский учет в киевском военкомате" data-src="/img/article/3766/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html" data-edit="373569,2270">
                            Женщин — в окоп. Как журналистка "Страны" становилась на воинский учет в киевском военкомате
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html"><img width="277" height="165" alt="Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской" data-src="/img/article/3766/32_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html" data-edit="371612,2268">
                            Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '392198';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
