
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Войска России не могут нацелиться на западное оружие, поступающее Киеву</title><meta name="description" content="Войска России пытаются уничтожить западное оружие, поступающее в Украину, но не могут нацелиться на него" /><meta name="news_keywords" content="Россия, война, Украина, оружие, войска" class="js-meta"/><link rel="canonical" href="https://strana.today/news/396952-vojska-rossii-ne-mohut-natselitsja-na-zapadnoe-oruzhie-postupajushchee-kievu.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/396952-vojska-rossii-ne-mohut-natselitsja-na-zapadnoe-oruzhie-postupajushchee-kievu.html"        },
        "headline": "Войска России не могут нацелиться на западное оружие, поступающее в Украину - Sky News",
        "datePublished": "2022-06-24T22:33:00+03:00",
        "dateModified": "2022-06-24T22:33:43+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/33/289930771_346610924318659_7328274742035432578_n.jpg",
                                                                                                    "/img/article/3969/vojska-rossii-ne-52_main.jpeg",
                                                                                                    "/img/forall/u/0/0/photo_2022-06-24_20-45-20.jpg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Войска России пытаются уничтожить западное оружие, поступающее в Украину, но не могут нацелиться на него",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Войска России не могут нацелиться на западное оружие, поступающее в Украину - Sky News" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/396952-vojska-rossii-ne-mohut-natselitsja-na-zapadnoe-oruzhie-postupajushchee-kievu.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/3969/52_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/3969/52_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Войска России не могут нацелиться на западное оружие, поступающее в Украину - Sky News" class="js-meta">
        <meta name="twitter:description" content="Войска России пытаются уничтожить западное оружие, поступающее в Украину, но не могут нацелиться на него" class="js-meta">
                    <meta name="twitter:image" content="/img/article/3969/52_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/396952-vojska-rossii-ne-mohut-natselitsja-na-zapadnoe-oruzhie-postupajushchee-kievu.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/396640-pochemu-nelzja-doverjat-sotsiolohicheskim-oprosam-vo-vremja-vojny-v-ukraine.html">
                                                                        <img width="100" height="67" alt="&quot;А, может, это из ФСБ звонят&quot;. Достоверны ли данные соцопросов в Украине и в России во время войны" data-src="/img/article/3966/40_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/396640-pochemu-nelzja-doverjat-sotsiolohicheskim-oprosam-vo-vremja-vojny-v-ukraine.html">"А, может, это из ФСБ звонят". Достоверны ли данные соцопросов в Украине и в России во время войны</a>
                </div>
            </div>
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/396669-chto-v-rossii-hovorjat-po-povodu-problem-armii-i-prohnozov-kohda-zakonchitsja-vojna.html">
                                                                        <img width="100" height="67" alt="&quot;Горячая&quot; война сменится &quot;холодной&quot;. Как в России видят развитие событий на линии фронта в Украине" data-src="/img/article/3966/69_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/396669-chto-v-rossii-hovorjat-po-povodu-problem-armii-i-prohnozov-kohda-zakonchitsja-vojna.html">"Горячая" война сменится "холодной". Как в России видят развитие событий на линии фронта в Украине</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/396913-otpravjat-li-v-otstavku-hlavu-sbu-bakanova.html">Друг Зеленского под угрозой увольнения. Отправят ли в отставку главу СБУ Баканова</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/finance/396891-v-ukraine-prodolzhaetsja-aktivnaja-emissija-hrivny.html">В лучшем случае 40 грн/$, в худшем — 45 грн/$. Эксперты спрогнозировали девальвацию гривни после эмиссии НБУ</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/396890-v-rade-khotjat-na-zakonodatelnom-urovne-zapretit-muzhchinam-pokidat-ukrainu.html">В Раде предложили законом запретить мужчинам выезжать из Украины во время войны</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/articles/analysis/396805-chto-nuzhno-sdelat-ukraine-chtoby-stat-polnotsennym-chlenom-evrosojuza.html">Закончить войну и выполнить евроусловия. Что нужно сделать Украине, чтобы стать полноценным членом ЕС</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/396909-sdacha-severodonetska-poterja-horskoho-itohi-24-ijunja-v-ukraine.html" style="font-size:17px;font-weight:700;">Залужный меняет тактику, ВСУ оставляют Северодонецк, загадка "золотого" котла. Итоги 121-го дня войны</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/analysis/396640-pochemu-nelzja-doverjat-sotsiolohicheskim-oprosam-vo-vremja-vojny-v-ukraine.html" style="font-size:17px;font-weight:400;">"А, может, это из ФСБ звонят". Достоверны ли данные соцопросов в Украине и в России во время войны</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/396669-chto-v-rossii-hovorjat-po-povodu-problem-armii-i-prohnozov-kohda-zakonchitsja-vojna.html" style="font-size:17px;font-weight:400;">"Горячая" война сменится "холодной". Как в России видят развитие событий на линии фронта в Украине</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="396952" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/396909-sdacha-severodonetska-poterja-horskoho-itohi-24-ijunja-v-ukraine.html">
                
                <img width="300" height="178" data-src="/img/article/3969/9_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/396909-sdacha-severodonetska-poterja-horskoho-itohi-24-ijunja-v-ukraine.html" data-edit="396909,2265">
                Залужный меняет тактику, ВСУ оставляют Северодонецк, загадка "золотого" котла. Итоги 121-го дня войны
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                    
                    <img width="300" height="178" alt="Как смотреть &quot;Страну&quot; и &quot;Ясно.Понятно&quot; в Украине" data-src="/img/article/3872/75_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html" data-edit="387275,2280">
                        Как смотреть "Страну" и "Ясно.Понятно" в Украине
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/396909-sdacha-severodonetska-poterja-horskoho-itohi-24-ijunja-v-ukraine.html" class="link-popular" data-edit="396909,2265">
                    Залужный меняет тактику, ВСУ оставляют Северодонецк, загадка "золотого" котла. Итоги 121-го дня войны
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/396782-vojna-v-ukraine-24-ijunja-novosti-svodka-onlajn.html" class="link-popular" data-edit="396782,2265">
                    Четвертый месяц войны в Украине. Главные новости 24 июня. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/396890-v-rade-khotjat-na-zakonodatelnom-urovne-zapretit-muzhchinam-pokidat-ukrainu.html" class="link-popular" data-edit="396890,2265">
                    В Раде предложили законом запретить мужчинам выезжать из Украины во время войны
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/396900-mer-kramatorska-rasskazal-o-vzryvakh-vdali-no-ne-iskljuchil-obstrely-horoda.html" class="link-popular" data-edit="396900,2265">
                    Мэр Краматорска отреагировал на заявление Минобороны о попытке россиян взять город
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/396882-sbu-obvinila-nardepa-derkacha-v-rabote-na-rossijskuju-voennuju-razvedku.html" class="link-popular" data-edit="396882,2265">
                    СБУ обвинила нардепа Деркача в работе на российскую военную разведку
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html">
                <img width="300" height="178" alt="#ДавайЗаМир и #НетВойне" data-src="/img/article/3811/8_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html" data-edit="379529,2268">#ДавайЗаМир и #НетВойне</a>
        </div>
        <div class="socialnews-subtitle">В чем разница между двумя флешмобами среди российских звезд</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/396952-vojska-rossii-ne-mohut-natselitsja-na-zapadnoe-oruzhie-postupajushchee-kievu.html" title="">
                        Войска России не могут нацелиться на западное оружие, поступающее в Украину - Sky News
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/396609-velikobritanii-budet-eshcheneskolko-let-vospolnjatotpravlennye-v-ukrainu-zapasy-vooruzhenija.html">Великобритании потребуется несколько лет, чтобы пополнить отправленные в Украину запасы вооружения</a>
                    </li>
                                                        <li>
                        <a href="/news/396714-stoltenberh-zajavil-chto-vojna-budet-dlitelnoj-v-ukraine.html">Генсек НАТО прогнозирует "длительную" войну в Украине и пообещал поставки Киеву современного вооружения</a>
                    </li>
                                                        <li>
                        <a href="/news/396593-kantsler-hermanii-olaf-sholts-ne-vidit-na-dannyj-moment-perspektivy-perehovorov-po-ukraine.html">Канцлер Германии Шольц не видит перспектив переговоров по войне, потому обещает помогать Киеву оружием</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="396952,2265">Войска России не могут нацелиться на западное оружие, поступающее в Украину - Sky News</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">22:33,
                                <span class="strana-adate" data-time="2022-06-24 22:33:00">
                                    
                                    <a href="/archive/day=2022-6-24.html">24 июня 2022</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/3969/vojska-rossii-ne-52_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Россияне не могут поразить западное оружие. Фото: facebook.com/GeneralStaff.ua
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Войска РФ пытаются уничтожить западное оружие, поступающее в Украину, но не могут нацелиться на него.</p>
<p>Об этом сообщает Sky News со ссылкой на представителя министерства обороны США.</p>
<p>Чиновник сказал, что оружие, в том числе системы большой дальности, въезжало в Украину, не будучи остановленным российскими ракетами.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/0/photo_2022-06-24_20-45-20.jpg" alt="Скриншот с сайта Sky News" width="1280" height="801" /></p>
<p>Ранее в Вашингтоне заявили, что <a href="/news/396917-kohda-ukraina-poluchit-novye-4-rszo-himars.html">партия из четырех дополнительных ракетных систем залпового огня HIMARS, которые США обещали поставить Украине, прибудет к середине июля</a>.</p>
<p>Война в Украине продолжается уже 121-й день. Мы следим за главными&nbsp;<a href="/news/396782-vojna-v-ukraine-24-ijunja-novosti-svodka-onlajn.html">новостями 24 июня в обновляемом материале</a>.&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Также "Страна" подводила <a href="/news/396750-vojna-v-ukraine-2306-itohi-dnja-.html">итоги 120-го дня войны</a>. Продолжались бои в Луганской области, где ВСУ рискуют попасть в окружение. В Госпогранслужбе заявили, что&nbsp;РФ не готовит наступление на севере Украины, но сосредотачивает там войска, чтобы сковать силы ВСУ.&nbsp;Министр обороны Резников заявил, что в страну уже прибыли американские зенитно-ракетные комплексы HIMARS.&nbsp;</p>
<p>Карты вторжения, главные новости, фото и видео публикуются в Telegram-канале <a href="https://t.me/stranaua" target="_blank" rel="nofollow">"Политика Страны"</a>.&nbsp;</p>
<p>Чтобы всегда быть в курсе самого важного, рекомендуем наши приложения в&nbsp;<a href="https://apps.apple.com/app/id1603197612" target="_blank" rel="nofollow">AppStore</a>&nbsp;и&nbsp;<a href="https://play.google.com/store/apps/details?id=news.strana.client" target="_blank" rel="nofollow">Google play</a>.</p>
<p>Олеся Медведева в блоге "Ясно. Понятно" рассказывала о последних событиях на фронте и вокруг Украины.&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/UJcCoBOK-0Q" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPXqqQsw5_XBAw">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/rossiya.html"><span class="tag" itemprop="name">Россия</span></a>
                <meta itemprop="item" content="https://strana.news/tags/rossiya.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vojna.html"><span class="tag" itemprop="name">война</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vojna.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ukraina.html"><span class="tag" itemprop="name">Украина</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ukraina.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/oruzhie.html"><span class="tag" itemprop="name">оружие</span></a>
                <meta itemprop="item" content="https://strana.news/tags/oruzhie.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vojska.html"><span class="tag" itemprop="name">войска</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vojska.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/396622-voennyj-tsennik-arenda-skupka-bitykh-kvartir-chto-proiskhodit-na-rynke-nedvizhimosti.html">
                                <img width="251" height="150" data-src="/img/article/3966/22_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/396622-voennyj-tsennik-arenda-skupka-bitykh-kvartir-chto-proiskhodit-na-rynke-nedvizhimosti.html">Разрушенное войной жилье скупают по $10 тысяч
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что происходит на рынке недвижимости</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/396487-chto-znachit-vozvrat-nalohov-na-import-za-kotoryj-proholosovala-rada.html">
                                <img width="251" height="150" data-src="/img/article/3964/87_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/396487-chto-znachit-vozvrat-nalohov-na-import-za-kotoryj-proholosovala-rada.html">Рост цен на товары и иномарки
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что значит возврат налогов на импорт, за который проголосовала Рада</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/396316-kak-v-rade-obmenjali-stambulskuju-konventsiju-na-antikorruptsionnoho-prokurora.html">
                                <img width="251" height="150" data-src="/img/article/3963/16_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/396316-kak-v-rade-obmenjali-stambulskuju-konventsiju-na-antikorruptsionnoho-prokurora.html">"Стамбульский" маневр
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в Раде обменяли гендер на антикоррупционного прокурора</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/396056-mozhno-li-bezhentsu-vyekhat-iz-evropy-v-ukrainu-i-vernutsja-nazad.html">
                                <img width="251" height="150" data-src="/img/article/3960/56_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/396056-mozhno-li-bezhentsu-vyekhat-iz-evropy-v-ukrainu-i-vernutsja-nazad.html">"Потеря статуса и пособия"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему украинских беженцев, решивших съездить на родину, не пускают обратно в ЕС</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/396051-chto-znachilo-vystuplenie-tokaeva-v-sankt-peterburhe.html">
                                <img width="251" height="150" data-src="/img/article/3960/51_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/396051-chto-znachilo-vystuplenie-tokaeva-v-sankt-peterburhe.html">Выбор Токаева
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что означают резкие заявления президента Казахстана о "ЛДНР" в присутствии Путина</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/395970-ukraina-poluchila-ultimatum-chto-trebuet-evrosojuz-ot-kandidata.html">
                                <img width="251" height="150" data-src="/img/article/3959/70_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/395970-ukraina-poluchila-ultimatum-chto-trebuet-evrosojuz-ot-kandidata.html">Язык, коррупция, суды
                                </a>
                            </div>
                            <div class="subtitle-top-news">Какие требования выставила Еврокомиссия Украине вместе со статусом кандидата в члены ЕС</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/396855-voevat-nuzhno-s-rossiej-a-ne-s-ratsionalno-kritikujushchimi-ljudmi.html"><img data-src="/img/article/3968/55_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/396855-voevat-nuzhno-s-rossiej-a-ne-s-ratsionalno-kritikujushchimi-ljudmi.html">
                                Сеяр Куршутов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/396855-voevat-nuzhno-s-rossiej-a-ne-s-ratsionalno-kritikujushchimi-ljudmi.html" data-edit="396855,2276">Воевать нужно с Россией, а не с рационально критикующими людьми
                            </a>
                        </div>
                        <div class="opinion-subtitle">Бороться нужно прежде всего с упадком экономики</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/396772-samye-chestnye-vernye-porjadochnye-i-patriotichnye-te-kto-ne-hovorit-ob-etom.html"><img data-src="/img/article/3967/72_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/396772-samye-chestnye-vernye-porjadochnye-i-patriotichnye-te-kto-ne-hovorit-ob-etom.html">
                                Светлана Крюкова
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/396772-samye-chestnye-vernye-porjadochnye-i-patriotichnye-te-kto-ne-hovorit-ob-etom.html" data-edit="396772,2276">Самые честные, верные, порядочные и патриотичные - те, кто, не говорит об этом
                            </a>
                        </div>
                        <div class="opinion-subtitle">За них говорят поступки</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/396355-mirnye-hrazhdane-po-idee-ne-dolzhny-stanovitsja-zhertvami-vojny.html"><img data-src="/img/article/3963/55_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/396355-mirnye-hrazhdane-po-idee-ne-dolzhny-stanovitsja-zhertvami-vojny.html">
                                Евгений Ясенов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/396355-mirnye-hrazhdane-po-idee-ne-dolzhny-stanovitsja-zhertvami-vojny.html" data-edit="396355,2276">Мирные граждане, по идее, не должны быть жертвами войны
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но именно они и становятся - и в Донецке, и в Краматорске, и в Бахмуте</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/396330-k-napadeniju-so-storony-belarusi-nado-hotovitsja-uzhe-sejchas.html"><img data-src="/img/article/3963/30_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/396330-k-napadeniju-so-storony-belarusi-nado-hotovitsja-uzhe-sejchas.html">
                                Геннадий Корбан
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/396330-k-napadeniju-so-storony-belarusi-nado-hotovitsja-uzhe-sejchas.html" data-edit="396330,2276">К нападению со стороны Беларуси надо относиться всерьез и готовиться уже сейчас
                            </a>
                        </div>
                        <div class="opinion-subtitle">Желать лучшего, а готовиться к худшему, пока идет война</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/395796-pochemu-ukraintsy-snimajut-denhi-so-schetov-a-banki-vynuzhdeny-podnimat-stavki.html"><img width="277" height="165" alt="Есть депозиты под 18%, но мало. Почему украинцы снимают деньги со счетов, а банки медленно поднимают ставки" data-src="/img/article/3957/96_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/395796-pochemu-ukraintsy-snimajut-denhi-so-schetov-a-banki-vynuzhdeny-podnimat-stavki.html" data-edit="395796,2391">
                            Есть депозиты под 18%, но мало. Почему украинцы снимают деньги со счетов, а банки медленно поднимают ставки
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/395946-vojna-mezhdu-minfinom-i-nbu-obostrjaetsja-ukraintsam-pereprodadut-voennye-oblihatsii.html"><img width="277" height="165" alt="НБУ собирается продавать всем желающим военные облигации под 23,75% годовых. Минфин категорически против" data-src="/img/article/3959/46_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/395946-vojna-mezhdu-minfinom-i-nbu-obostrjaetsja-ukraintsam-pereprodadut-voennye-oblihatsii.html" data-edit="395946,2391">
                            НБУ собирается продавать всем желающим военные облигации под 23,75% годовых. Минфин категорически против
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/395800-banki-razvernuli-spisanija-po-kreditam-trebujut-vyplat-vo-vremja-vojny.html"><img width="277" height="165" alt="Банки вновь начисляют проценты по кредитам, требуя от людей и бизнеса выплат во время войны" data-src="/img/article/3958/0_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/395800-banki-razvernuli-spisanija-po-kreditam-trebujut-vyplat-vo-vremja-vojny.html" data-edit="395800,2391">
                            Банки вновь начисляют проценты по кредитам, требуя от людей и бизнеса выплат во время войны
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/395314-kurs-dollara-pochemu-v-ukraine-valjuta-snova-dorozhaet.html"><img width="277" height="165" alt="Доллар перевалил за 36 гривен и идет на 37. Почему валюта снова дорожает?" data-src="/img/article/3953/14_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/395314-kurs-dollara-pochemu-v-ukraine-valjuta-snova-dorozhaet.html" data-edit="395314,2391">
                            Доллар перевалил за 36 гривен и идет на 37. Почему валюта снова дорожает?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html"><img width="277" height="165" alt="&quot;Санкции стали бизнесом&quot;. Как вносятся ошибки и &quot;исправления&quot; в санкционные списки СНБО" data-src="/img/article/3766/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html" data-edit="363383,2268">
                            "Санкции стали бизнесом". Как вносятся ошибки и "исправления" в санкционные списки СНБО
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html"><img width="277" height="165" alt="Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины" data-src="/img/article/3766/34_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html" data-edit="372025,2266">
                            Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html"><img width="277" height="165" alt="Женщин — в окоп. Как журналистка &quot;Страны&quot; становилась на воинский учет в киевском военкомате" data-src="/img/article/3766/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html" data-edit="373569,2270">
                            Женщин — в окоп. Как журналистка "Страны" становилась на воинский учет в киевском военкомате
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html"><img width="277" height="165" alt="Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской" data-src="/img/article/3766/32_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html" data-edit="371612,2268">
                            Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '396952';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
