
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Число погибших в результате удара по рынку в Харькове 21 июля увеличилось</title><meta name="description" content="В результате удара по рынку Харькова погибли четыре человека, еще 25 - получили ранения" /><meta name="news_keywords" content="Харьков, Война в Украине, обстрел Харькова, погибшие" class="js-meta"/><link rel="canonical" href="https://strana.today/news/400566-chislo-pohibshikh-v-rezultate-udara-po-barabashovo-v-kharkove-21-ijulja-uvelichilos.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>

    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/400566-chislo-pohibshikh-v-rezultate-udara-po-barabashovo-v-kharkove-21-ijulja-uvelichilos.html"        },
        "headline": "Число жертв обстрела рынка в Харькове кассетными снарядами увеличилось до четырех человек",
        "datePublished": "2022-07-22T10:19:26+03:00",
        "dateModified": "2022-07-22T10:19:26+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/10/88/QIP Shot - Screen 10795.png",
                                                                                                    "/img/article/4005/chislo-pohibshikh-v-66_main.jpeg",
                                                                                                    "/img/forall/u/0/0/43(2).png"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "В результате удара по рынку Харькова погибли четыре человека, еще 25 - получили ранения",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Число жертв обстрела рынка в Харькове кассетными снарядами увеличилось до четырех человек" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/400566-chislo-pohibshikh-v-rezultate-udara-po-barabashovo-v-kharkove-21-ijulja-uvelichilos.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/4005/66_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="719" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/4005/66_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Число жертв обстрела рынка в Харькове кассетными снарядами увеличилось до четырех человек" class="js-meta">
        <meta name="twitter:description" content="В результате удара по рынку Харькова погибли четыре человека, еще 25 - получили ранения" class="js-meta">
                    <meta name="twitter:image" content="/img/article/4005/66_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/400566-chislo-pohibshikh-v-rezultate-udara-po-barabashovo-v-kharkove-21-ijulja-uvelichilos.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/400218-bespilotniki-v-rossii-i-ukraine-rol-v-vojne.html">
                                                                        <img width="100" height="67" alt="Война дронов. Почему в армиях Украины и России нарастают проблемы с беспилотниками и как их будут решать" data-src="/img/article/4002/18_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/400218-bespilotniki-v-rossii-i-ukraine-rol-v-vojne.html">Война дронов. Почему в армиях Украины и России нарастают проблемы с беспилотниками и как их будут решать</a>
                </div>
            </div>
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/400215-chelovek-ermaka-kto-zamenit-irinu-venediktovu-v-ofise-henprokurora.html">
                                                                        <img width="100" height="67" alt="Двое на место Ирины. Кто станет новым генпрокурором Украины" data-src="/img/article/4002/15_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/400215-chelovek-ermaka-kto-zamenit-irinu-venediktovu-v-ofise-henprokurora.html">Двое на место Ирины. Кто станет новым генпрокурором Украины</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/400499-vojna-v-ukraine-22-ijulja-2022-novosti-svodka-onlajn.html">149-й день войны в Украине. Что происходит 22 июля. Обновляется</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/400470-itohi-vojny-v-ukraine-21-ijulja-analiz-i-prohnozy.html">Россия атакует на юге, власти опускают гривну, Украина хочет закончить войну до зимы. Итоги 148-го дня</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/finance/400448-nbu-opustil-fiksirovannyj-kurs-hrivny-kak-izmenilsja-nalichnyj-kurs.html">Уже 40. Как наличный курс отреагировал на девальвацию и что будет дальше с гривной и ценами</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/400485-bajden-zabolel-koronavirusom-posle-vstrechi-s-zelenskoj-v-belom-dome.html">Байден подхватил коронавирус. Вчера он встречался с Еленой Зеленской</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/400522-kak-novyj-kurs-dollara-udarit-po-tsennikam-v-mahazinakh-ukrainy.html" style="font-size:17px;font-weight:700;">"Повышаем цены автоматом на 15-20%". Как девальвация гривны ударит по ценникам в магазинах</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/400218-bespilotniki-v-rossii-i-ukraine-rol-v-vojne.html" style="font-size:17px;font-weight:400;">Война дронов. Почему в армиях Украины и России нарастают проблемы с беспилотниками и как их будут решать</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/analysis/400215-chelovek-ermaka-kto-zamenit-irinu-venediktovu-v-ofise-henprokurora.html" style="font-size:17px;font-weight:400;">Двое на место Ирины. Кто станет новым генпрокурором Украины</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="400566" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/400522-kak-novyj-kurs-dollara-udarit-po-tsennikam-v-mahazinakh-ukrainy.html">
                
                <img width="300" height="178" data-src="/img/article/4005/22_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/400522-kak-novyj-kurs-dollara-udarit-po-tsennikam-v-mahazinakh-ukrainy.html" data-edit="400522,2265">
                "Повышаем цены автоматом на 15-20%". Как девальвация гривны ударит по ценникам в магазинах
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                    
                    <img width="300" height="178" alt="Как смотреть &quot;Страну&quot; и &quot;Ясно.Понятно&quot; в Украине. Новый выпуск блога Олеси Медведевой" data-src="/img/article/3872/75_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html" data-edit="387275,2280">
                        Как смотреть "Страну" и "Ясно.Понятно" в Украине. Новый выпуск блога Олеси Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/400470-itohi-vojny-v-ukraine-21-ijulja-analiz-i-prohnozy.html" class="link-popular" data-edit="400470,2265">
                    Россия атакует на юге, власти опускают гривну, Украина хочет закончить войну до зимы. Итоги 148-го дня
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/400473-morpekhi-36-j-brihady-vsu-obvinili-ofitserskij-sostav-v-ubijstve-pobratima.html" class="link-popular" data-edit="400473,2265">
                    Морпехи 36 бригады в Николаеве обвинили офицеров в избиении до смерти сослуживца. Видео
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/400301-chto-oznachaet-vizit-putina-v-iran-dlja-mira-i-ukrainy-.html" class="link-popular" data-edit="400301,2265">
                    "Брак по расчету". Что означает визит Путина в Иран для мира и Украины 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/400454-v-kitae-massovye-protesty-ljudej-pytajutsja-podavit-tankami-i-bronetekhnikoj.html" class="link-popular" data-edit="400454,2265">
                    Китай вывел на улицы танки против населения, которое не может забрать свои деньги из банков
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/400534-kurs-dollara-v-obmennikakh-ukrainy-po-50-hriven.html" class="link-popular" data-edit="400534,2265">
                    В украинских обменниках доллар продают уже по 50 гривен. Фото
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html">
                <img width="300" height="178" alt="#ДавайЗаМир и #НетВойне" data-src="/img/article/3811/8_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html" data-edit="379529,2268">#ДавайЗаМир и #НетВойне</a>
        </div>
        <div class="socialnews-subtitle">В чем разница между двумя флешмобами среди российских звезд</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/400566-chislo-pohibshikh-v-rezultate-udara-po-barabashovo-v-kharkove-21-ijulja-uvelichilos.html" title="">
                        Число жертв обстрела рынка в Харькове кассетными снарядами увеличилось до четырех человек
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/400395-rossijane-nastupajut-v-donetskoj-oblasti-i-pytajutsja-atakovat-pod-kharkovom-karta-boevykh-dejstvij-v-ukraine.html">Россияне наступают в Донецкой области и пытаются атаковать под Харьковом. Карта боевых действий в Украине</a>
                    </li>
                                                        <li>
                        <a href="/news/400429-obstrel-kharkova-posle-vzryva-rjadom-s-ostanovkoj-pohibli-dva-cheloveka.html">В Харькове двое погибших и четверо тяжелораненых после обстрела. Среди 19 пострадавших ребенок и патрульный</a>
                    </li>
                                                        <li>
                        <a href="/news/400266-kharkov-sinehubov-o-podrobnostjakh-udara-po-kharkovu-i-kharkovskoj-oblasti-20-ijulja.html">Россияне утром нанесли удары по Харькову. Есть пострадавшие</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="400566,2265">Число жертв обстрела рынка в Харькове кассетными снарядами увеличилось до четырех человек</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">10:19,
                                <span class="strana-adate" data-time="2022-07-22 10:19:26">
                                    
                                    <a href="/archive/day=2022-7-22.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/4005/chislo-pohibshikh-v-66_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Вчера под обстрелом оказался один из самых густонаселенных районов города. Фото: t.me/dsns_telegram
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>В пятницу, 22 июля, количество погибших <a href="/news/400422-obstrel-kharkova-21-ijulja-ot-udara-po-ostanovke-odin-chelovek-pohib-17-poluchili-ranenija.html">после&nbsp;ракетного удара РФ по рынку Харькову</a> возросло до четырех человек, а раненых - до 25.</p>
<p>Об этом сообщает пресс-служба Харьковского горсовета в своем Телеграм-канале.</p>
<p>"После обстрела одного из рынков Харькова кассетными боеприпасами погибли четыре мирных жителя, 25 ранены, огнем уничтожены три автомобиля, повреждены объекты гражданской инфраструктуры", - рассказали в горсовете.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/0/43(2).png" alt="Число погибших в результате удара по Харькову 21 июля увеличилось" width="530" height="405" /></p>
<p>Напомним, вчера&nbsp;<a href="/news/400414-obstrely-kharkova-21-ijulja-vrazheskie-snarjady-popali-v-meduchrezhdenie.html">россияне нанесли удар по густонаселенному району Харькова</a>.</p>
<p>Ранее сообщалось о&nbsp;<a href="/news/400429-obstrel-kharkova-posle-vzryva-rjadom-s-ostanovkoj-pohibli-dva-cheloveka.html">двоих погибших и четверых тяжелораненых среди 19 пострадавших</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Война в Украине продолжается уже 149-й день. "Страна"&nbsp;<a href="/news/400499-vojna-v-ukraine-22-ijulja-2022-novosti-svodka-onlajn.html">следит за происходящим 22 июля в обновляемом материале</a>.&nbsp;</p>
<p>Ранее мы <a href="/news/400470-itohi-vojny-v-ukraine-21-ijulja-analiz-i-prohnozy.html">подводили итоги 148-го дня войны</a>.&nbsp;На Донбассе ситуация на фронте за сутки почти не изменилась. На юге россияне продолжали обстреливать Николаев и Никополь, а также&nbsp;разместили военную технику в машинном зале первого энергоблока Запорожской АЭС. Глава Офиса президента Андрей Ермак заявил о намерении Украины завершить войну до зимы.&nbsp;НБУ вчера официально девальвировал гривну на 25% - до 36,6 грн за доллар.&nbsp;</p>
<p>Карты вторжения, главные новости, фото и видео публикуются в Telegram-канале <a href="https://t.me/stranaua" target="_blank" rel="nofollow">"Политика Страны"</a>.&nbsp;</p>
<p>Чтобы всегда быть в курсе самого важного, рекомендуем наши приложения в&nbsp;<a href="https://apps.apple.com/app/id1603197612" target="_blank" rel="nofollow">AppStore</a>&nbsp;и&nbsp;<a href="https://play.google.com/store/apps/details?id=news.strana.client" target="_blank" rel="nofollow">Google Play</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p>Олеся Медведева в блоге "Ясно. Понятно" рассказывает, почему украинские власти резко опустили гривну и что будет с курсом дальше.&nbsp;</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/q7-rs4ndNgA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPXqqQsw5_XBAw">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/harkov.html"><span class="tag" itemprop="name">Харьков</span></a>
                <meta itemprop="item" content="https://strana.news/tags/harkov.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vojna-v-ukraine.html"><span class="tag" itemprop="name">Война в Украине</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vojna-v-ukraine.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/obstrel-kharkova.html"><span class="tag" itemprop="name">обстрел Харькова</span></a>
                <meta itemprop="item" content="https://strana.news/tags/obstrel-kharkova.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/pogibshie.html"><span class="tag" itemprop="name">погибшие</span></a>
                <meta itemprop="item" content="https://strana.news/tags/pogibshie.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/399571-nezakonnyj-sposob-vyezda-muzhchin-za-hranitsu.html">
                                <img width="251" height="150" data-src="/img/article/3995/71_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/399571-nezakonnyj-sposob-vyezda-muzhchin-za-hranitsu.html">Короткий "Шлях" за кордон
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как работает схема выезда мужчин за границу под видом волонтеров и водителей</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/399593-pochemu-ermak-predlozhil-rade-sozdat-komissiju-po-zapadnym-vooruzhenijam.html">
                                <img width="251" height="150" data-src="/img/article/3995/93_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/399593-pochemu-ermak-predlozhil-rade-sozdat-komissiju-po-zapadnym-vooruzhenijam.html">Оружейный поток
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему на Западе заговорили о контроле за использованием западной помощи Украине</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/399246-stala-izvestna-lichnost-uchastnika-tok-shou-kotoryj-raschlenil-svoju-devushku.html">
                                <img width="251" height="150" data-src="/img/article/3992/46_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/399246-stala-izvestna-lichnost-uchastnika-tok-shou-kotoryj-raschlenil-svoju-devushku.html">Зрители видели в нем маньяка
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что известно о звезде ток-шоу, который под Киевом расчленил тело подруги</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/399622-kak-v-ukraine-menjaetsja-situatsija-na-rynke-truda-i-chto-s-zarplatami-vo-vremja-vojny.html">
                                <img width="251" height="150" data-src="/img/article/3996/22_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/399622-kak-v-ukraine-menjaetsja-situatsija-na-rynke-truda-i-chto-s-zarplatami-vo-vremja-vojny.html">Заробитчанство во Львове и двойной тариф за работу по телефону
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как меняется ситуация на рынке труда</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/399142-kakie-posledstvija-budet-imet-skandal-s-obvineniem-v-adres-ermaka-v-rabote-na-moskvu.html">
                                <img width="251" height="150" data-src="/img/article/3991/42_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/399142-kakie-posledstvija-budet-imet-skandal-s-obvineniem-v-adres-ermaka-v-rabote-na-moskvu.html">“Последствия могут быть тектоническими”
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему украинка из Конгресса США обвинила Ермака в работе на Москву</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/399060-nastuplenie-v-khersonskoj-oblasti-kak-hotovitsja-ukraina.html">
                                <img width="251" height="150" data-src="/img/article/3990/60_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/399060-nastuplenie-v-khersonskoj-oblasti-kak-hotovitsja-ukraina.html">Вернуть берега
                                </a>
                            </div>
                            <div class="subtitle-top-news">Пойдет ли Украина в наступление на Херсон и почему об этом говорят на весь мир</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/399427-rol-ukrainy-v-prodovolstvennom-voprose-silno-preuvelichena.html"><img data-src="/img/article/3994/27_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/399427-rol-ukrainy-v-prodovolstvennom-voprose-silno-preuvelichena.html">
                                Анна Ковальчук
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/399427-rol-ukrainy-v-prodovolstvennom-voprose-silno-preuvelichena.html" data-edit="399427,2276">Роль Украины в продовольственном вопросе сильно преувеличена
                            </a>
                        </div>
                        <div class="opinion-subtitle">Цены на агропродукты вернулись к довоенному уровню</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/399351-v-vozdukhe-otchetlivo-zapakhlo-1937-m-hodom.html"><img data-src="/img/article/3993/51_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/399351-v-vozdukhe-otchetlivo-zapakhlo-1937-m-hodom.html">
                                Дмитрий Спивак
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/399351-v-vozdukhe-otchetlivo-zapakhlo-1937-m-hodom.html" data-edit="399351,2276">В воздухе отчетливо запахло 1937-м годом
                            </a>
                        </div>
                        <div class="opinion-subtitle">Может, вместо сочинения доносов сосредоточиться на борьбе с коррупцией и мародерами?</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/399161-akhmetov-vyshel-iz-media-biznesa-potomu-chto-doroho-bessmyslenno-riskovanno.html"><img data-src="/img/article/3991/61_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/399161-akhmetov-vyshel-iz-media-biznesa-potomu-chto-doroho-bessmyslenno-riskovanno.html">
                                Светлана Крюкова
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/399161-akhmetov-vyshel-iz-media-biznesa-potomu-chto-doroho-bessmyslenno-riskovanno.html" data-edit="399161,2276">Ахметов вышел из медиа-бизнеса, потому что дорого, бессмысленно рискованно
                            </a>
                        </div>
                        <div class="opinion-subtitle">И государство вряд ли потянет такой актив</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/398644-otstavka-borisa-dzhonsona-sovsem-ne-pokhozha-na-konets-sveta.html"><img data-src="/img/article/3986/44_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/398644-otstavka-borisa-dzhonsona-sovsem-ne-pokhozha-na-konets-sveta.html">
                                Илья Куса
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/398644-otstavka-borisa-dzhonsona-sovsem-ne-pokhozha-na-konets-sveta.html" data-edit="398644,2276">Отставка Бориса Джонсона совсем не похожа на конец света
                            </a>
                        </div>
                        <div class="opinion-subtitle">Политика Британии останется прежней - изменятся лишь нюансы</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/399282-kakoj-kurs-dollara-v-ukraine-12-ijulja-2022-hoda.html"><img width="277" height="165" alt="Уже почти 39 грн/$. Почему наличный курс гривны продолжает падать " data-src="/img/article/3992/82_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/399282-kakoj-kurs-dollara-v-ukraine-12-ijulja-2022-hoda.html" data-edit="399282,2391">
                            Уже почти 39 грн/$. Почему наличный курс гривны продолжает падать 
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/399152-dollar-perevalil-za-37-hriven-i-mozhet-vyjti-na-38-chto-proiskhodit-s-kursom.html"><img width="277" height="165" alt="Наличный доллар перевалил за 37 грн/$ и может выйти на 38 грн/$. Что происходит с курсом?" data-src="/img/article/3991/52_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/399152-dollar-perevalil-za-37-hriven-i-mozhet-vyjti-na-38-chto-proiskhodit-s-kursom.html" data-edit="399152,2391">
                            Наличный доллар перевалил за 37 грн/$ и может выйти на 38 грн/$. Что происходит с курсом?
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/398687-ukraintsam-zavershili-vyplachivat-denhi-po-prohramme-jepidtrimka-shmyhal.html"><img width="277" height="165" alt="Правительство завершило выплаты украинцам по программе &quot;єПідтримка&quot; - Шмыгаль" data-src="/img/article/3986/87_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/398687-ukraintsam-zavershili-vyplachivat-denhi-po-prohramme-jepidtrimka-shmyhal.html" data-edit="398687,2265">
                            Правительство завершило выплаты украинцам по программе "єПідтримка" - Шмыгаль
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/398385-v-privatbanke-podnjali-valjutnyj-kurs-pri-oplate-kartoj-do-urovnja-nalichnoho-.html"><img width="277" height="165" alt="Впервые с начала войны Приватбанк поднял курс валюты при оплате картой до уровня наличного" data-src="/img/article/3983/85_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/398385-v-privatbanke-podnjali-valjutnyj-kurs-pri-oplate-kartoj-do-urovnja-nalichnoho-.html" data-edit="398385,2391">
                            Впервые с начала войны Приватбанк поднял курс валюты при оплате картой до уровня наличного
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html"><img width="277" height="165" alt="&quot;Санкции стали бизнесом&quot;. Как вносятся ошибки и &quot;исправления&quot; в санкционные списки СНБО" data-src="/img/article/3766/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html" data-edit="363383,2268">
                            "Санкции стали бизнесом". Как вносятся ошибки и "исправления" в санкционные списки СНБО
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html"><img width="277" height="165" alt="Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины" data-src="/img/article/3766/34_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html" data-edit="372025,2266">
                            Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html"><img width="277" height="165" alt="Женщин — в окоп. Как журналистка &quot;Страны&quot; становилась на воинский учет в киевском военкомате" data-src="/img/article/3766/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html" data-edit="373569,2270">
                            Женщин — в окоп. Как журналистка "Страны" становилась на воинский учет в киевском военкомате
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html"><img width="277" height="165" alt="Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской" data-src="/img/article/3766/32_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html" data-edit="371612,2268">
                            Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="/cdn-cgi/l/email-protection#3d54535b527d4e494f5c535c1353584a4e"><span class="__cf_email__" data-cfemail="87eee9e1e8c7f4f3f5e6e9e6a9e9e2f0f4">[email&#160;protected]</span></a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="/cdn-cgi/l/email-protection#9afbfeecdae9eee8fbf4fbb4f4ffede9"><span class="__cf_email__" data-cfemail="94f5f0e2d4e7e0e6f5faf5bafaf1e3e7">[email&#160;protected]</span></a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '400566';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            

            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
