
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Сколько украинских чиновников государственных служащих попали в российский плен</title><meta name="description" content="В Офисе президента Украины заявили, что 24 украинских государственных служащих находятся в плену армии РФ" /><meta name="news_keywords" content="пленные, Война в Украине, чиновники, ВС РФ, сотрудничество с РФ" class="js-meta"/><link rel="canonical" href="https://strana.today/news/384239-skolko-ukrainskikh-chinovnikov-hosudarstvennykh-sluzhashchikh-popali-v-rossijskij-plen.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/384239-skolko-ukrainskikh-chinovnikov-hosudarstvennykh-sluzhashchikh-popali-v-rossijskij-plen.html"        },
        "headline": "В Офисе Президента сообщили, сколько украинских госслужащих попали в российский плен",
        "datePublished": "2022-03-31T18:42:34+03:00",
        "dateModified": "2022-03-31T18:42:34+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/91/a8e4df80-948c-40c9-9fe5-03680d9e92f3.png",
                                                                                                    "/img/article/3842/skolko-ukrainskikh-chinovnikov-39_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "В Офисе президента Украины заявили, что 24 украинских государственных служащих находятся в плену армии РФ",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="В Офисе Президента сообщили, сколько украинских госслужащих попали в российский плен" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/384239-skolko-ukrainskikh-chinovnikov-hosudarstvennykh-sluzhashchikh-popali-v-rossijskij-plen.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/3842/39_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/3842/39_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="В Офисе Президента сообщили, сколько украинских госслужащих попали в российский плен" class="js-meta">
        <meta name="twitter:description" content="В Офисе президента Украины заявили, что 24 украинских государственных служащих находятся в плену армии РФ" class="js-meta">
                    <meta name="twitter:image" content="/img/article/3842/39_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/384239-skolko-ukrainskikh-chinovnikov-hosudarstvennykh-sluzhashchikh-popali-v-rossijskij-plen.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/383633-chto-oznachat-eskalatsija-v-nahornom-karabakhe-na-fone-vojny-v-ukraine-.html">
                                                <img width="100" height="67" alt="Большая игра на Кавказе. Почему в Нагорном Карабахе снова обострение и как это повлияет на войну в Украине" data-src="" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/383633-chto-oznachat-eskalatsija-v-nahornom-karabakhe-na-fone-vojny-v-ukraine-.html">Большая игра на Кавказе. Почему в Нагорном Карабахе снова обострение и как это повлияет на войну в Украине</a>
                </div>
            </div>
                    <div class="promo-news">
                <div class="img">
                    <a href="/news/383423-produkty-v-ukraine-chto-budet-s-postavkami-i-tsenami.html">
                                                <img width="100" height="67" alt="Хлеба много, с мясом и овощами хуже. Как в Украине обстоят дела с запасами еды и что будет с ценами" data-src="" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/383423-produkty-v-ukraine-chto-budet-s-postavkami-i-tsenami.html">Хлеба много, с мясом и овощами хуже. Как в Украине обстоят дела с запасами еды и что будет с ценами</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/384174-kadyrov-i-ukraina-pochemu-hlava-chechni-vojuet-protiv-kieva.html">Схема Рамзана. Что означает активность Кадырова по Украине и почему он критикует Кремль за переговоры</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/384224-putin-prihrozil-ostanovkoj-kontraktov-tem-kto-ne-nachnet-platit-za-haz-v-rubljakh.html">Путин пригрозил уже завтра отключить газ странам, которые не начнут платить за него в рублях</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/384175-pojdem-v-sud-iz-za-zapreta-na-vyezd-za-rubezh-vo-vremja-vojny-ukraina-terjaet-milliardy-dollarov-ot-zarobitchan.html">"Пойдем в суд". Как украинцы теряют работу за границей из-за запрета на выезд за рубеж во время войны</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/384095-vojna-v-ukraine-31-marta-okruzhenie-slavjanska-zachistka-irpenja-hlavnye-novosti-onlajn.html">36-й день войны в Украине. Бои на Донбассе, ситуация в Киеве, Днепре, Мариуполе. Обновляется</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/382969-kak-ukrainskij-rynok-nedvizhimosti-otreahiroval-na-vojnu-v-ukraine.html" style="font-size:17px;font-weight:700;">Квартиры в Киеве за полцены и рост цен на западе. Что в войну происходит с рынком недвижимости</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/383633-chto-oznachat-eskalatsija-v-nahornom-karabakhe-na-fone-vojny-v-ukraine-.html" style="font-size:17px;font-weight:400;">Большая игра на Кавказе. Почему в Нагорном Карабахе снова обострение и как это повлияет на войну в Украине</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/383423-produkty-v-ukraine-chto-budet-s-postavkami-i-tsenami.html" style="font-size:17px;font-weight:400;">Хлеба много, с мясом и овощами хуже. Как в Украине обстоят дела с запасами еды и что будет с ценами</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="384239" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/382969-kak-ukrainskij-rynok-nedvizhimosti-otreahiroval-na-vojnu-v-ukraine.html">
                <img width="300" height="178" data-src="" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/382969-kak-ukrainskij-rynok-nedvizhimosti-otreahiroval-na-vojnu-v-ukraine.html" data-edit="382969,2265">
                Квартиры в Киеве за полцены и рост цен на западе. Что в войну происходит с рынком недвижимости
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/383959-chto-proizoshlo-v-34-j-den-vojny-v-ukraine-novyj-vypusk-jasnoponjatno.html">
                    <img width="300" height="178" alt="Продолжение переговоров и обстановка на фронтах. Новый выпуск &quot;ЯсноПонятно&quot;" data-src="" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/383959-chto-proizoshlo-v-34-j-den-vojny-v-ukraine-novyj-vypusk-jasnoponjatno.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/383959-chto-proizoshlo-v-34-j-den-vojny-v-ukraine-novyj-vypusk-jasnoponjatno.html" data-edit="383959,2280">
                        Продолжение переговоров и обстановка на фронтах. Новый выпуск "ЯсноПонятно"
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/384095-vojna-v-ukraine-31-marta-okruzhenie-slavjanska-zachistka-irpenja-hlavnye-novosti-onlajn.html" class="link-popular" data-edit="384095,2265">
                    36-й день войны в Украине. Бои на Донбассе, ситуация в Киеве, Днепре, Мариуполе. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/384174-kadyrov-i-ukraina-pochemu-hlava-chechni-vojuet-protiv-kieva.html" class="link-popular" data-edit="384174,2265">
                    Схема Рамзана. Что означает активность Кадырова по Украине и почему он критикует Кремль за переговоры
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/384183-v-kieve-ubili-zhdavsheho-ochered-v-apteku.html" class="link-popular" data-edit="384183,2265">
                    В Киеве убили мужчину из-за того, что он без очереди зашел в аптеку
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/384126-putin-i-sholts-obsudili-skhemu-kak-platit-za-haz-rubljami.html" class="link-popular" data-edit="384126,2265">
                    Путин и Шольц обсудили схему, как платить за газ рублями
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/384224-putin-prihrozil-ostanovkoj-kontraktov-tem-kto-ne-nachnet-platit-za-haz-v-rubljakh.html" class="link-popular" data-edit="384224,2265">
                    Путин пригрозил уже завтра отключить газ странам, которые не начнут платить за него в рублях
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html">
                <img width="300" height="178" alt="#ДавайЗаМир и #НетВойне" data-src="/img/article/3811/8_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html" data-edit="379529,2268">#ДавайЗаМир и #НетВойне</a>
        </div>
        <div class="socialnews-subtitle">В чем разница между двумя флешмобами среди российских звезд</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/384239-skolko-ukrainskikh-chinovnikov-hosudarstvennykh-sluzhashchikh-popali-v-rossijskij-plen.html" title="">
                        В Офисе Президента сообщили, сколько украинских госслужащих попали в российский плен
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/383725-ihor-klimenko-v-ukraine-v-2-5-raza-umenshilos-kolichestvo-prestuplenij.html">Во время войны в Украине в 2,5 раза уменьшилось количество преступлений - глава Нацполиции</a>
                    </li>
                                                        <li>
                        <a href="/news/383732-romana-abramovicha-i-ukrainskikh-perehovorshchikov-khoteli-otravit-khimoruzhiem-smi.html">СМИ пишут об отравлении Абрамовича и украинских переговорщиков с Россией. На Банковой это не подтверждают</a>
                    </li>
                                                        <li>
                        <a href="/news/383724-s-nachala-vojny-v-mariupole-pohibli-okolo-5-tysjach-ljudej-iz-nikh-210-deti.html">Мэр Мариуполя сообщил, что с начала войны в городе погибли пять тысяч человек, из которых 210 - дети</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="384239,2265">В Офисе Президента сообщили, сколько украинских госслужащих попали в российский плен</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">18:42,
                                <span class="strana-adate" data-time="2022-03-31 18:42:34">
                                    
                                    <a href="/archive/day=2022-3-31.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/3842/skolko-ukrainskikh-chinovnikov-39_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Обмен пленными между Украиной и РФ. Фото: ВВС
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>По данным Офиса президента Украины, <a href="/news/383586-pochemu-zelenskij-posmertno-nahradil-zhivykh-pohranichnikov-s-ostrova-zmeinyj.html" target="_blank" rel="noopener">в плену армии РФ</a> находятся 24 чиновника органов местной власти и государственных служащих, относительно еще двух информация уточняется.</p>
<p>Об этом сообщает <a href="https://suspilne.media/223696-putin-ne-dozriv-do-zustrici-z-zelenskim-ta-hoce-pripinati-vijnu-premer-italii/" target="_blank" rel="nofollow">"Суспильне"</a> со ссылкой на ОП.</p>
<p>"24 - это все похищенные должностные лица, среди которых городские и поселковые председатели, их заместители, другие представители государственных учреждений. Это лица, которые еще находятся в плену", - сказано в заявлении.&nbsp;</p>
<p>Согласно данным ОП, по поводу еще двух человек информацию сейчас уточняют. Кроме того, в заявлении отметили задержание трех членов мэрии Балаклеи в Харьковской области, которые согласились сотрудничать с ВС РФ. Речь идет о главе городской администрации Балаклеи Иване Столбовом, его заместителе Сергее Полтораке и начальнике отдела гражданской защиты и взаимодействии с правоохранительными органами Олеге Блудове.</p>
<p>Напомним, ранее вице-премьер-министр Украины Ирина Верещук <a href="/news/383777-pochemu-rossijskie-voennye-pokhishchajut-hlav-ukrainskikh-horodov-vereshchuk.html" target="_blank" rel="noopener">в комментарии "Стране" рассказала</a>, что в плену у россиян сейчас находится 14 представителей местной власти - включая мэров захваченных городов, их заместителей и депутатов.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Война в Украине продолжается уже 36-й день. "Страна"&nbsp;<a href="/news/384095-vojna-v-ukraine-31-marta-okruzhenie-slavjanska-zachistka-irpenja-hlavnye-novosti-onlajn.html">следит за ситуацией в Киеве, Днепре, Мариуполе, Славянске в обновляемом материале</a>.&nbsp;</p>
<p>Также мы <a href="/news/384074-vojna-v-ukraine-itohi-30-marta.html" target="_blank" rel="noopener">подводили главные итоги вчерашнего дня</a>. Российская армия проводила "перегруппировку" войск, частично перенаправляя их с киевского и черниговского направлений на Донбасс, чтобы активизировать свои действия там. Впрочем значительного снижения активности армии РФ в Киевской и Черниговской областях, анонсированного после переговоров в Стамбуле, замечено не было.&nbsp;</p>
<p>Кроме того, мы рассказывали,&nbsp;<a href="/news/384051-v-ukraine-khotjat-vvesti-uholovnuju-otvetstvennost-za-nezakonnoe-peresechenie-hranitsy.html">как Рада хочет ввести уголовную ответственность за незаконный выезд из Украины во время войны</a>.</p>
<p>Карту вторжения, главные новости, фото и видеоматериалы смотрите в Telegram-канале "<a href="https://t.me/stranaua" target="_blank" rel="nofollow">Политика Страны</a>".</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p>Скачивайте также наше приложение в&nbsp;<a href="https://apps.apple.com/app/id1603197612" target="_blank" rel="nofollow">AppStore</a>&nbsp;и&nbsp;<a href="https://play.google.com/store/apps/details?id=news.strana.client" target="_blank" rel="nofollow">Google play</a>.</p>
<p>О последних событиях на фронте и происходящем вокруг переговоров Украины и РФ в блоге "Ясно. Понятно" рассказала Олеся Медведева.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/pP_AKttHdQg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="37" data-all="1" data-page="2265"></div></div>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPXqqQsw5_XBAw">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/plennye.html"><span class="tag" itemprop="name">пленные</span></a>
                <meta itemprop="item" content="https://strana.news/tags/plennye.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vojna-v-ukraine.html"><span class="tag" itemprop="name">Война в Украине</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vojna-v-ukraine.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/chinovniki.html"><span class="tag" itemprop="name">чиновники</span></a>
                <meta itemprop="item" content="https://strana.news/tags/chinovniki.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vs-rf.html"><span class="tag" itemprop="name">ВС РФ</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vs-rf.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/sotrudnichestvo-s-rf.html"><span class="tag" itemprop="name">сотрудничество с РФ</span></a>
                <meta itemprop="item" content="https://strana.news/tags/sotrudnichestvo-s-rf.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                        <a href="/news/383413-khimicheskaja-ataka-v-ukraine-naskolko-eto-vozmozhno.html">
                                <img width="251" height="150" data-src="/user/img/cap/cap_730x411.png" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/383413-khimicheskaja-ataka-v-ukraine-naskolko-eto-vozmozhno.html">Угроза химии
                                </a>
                            </div>
                            <div class="subtitle-top-news">Применят ли в Украине химоружие и почему все об этом говорят</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                        <a href="/news/383093-vojna-ukrainy-s-rossiej-spustja-mesjats-chto-izmenilos.html">
                                <img width="251" height="150" data-src="/user/img/cap/cap_730x411.png" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/383093-vojna-ukrainy-s-rossiej-spustja-mesjats-chto-izmenilos.html">Мариуполь, Донбасс, контрнаступление ВСУ, переговоры и санкции
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что решит судьбу войны</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/382606-otkljuchit-zradu-kak-v-op-otvetili-ukazom-na-napadki-poroshenko.html">
                                <img width="251" height="150" data-src="/img/article/3833/14_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/382606-otkljuchit-zradu-kak-v-op-otvetili-ukazom-na-napadki-poroshenko.html">Отключить "зраду"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Зачем Офис президента обязал новостные каналы транслировать один и тот же телемарафон</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/382482-pochemu-vlast-i-oppozitsija-ssorjatsja-iz-za-nato.html">
                                <img width="251" height="150" data-src="/img/article/3833/12_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/382482-pochemu-vlast-i-oppozitsija-ssorjatsja-iz-za-nato.html">Битва на диванах
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Зеленского начали атаковать за идею отказаться от НАТО</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/382445-posevnaja-v-ukraine-2022-hod-kak-prokhodit.html">
                                <img width="251" height="150" data-src="/img/article/3827/35_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/382445-posevnaja-v-ukraine-2022-hod-kak-prokhodit.html">Три колоска
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как аграрии накануне посевной ищут семена, удобрения и топливо и выйдут ли они вообще в поля</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/382335-dzho-bajden-i-si-tszinpin-perehovory-po-ukraine-i-vojne.html">
                                <img width="251" height="150" data-src="/img/article/3826/30_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/382335-dzho-bajden-i-si-tszinpin-perehovory-po-ukraine-i-vojne.html">Восточный ветер для Украины
                                </a>
                            </div>
                            <div class="subtitle-top-news">Чем закончились переговоры Байдена и Си Цзиньпина</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/382521-chto-nuzhno-ukraine-dlja-pobedy-v-tretej-mirovoj-vojne.html"><img data-src="/img/article/3825/21_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/382521-chto-nuzhno-ukraine-dlja-pobedy-v-tretej-mirovoj-vojne.html">
                                Юрий Романенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/382521-chto-nuzhno-ukraine-dlja-pobedy-v-tretej-mirovoj-vojne.html" data-edit="382521,2276">Что нужно Украине для победы в Третьей мировой войне
                            </a>
                        </div>
                        <div class="opinion-subtitle">Самое важное - не строить иллюзий, при этом сохраняя веру в успех</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/382424-vojna-v-ukraine-obostrila-protivorechija-mezhdu-evropoj-i-ssha.html"><img data-src="/img/article/3824/24_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/382424-vojna-v-ukraine-obostrila-protivorechija-mezhdu-evropoj-i-ssha.html">
                                Андрей Головачев
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/382424-vojna-v-ukraine-obostrila-protivorechija-mezhdu-evropoj-i-ssha.html" data-edit="382424,2276">Война в Украине обострила противоречия между Европой и США
                            </a>
                        </div>
                        <div class="opinion-subtitle">Байдена ждут очень непростые переговоры с Макроном и Шольцем</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/382423-bez-postoronneho-arbitra-nash-mirnyj-dohovor-problematichen.html"><img data-src="/img/article/3824/23_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/382423-bez-postoronneho-arbitra-nash-mirnyj-dohovor-problematichen.html">
                                Анатолий Амелин
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/382423-bez-postoronneho-arbitra-nash-mirnyj-dohovor-problematichen.html" data-edit="382423,2276">Без постороннего арбитра наш мирный договор проблематичен
                            </a>
                        </div>
                        <div class="opinion-subtitle">Надо четко себе представлять, что может устроить в нем Украину</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/382422-perehovory-ssha-kitaj-ne-peremohi-ni-zrady.html"><img data-src="/img/article/3824/22_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/382422-perehovory-ssha-kitaj-ne-peremohi-ni-zrady.html">
                                Вадим Денисенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/382422-perehovory-ssha-kitaj-ne-peremohi-ni-zrady.html" data-edit="382422,2276">Переговоры США - Китай: ни перемоги, ни зрады
                            </a>
                        </div>
                        <div class="opinion-subtitle">Си Цзиньпин торгует отношениями с Россией ради большой сделки с Америкой</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/383921-kak-ukraintsy-vyvodjat-denhi-so-schetov-i-depozitov-vo-vremja-vojny-banki-berut-kredity-nbu.html"><img width="277" height="165" alt="Из-за войны украинцы активнее забирают деньги из банков. Банки обращаются за помощью к НБУ" data-src="/img/article/3839/21_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/383921-kak-ukraintsy-vyvodjat-denhi-so-schetov-i-depozitov-vo-vremja-vojny-banki-berut-kredity-nbu.html" data-edit="383921,2391">
                            Из-за войны украинцы активнее забирают деньги из банков. Банки обращаются за помощью к НБУ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/382741-shmyhal-rasskazal-o-prinjatoj-prohramme-dlja-pomoshchi-pereselentsam-iz-za-vojny.html"><img width="277" height="165" alt="2000 грн в месяц и компенсация коммуналки. Шмыгаль рассказал о программе для помощи переселенцам" data-src="/img/article/3827/41_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/382741-shmyhal-rasskazal-o-prinjatoj-prohramme-dlja-pomoshchi-pereselentsam-iz-za-vojny.html" data-edit="382741,2391">
                            2000 грн в месяц и компенсация коммуналки. Шмыгаль рассказал о программе для помощи переселенцам
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/382715-v-ukraine-objavili-kreditnye-kanikuly-.html"><img width="277" height="165" alt="В Украине объявили кредитные каникулы на время военного положения и месяц после него" data-src="/img/article/3827/15_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/382715-v-ukraine-objavili-kreditnye-kanikuly-.html" data-edit="382715,2391">
                            В Украине объявили кредитные каникулы на время военного положения и месяц после него
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/380346-ukrainskie-banki-nachnut-vykupat-nalichnuju-hrivnju-bezhentsev.html"><img width="277" height="165" alt="Украинские банки начнут выкупать наличную гривню беженцев у приграничных иностранных банков. НБУ разрешил" data-src="/img/article/3803/46_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/380346-ukrainskie-banki-nachnut-vykupat-nalichnuju-hrivnju-bezhentsev.html" data-edit="380346,2391">
                            Украинские банки начнут выкупать наличную гривню беженцев у приграничных иностранных банков. НБУ разрешил
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html"><img width="277" height="165" alt="&quot;Санкции стали бизнесом&quot;. Как вносятся ошибки и &quot;исправления&quot; в санкционные списки СНБО" data-src="/img/article/3766/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html" data-edit="363383,2268">
                            "Санкции стали бизнесом". Как вносятся ошибки и "исправления" в санкционные списки СНБО
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html"><img width="277" height="165" alt="Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины" data-src="/img/article/3766/34_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html" data-edit="372025,2266">
                            Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html"><img width="277" height="165" alt="Женщин — в окоп. Как журналистка &quot;Страны&quot; становилась на воинский учет в киевском военкомате" data-src="/img/article/3766/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html" data-edit="373569,2270">
                            Женщин — в окоп. Как журналистка "Страны" становилась на воинский учет в киевском военкомате
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html"><img width="277" height="165" alt="Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской" data-src="/img/article/3766/32_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html" data-edit="371612,2268">
                            Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="/cdn-cgi/l/email-protection#650c0b030a25161117040b044b0b001216"><span class="__cf_email__" data-cfemail="0861666e67487b7c7a69666926666d7f7b">[email&#160;protected]</span></a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="/cdn-cgi/l/email-protection#debfbaa89eadaaacbfb0bff0b0bba9ad"><span class="__cf_email__" data-cfemail="e1808597a1929593808f80cf8f849692">[email&#160;protected]</span></a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '384239';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
