
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Германия планирует вывозить зерно из Украины поездами, пока не работают порты</title><meta name="description" content="Германия изучает возможность перевести экспорт украинского зерна на железнодорожный транспорт. Украинские суда пока не могут выходить в Черное море из-за войны с Россией" /><meta name="news_keywords" content="Черное море, зерно, экономика, экспорт, железная дорога, Германия, Война в Украине" class="js-meta"/><link rel="canonical" href="https://strana.today/news/388153-hermanija-planiruet-vyvozit-zerno-iz-ukrainy-poezdami-poka-ne-rabotajut-porty.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect dns-prefetch" href="https://counter.yadro.ru/" crossorigin>  
    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/388153-hermanija-planiruet-vyvozit-zerno-iz-ukrainy-poezdami-poka-ne-rabotajut-porty.html"        },
        "headline": "Чтобы обойти морскую блокаду Германия хочет вывозить зерно из Украины поездами",
        "datePublished": "2022-04-26T20:16:08+03:00",
        "dateModified": "2022-04-26T20:16:08+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/93/274466777_258217736493850_8805952272216454088_n.jpeg",
                                                                                                    "/img/article/3881/hermanija-planiruet-vyvozit-53_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "Германия изучает возможность перевести экспорт украинского зерна на железнодорожный транспорт. Украинские суда пока не могут выходить в Черное море из-за войны с Россией",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Чтобы обойти морскую блокаду Германия хочет вывозить зерно из Украины поездами" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/388153-hermanija-planiruet-vyvozit-zerno-iz-ukrainy-poezdami-poka-ne-rabotajut-porty.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/3881/53_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/3881/53_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Чтобы обойти морскую блокаду Германия хочет вывозить зерно из Украины поездами" class="js-meta">
        <meta name="twitter:description" content="Германия изучает возможность перевести экспорт украинского зерна на железнодорожный транспорт. Украинские суда пока не могут выходить в Черное море из-за войны с Россией" class="js-meta">
                    <meta name="twitter:image" content="/img/article/3881/53_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/388153-hermanija-planiruet-vyvozit-zerno-iz-ukrainy-poezdami-poka-ne-rabotajut-porty.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/articles/analysis/387647-kakikh-peremen-v-politike-ukrainy-stoit-zhdat-posle-vojny-i-pochemu.html">
                                                                        <img width="100" height="67" alt="Зеленский, Порошенко и &quot;украинский де Голль&quot;. Как меняется политическая карта Украины" data-src="/img/article/3876/47_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/analysis/387647-kakikh-peremen-v-politike-ukrainy-stoit-zhdat-posle-vojny-i-pochemu.html">Зеленский, Порошенко и "украинский де Голль". Как меняется политическая карта Украины</a>
                </div>
            </div>
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/387658-kak-pod-nulevuju-rastamozhku-v-ukrainu-vezut-tysjachi-inomarok-iz-evropy.html">
                                                                        <img width="100" height="67" alt="Под нулевую растаможку в Украину везут тысячи иномарок. На границе - огромные очереди" data-src="/img/article/3876/58_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/387658-kak-pod-nulevuju-rastamozhku-v-ukrainu-vezut-tysjachi-inomarok-iz-evropy.html">Под нулевую растаможку в Украину везут тысячи иномарок. На границе - огромные очереди</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/388069-vzryvy-v-pridnestrove-sehodnja-chto-izvestno.html">Откроется ли "юго-западный фронт"? Пять главных вопросов о ситуации в Приднестровье </a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/388122-kak-rabotajut-uchitelja-vo-vremja-vojny.html">Уводят в простой, снимают надбавки, грозят сокращениями. Как в войну работают украинские педагоги</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/387854-chto-zapadnye-smi-pishut-o-perspektive-vstuplenija-ukrainy-v-es.html">"Статус кандидата - на годы". Что говорят в Европе о перспективах вступления Украины в ЕС</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/388099-raketnyj-udar-v-rajone-zatoki-pod-odessoj.html">По Затоке нанесли ракетный удар. Перекрыт мост в сторону Белгород-Днестровского</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/388125-itohi-vojny-v-ukraine-26-aprelja-2022.html" style="font-size:17px;font-weight:700;">Штурм "Азовстали", удар по Затоке и "стратегия истощения России" от США. Главные итоги 62-го дня войны</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/analysis/387647-kakikh-peremen-v-politike-ukrainy-stoit-zhdat-posle-vojny-i-pochemu.html" style="font-size:17px;font-weight:400;">Зеленский, Порошенко и "украинский де Голль". Как меняется политическая карта Украины</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/387658-kak-pod-nulevuju-rastamozhku-v-ukrainu-vezut-tysjachi-inomarok-iz-evropy.html" style="font-size:17px;font-weight:400;">Под нулевую растаможку в Украину везут тысячи иномарок. На границе - огромные очереди</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="388153" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/388125-itohi-vojny-v-ukraine-26-aprelja-2022.html">
                
                <img width="300" height="178" data-src="/img/article/3881/25_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/388125-itohi-vojny-v-ukraine-26-aprelja-2022.html" data-edit="388125,2265">
                Штурм "Азовстали", удар по Затоке и "стратегия истощения России" от США. Главные итоги 62-го дня войны
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                    
                    <img width="300" height="178" alt="Как смотреть &quot;Страну&quot; и &quot;Ясно.Понятно&quot; в Украине. Новый выпуск блога Олеси Медведевой" data-src="/img/article/3872/75_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html" data-edit="387275,2280">
                        Как смотреть "Страну" и "Ясно.Понятно" в Украине. Новый выпуск блога Олеси Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/387994-vojna-v-ukraine-26-aprelja-2022-hlavnye-novosti-dnja-foto-video-svodka-henshtaba-vsu.html" class="link-popular" data-edit="387994,2265">
                    Пошел третий месяц войны в Украине. Взрывы в Приднестровье, разрушение Харькова и осада Николаева. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/388069-vzryvy-v-pridnestrove-sehodnja-chto-izvestno.html" class="link-popular" data-edit="388069,2265">
                    Откроется ли "юго-западный фронт"? Пять главных вопросов о ситуации в Приднестровье 
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/387854-chto-zapadnye-smi-pishut-o-perspektive-vstuplenija-ukrainy-v-es.html" class="link-popular" data-edit="387854,2265">
                    "Статус кандидата - на годы". Что говорят в Европе о перспективах вступления Украины в ЕС
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/388134-rossija-ostanovila-postavki-haza-v-polshu-tam-zhdut-ofitsialnykh-objasnenij.html" class="link-popular" data-edit="388134,2265">
                    Россия остановила поставки газа в Польшу. Там ждут официальных объяснений
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/388125-itohi-vojny-v-ukraine-26-aprelja-2022.html" class="link-popular" data-edit="388125,2265">
                    Штурм "Азовстали", удар по Затоке и "стратегия истощения России" от США. Главные итоги 62-го дня войны
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html">
                <img width="300" height="178" alt="#ДавайЗаМир и #НетВойне" data-src="/img/article/3811/8_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/analysis/379529-davajzamir-i-netvojne-v-chem-raznitsa-mezhdu-etimi-fleshmobami-v-rossijskom-instahram.html" data-edit="379529,2268">#ДавайЗаМир и #НетВойне</a>
        </div>
        <div class="socialnews-subtitle">В чем разница между двумя флешмобами среди российских звезд</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/388153-hermanija-planiruet-vyvozit-zerno-iz-ukrainy-poezdami-poka-ne-rabotajut-porty.html" title="">
                        Чтобы обойти морскую блокаду Германия хочет вывозить зерно из Украины поездами
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/386768-zapad-mozhet-stolknutsja-s-problemoj-holoda-iz-za-nekhvatki-oruzhija-u-ukrainy.html">Немецкий министр призвал увеличить поставки оружия в Украину, чтобы предотвратить глобальный голод</a>
                    </li>
                                                        <li>
                        <a href="/news/388139-vsemirnyj-bank-prohnoziruet-vysokij-rost-tsen-vo-vsem-mire-do-kontsa-2024-hoda.html">Из-за вторжения России цены на продукты и энергию во всем мире будут рекордно расти до 2024 года - ВБ</a>
                    </li>
                                                        <li>
                        <a href="/news/388048-pochemu-putina-ne-mohut-ostanovit-sanktsii-analiz-the-foreign-policy.html">РФ в условиях санкций избегает экономического краха благодаря высокому экспорту нефти - The Foreign Policy</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="388153,2265">Чтобы обойти морскую блокаду Германия хочет вывозить зерно из Украины поездами</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">20:16,
                                <span class="strana-adate" data-time="2022-04-26 20:16:08">
                                    
                                    <a href="/archive/day=2022-4-26.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/3881/hermanija-planiruet-vyvozit-53_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Германия ищет новые возможности закупать украинское зерно. Фото: facebook/mapfu2021
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Германия планируют перевести <a href="/news/387726-vojna-v-ukraine-uzhe-zadela-25-mirovoj-torhovli-zamministra-ahrarnoj-politiki.html">экспорт украинского зерна</a> на железнодорожный транспорт, пока украинские порты оказались заблокированы или оккупированы Россией.</p>
<p>Об этом&nbsp;пишет <a href="https://www.handelsblatt.com/politik/deutschland/drohende-hungersnot-ukraine-krieg-bundesregierung-plant-getreidebruecke/28276528.html" target="_blank" rel="nofollow">Handelsblatt</a>.</p>
<p>Новый "зерновой мост" должно обеспечить дочернее предприятие Deutsche Bahn, компания DB Cargo.</p>
<p>В министерстве транспорта ФРГ планируют отгрузить по мосту 20 миллионов тонн зерна с целью "предотвращения глобальной продовольственной катастрофы".</p>
<p>"Как сотрудник железнодорожного транспорта я обязан обеспечить отправку 20 миллионов тонн зерна, чтобы предотвратить голодную катастрофу в мире", &mdash; заявил статс-секретарь парламента в министерстве транспорта&nbsp;Михаэль Тойрер.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Ведутся переговоры с украинской железной дорогой и аналогичными компаниями в Польше, Чехии, Словакии и Румынии.</p>
<p>При этом перевозки поездами обойдутся дороже, чем кораблями.</p>
<p>Ранее украинские власти сообщали, что <a href="/news/387629-ukraina-dohovarivaetsja-ob-eksporte-zerna-i-metalla-cherez-baltijskoe-more.html">во время блокады Чёрного моря Украина собирается экспортировать зерно и металл через порты Балтики</a>.</p>
<p>Война в Украине продолжается уже 62-й день. Мы&nbsp;следим&nbsp;<a href="/news/387994-vojna-v-ukraine-26-aprelja-2022-hlavnye-novosti-dnja-foto-video-svodka-henshtaba-vsu.html">за обстановкой на фронте и достижениями ВСУ в обновляемом материале</a>.&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p>Также "Страна" <a href="/news/387968-vojna-v-ukraine-den-61-j-hlavnye-itohi.html" target="_blank" rel="noopener">подводила итоги 61-го дня войны</a>. Основные события разворачивались на севере Донецкой и Луганской областей, где противник продолжал наступление. Также вчера войска РФ начали активно бомбить железную дорогу - вероятно, чтобы заблокировать подвоз западных артиллерийских систем и боеприпасов, которые могут сыграть важную роль для ВСУ в нынешних операциях.&nbsp;</p>
<p>Кроме того, мы разбирались, <a href="/news/387925-postavki-oruzhija-v-ukrainu-kto-pomohaet-tjazhelym-vooruzheniem-opisanie-haubits.html">какую артиллерию Запад везет в Украину для битвы за Донбасс</a>.&nbsp;</p>
<p>Карты вторжения, главные новости, фото и видео - в Telegram-канале <a href="https://t.me/stranaua" target="_blank" rel="nofollow">"Политика Страны"</a>.&nbsp;</p>
<p>Чтобы всегда быть в курсе самого важного, рекомендуем наши приложения в&nbsp;<a href="https://apps.apple.com/app/id1603197612" target="_blank" rel="nofollow">AppStore</a>&nbsp;и&nbsp;<a href="https://play.google.com/store/apps/details?id=news.strana.client" target="_blank" rel="nofollow">Google play</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="37" data-all="1" data-page="2265"></div></div>
<p>Подробнее о ситуации на фронте, а также о визите в Киев госсекретаря США Блинкена и главы Пентагона Остина в блоге "Ясно. Понятно" рассказала Олеся Медведева.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/Ylp_Ssz2rFs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>

                            
                        </div>

                                <div class="article-afterbody"  style="background: #2375e3; color: white" >
        
                    <a  style="color: white"  target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMPXqqQsw5_XBAw">Читайте Страну в Google News - нажмите Подписаться</a>
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/chernoe-more.html"><span class="tag" itemprop="name">Черное море</span></a>
                <meta itemprop="item" content="https://strana.news/tags/chernoe-more.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/zerno.html"><span class="tag" itemprop="name">зерно</span></a>
                <meta itemprop="item" content="https://strana.news/tags/zerno.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ekonomika.html"><span class="tag" itemprop="name">экономика</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ekonomika.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/eksport.html"><span class="tag" itemprop="name">экспорт</span></a>
                <meta itemprop="item" content="https://strana.news/tags/eksport.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/zheleznaya-doroga.html"><span class="tag" itemprop="name">железная дорога</span></a>
                <meta itemprop="item" content="https://strana.news/tags/zheleznaya-doroga.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/germaniya.html"><span class="tag" itemprop="name">Германия</span></a>
                <meta itemprop="item" content="https://strana.news/tags/germaniya.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vojna-v-ukraine.html"><span class="tag" itemprop="name">Война в Украине</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vojna-v-ukraine.html"/>
                <meta itemprop="position" content="7"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/387574-kakoj-u-rossii-plan-po-ukraine-zajavlenija-henerada-minnekaeva.html">
                                <img width="251" height="150" data-src="/img/article/3875/74_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/387574-kakoj-u-rossii-plan-po-ukraine-zajavlenija-henerada-minnekaeva.html">Отрезать Украину от моря
                                </a>
                            </div>
                            <div class="subtitle-top-news">Какие планы наступления озвучила Россия и что они означают</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/387328-kak-zapad-dohovarivaetsja-s-ukrainoj-ob-uslovijakh-ee-poslevoennoj-bezopasnosti.html">
                                <img width="251" height="150" data-src="/img/article/3873/28_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/387328-kak-zapad-dohovarivaetsja-s-ukrainoj-ob-uslovijakh-ee-poslevoennoj-bezopasnosti.html">"Сначала нужно закончить войну"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Дадут ли Украине Запад и ведущие мировые державы гарантии безопасности</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/387413-azovstal-labirinty-i-tunneli-obstanovka-vokruh-zavoda.html">
                                <img width="251" height="150" data-src="/img/article/3874/13_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/387413-azovstal-labirinty-i-tunneli-obstanovka-vokruh-zavoda.html">Крепость "Азовсталь"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему Путин приказал не штурмовать завод и что представляют собой его лабиринты</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/387586-arenda-i-pokupka-kvartir-v-kieve-vo-vremja-vojny.html">
                                <img width="251" height="150" data-src="/img/article/3875/86_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/387586-arenda-i-pokupka-kvartir-v-kieve-vo-vremja-vojny.html">Что происходит с арендой жилья в Киеве
                                </a>
                            </div>
                            <div class="subtitle-top-news">И почему хозяева передумали распродавать квартиры за полцены</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/interview/387128-mer-khersona-kolykhaev-okkupanty-rasstavljajut-svoikh-komendantov-my-prodolzhaem-rabotat.html">
                                <img width="251" height="150" data-src="/img/article/3871/28_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/interview/387128-mer-khersona-kolykhaev-okkupanty-rasstavljajut-svoikh-komendantov-my-prodolzhaem-rabotat.html">Мэр Херсона Колыхаев: "Мне сказали - пока висит украинский флаг над горсоветом, оставаться на рабочем месте"
                                </a>
                            </div>
                            <div class="subtitle-top-news"></div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/386747-kak-ukrainskie-bezhentsy-ustraivajutsja-v-shvejtsarii-.html">
                                <img width="251" height="150" data-src="/img/article/3867/47_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/386747-kak-ukrainskie-bezhentsy-ustraivajutsja-v-shvejtsarii-.html">Селят в бункерах и проверяют выписки со счетов
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как украинские беженцы устраиваются в Швейцарии</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/387691-evrobljakhi-blokirovali-na-hranitse-ves-volonterskij-transport.html"><img data-src="/img/article/3876/91_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/387691-evrobljakhi-blokirovali-na-hranitse-ves-volonterskij-transport.html">
                                Геннадий Корбан
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/387691-evrobljakhi-blokirovali-na-hranitse-ves-volonterskij-transport.html" data-edit="387691,2276">Евробляхи блокировали на границе весь волонтерский транспорт
                            </a>
                        </div>
                        <div class="opinion-subtitle">Неужели нельзя было это предвидеть и предотвратить?</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/386766-sem-prichin-pochemu-putin-ne-napal-na-ukrainu-ranshe.html"><img data-src="/img/article/3867/66_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/386766-sem-prichin-pochemu-putin-ne-napal-na-ukrainu-ranshe.html">
                                Вадим Денисенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/386766-sem-prichin-pochemu-putin-ne-napal-na-ukrainu-ranshe.html" data-edit="386766,2276">Семь причин, почему Путин не напал на Украину раньше
                            </a>
                        </div>
                        <div class="opinion-subtitle">Они самые разные - дипломатические, экономические, психологические...</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/386745-ne-strojte-illjuzij-naschet-ukrainskoho-plana-marshalla.html"><img data-src="/img/article/3867/45_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/386745-ne-strojte-illjuzij-naschet-ukrainskoho-plana-marshalla.html">
                                Анатолий Амелин
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/386745-ne-strojte-illjuzij-naschet-ukrainskoho-plana-marshalla.html" data-edit="386745,2276">Не стройте иллюзий насчет украинского плана Маршалла!
                            </a>
                        </div>
                        <div class="opinion-subtitle">Основную выгоду от него получит в итоге все равно не Украина</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/386731-my-ne-dolzhny-pohashat-hosudarstvennye-dolhi-do-posledneho-ukraintsa.html"><img data-src="/img/article/3867/31_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/386731-my-ne-dolzhny-pohashat-hosudarstvennye-dolhi-do-posledneho-ukraintsa.html">
                                Алексей Кущ
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/386731-my-ne-dolzhny-pohashat-hosudarstvennye-dolhi-do-posledneho-ukraintsa.html" data-edit="386731,2276">Мы не должны погашать государственные долги до последнего украинца
                            </a>
                        </div>
                        <div class="opinion-subtitle">Так не поступают, когда людям негде жить и нечего есть</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/387459-nbu-zapretil-avtomaticheskuju-konvertatsiju-v-invaljutu-pri-popolnenii-elektronnykh-koshelkov.html"><img width="277" height="165" alt="Нацбанк запретил автоматическую конвертацию в инвалюту при пополнении электронных кошельков" data-src="/img/article/3874/59_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/387459-nbu-zapretil-avtomaticheskuju-konvertatsiju-v-invaljutu-pri-popolnenii-elektronnykh-koshelkov.html" data-edit="387459,2391">
                            Нацбанк запретил автоматическую конвертацию в инвалюту при пополнении электронных кошельков
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/386552-pochemu-v-ukraine-perestali-platit-po-6500-hriven-poterjavshim-rabotu-i-budut-li-denhi.html"><img width="277" height="165" alt="Почему украинцам перестали платить по 6 500 гривен по программе &quot;еПідтримка&quot; и когда будут деньги" data-src="/img/article/3865/52_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/386552-pochemu-v-ukraine-perestali-platit-po-6500-hriven-poterjavshim-rabotu-i-budut-li-denhi.html" data-edit="386552,2391">
                            Почему украинцам перестали платить по 6 500 гривен по программе "еПідтримка" и когда будут деньги
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/news/384855-klienty-oshchadbanka-ne-smohli-podat-zajavki-na-6-5-tysjach-hriven-iz-za-sboja.html"><img width="277" height="165" alt="Клиенты Ощадбанка из-за сбоя не смогли подать заявки на 6,5 тыс. грн от государства и просят отсрочку" data-src="/img/article/3848/55_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/news/384855-klienty-oshchadbanka-ne-smohli-podat-zajavki-na-6-5-tysjach-hriven-iz-za-sboja.html" data-edit="384855,2265">
                            Клиенты Ощадбанка из-за сбоя не смогли подать заявки на 6,5 тыс. грн от государства и просят отсрочку
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/385008-monobank-snizil-stavki-po-kreditam-sokhranil-shtrafy-i-otmenil-protsenty-na-kartakh.html"><img width="277" height="165" alt="Monobank снизил ставки по кредитам, но сохранил штрафы и отменил проценты по вкладам на картах" data-src="/img/article/3850/8_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/385008-monobank-snizil-stavki-po-kreditam-sokhranil-shtrafy-i-otmenil-protsenty-na-kartakh.html" data-edit="385008,2391">
                            Monobank снизил ставки по кредитам, но сохранил штрафы и отменил проценты по вкладам на картах
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html"><img width="277" height="165" alt="&quot;Санкции стали бизнесом&quot;. Как вносятся ошибки и &quot;исправления&quot; в санкционные списки СНБО" data-src="/img/article/3766/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html" data-edit="363383,2268">
                            "Санкции стали бизнесом". Как вносятся ошибки и "исправления" в санкционные списки СНБО
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html"><img width="277" height="165" alt="Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины" data-src="/img/article/3766/34_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html" data-edit="372025,2266">
                            Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html"><img width="277" height="165" alt="Женщин — в окоп. Как журналистка &quot;Страны&quot; становилась на воинский учет в киевском военкомате" data-src="/img/article/3766/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html" data-edit="373569,2270">
                            Женщин — в окоп. Как журналистка "Страны" становилась на воинский учет в киевском военкомате
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html"><img width="277" height="165" alt="Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской" data-src="/img/article/3766/32_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html" data-edit="371612,2268">
                            Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="/cdn-cgi/l/email-protection#9af3f4fcf5dae9eee8fbf4fbb4f4ffede9"><span class="__cf_email__" data-cfemail="acc5c2cac3ecdfd8decdc2cd82c2c9dbdf">[email&#160;protected]</span></a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="/cdn-cgi/l/email-protection#f0919486b0838482919e91de9e958783"><span class="__cf_email__" data-cfemail="b6d7d2c0f6c5c2c4d7d8d798d8d3c1c5">[email&#160;protected]</span></a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <table style="margin: 0 auto;">
            <tr>
                <td id="live-internet-counter">
                    <a href="//www.liveinternet.ru/click;StranaUA" target="_blank" rel="nofollow">
                        <img src="//counter.yadro.ru/logo;StranaUA?44.1" title="LiveInternet" alt="" border="0" width="31" height="31"/>
                    </a>
                </td>
            </tr>
        </table>
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '388153';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            
            <script type="text/javascript">
                new Image().src = "//counter.yadro.ru/hit;StranaUA?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,150))+
                ";"+Math.random();
            </script>
            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
