
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>В Киеве вместо троллейбусов продолжат ходить автобусы - КГГА</title><meta name="description" content="В КГГА сообщили, что автобусы продолжат ходить на троллейбусных маршрутах до стабилизации ситуации с электроэнергией" /><meta name="news_keywords" content="Киев, Война в Украине, троллейбусы, блэкаут, экономия электроэнергии, дефицит электроэнергии, автобусы" class="js-meta"/><link rel="canonical" href="https://strana.today/news/412355-v-kieve-vmesto-trollejbusov-prodolzhat-khodit-avtobusy-khha.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>

    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/412355-v-kieve-vmesto-trollejbusov-prodolzhat-khodit-avtobusy-khha.html"        },
        "headline": "До стабилизации ситуации с электроэнергией в Киеве вместо троллейбусов продолжат курсировать автобусы",
        "datePublished": "2022-10-20T22:44:00+03:00",
        "dateModified": "2022-10-20T22:55:56+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/11/80/Снимок экрана 2022-10-20 223427.png",
                                                                                                    "/img/article/4123/v-kieve-vmesto-55_main.jpeg",
                                                                                                    "/img/forall/u/0/0/photo_2022-10-20_21-54-00.jpg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "В КГГА сообщили, что автобусы продолжат ходить на троллейбусных маршрутах до стабилизации ситуации с электроэнергией",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="До стабилизации ситуации с электроэнергией в Киеве вместо троллейбусов продолжат курсировать автобусы" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/412355-v-kieve-vmesto-trollejbusov-prodolzhat-khodit-avtobusy-khha.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/4123/55_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="720" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/4123/55_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="До стабилизации ситуации с электроэнергией в Киеве вместо троллейбусов продолжат курсировать автобусы" class="js-meta">
        <meta name="twitter:description" content="В КГГА сообщили, что автобусы продолжат ходить на троллейбусных маршрутах до стабилизации ситуации с электроэнергией" class="js-meta">
                    <meta name="twitter:image" content="/img/article/4123/55_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/412355-v-kieve-vmesto-trollejbusov-prodolzhat-khodit-avtobusy-khha.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/finance/412302-natsbank-razreshil-naseleniju-ukrainy-pokupat-dollar-po-36-6-hrn-naprjamuju-iz-rezervov.html">
                                                                        <img width="100" height="67" alt="НБУ разрешил украинцам покупать доллар по курсу 36,6. Но есть условия" data-src="/img/article/4123/2_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/finance/412302-natsbank-razreshil-naseleniju-ukrainy-pokupat-dollar-po-36-6-hrn-naprjamuju-iz-rezervov.html">НБУ разрешил украинцам покупать доллар по курсу 36,6. Но есть условия</a>
                </div>
            </div>
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/articles/411985-kak-deputaty-khotjat-uvelichit-polnomochija-sbu.html">
                                                                        <img width="100" height="67" alt="Войдут без решения суда. Как в Раде хотят резко увеличить полномочия СБУ и почему против этого Минобороны" data-src="/img/article/4119/85_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/articles/411985-kak-deputaty-khotjat-uvelichit-polnomochija-sbu.html">Войдут без решения суда. Как в Раде хотят резко увеличить полномочия СБУ и почему против этого Минобороны</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/412299-pochemu-v-britanii-snova-menjajut-premera-i-kak-eto-otrazitsja-na-ukraine-.html">"Кот-премьер", камбэк Джонсона или выборы. Почему ушла в отставку Лиз Трасс и что это значит для Украины </a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/412278-pochemu-ukrainskie-morjaki-po-prezhnemu-ne-mohut-vyekhat-za-hranitsu.html">"Военкоматы разрешений не дают". Почему украинские моряки по-прежнему не могут выехать за границу </a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/articles/special/412300-drovaje-kak-rabotaet-hosudarstvennyj-onlajn-mahazin-po-prodazhe-drov-eksperiment.html">"ДроваЄ", но дров "нема". Как работает государственный онлайн-магазин по продаже дров — эксперимент “Страны”</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/412158-pochemu-izrail-otkazalsja-postavljat-oruzhie-ukraine-.html">Друг Путина Биби и фактор Ирана. Почему Израиль отказался поставлять оружие Украине</a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/412219-itohi-239-dnja-vojny-v-ukraine.html" style="font-size:17px;font-weight:700;">Пойдет ли 5-метровая волна на Херсон, тотальная экономия света, угроза атаки со стороны Беларуси. Итоги</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/finance/412302-natsbank-razreshil-naseleniju-ukrainy-pokupat-dollar-po-36-6-hrn-naprjamuju-iz-rezervov.html" style="font-size:17px;font-weight:400;">НБУ разрешил украинцам покупать доллар по курсу 36,6. Но есть условия</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/articles/411985-kak-deputaty-khotjat-uvelichit-polnomochija-sbu.html" style="font-size:17px;font-weight:400;">Войдут без решения суда. Как в Раде хотят резко увеличить полномочия СБУ и почему против этого Минобороны</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="412355" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/412219-itohi-239-dnja-vojny-v-ukraine.html">
                
                <img width="300" height="178" data-src="/img/article/4122/19_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/412219-itohi-239-dnja-vojny-v-ukraine.html" data-edit="412219,2265">
                Пойдет ли 5-метровая волна на Херсон, тотальная экономия света, угроза атаки со стороны Беларуси. Итоги
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                    
                    <img width="300" height="178" alt="Как смотреть &quot;Страну&quot; и &quot;Ясно.Понятно&quot; в Украине. Новый выпуск блога Олеси Медведевой" data-src="/img/article/3872/75_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html" data-edit="387275,2280">
                        Как смотреть "Страну" и "Ясно.Понятно" в Украине. Новый выпуск блога Олеси Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/412192-vojna-v-ukraine-20-oktjabrja-2022-novosti-svodka-obstrely.html" class="link-popular" data-edit="412192,2265">
                    239-й день войны в Украине. Главные события 20 октября. Обновляется
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/412304-pojavilas-karta-vozmozhnykh-posledstvij-podryva-plotiny-v-okkupirovannoj-kakhovke.html" class="link-popular" data-edit="412304,2265">
                    5-метровая волна дойдет до Херсона за 2 часа. Появилась карта последствий подрыва плотины в Каховке
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/412158-pochemu-izrail-otkazalsja-postavljat-oruzhie-ukraine-.html" class="link-popular" data-edit="412158,2265">
                    Друг Путина Биби и фактор Ирана. Почему Израиль отказался поставлять оружие Украине
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/412250-yasno-opublikovali-hrafik-otkljuchenij-sveta-v-kieve.html" class="link-popular" data-edit="412250,2265">
                    Появился график отключений света в Киеве по номерам домов
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/articles/411985-kak-deputaty-khotjat-uvelichit-polnomochija-sbu.html" class="link-popular" data-edit="411985,2266">
                    Войдут без решения суда. Как в Раде хотят резко увеличить полномочия СБУ и почему против этого Минобороны
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/410336-potap-pokazal-svoj-kontrakt-dobrovoltsa-tro.html">
                <img width="300" height="178" alt="Потап через 7 месяцев отсутствия в Украине показал контракт с ТРО, а Настя Каменских живет под Киевом" data-src="/img/article/4103/54_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/410336-potap-pokazal-svoj-kontrakt-dobrovoltsa-tro.html" data-edit="410336,2267">Потап через 7 месяцев отсутствия в Украине показал контракт с ТРО, а Настя Каменских живет под Киевом</a>
        </div>
        <div class="socialnews-subtitle"></div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/412355-v-kieve-vmesto-trollejbusov-prodolzhat-khodit-avtobusy-khha.html" title="">
                        До стабилизации ситуации с электроэнергией в Киеве вместо троллейбусов продолжат курсировать автобусы
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/412198-v-nikolaeve-20-oktjabrja-kolichestvo-elektrotransporta-umenshat-na-60-protsentov.html">В Николаеве завтра уменьшат электротранспорт на 60% и отключат светофоры для экономии света</a>
                    </li>
                                                        <li>
                        <a href="/news/411971-vladimir-zelenskij-rasskazal-ob-ohromnykh-razrushenijakh-ukrainskoj-enerhetiki-vseho-za-nedelju.html">РФ разрушила треть всех электростанций в Украине за девять дней - Зеленский</a>
                    </li>
                                                        <li>
                        <a href="/news/411967-kirill-timoshenko-prizval-ukraintsev-byt-hotovymi-k-otkljuchenijam-sveta-vody-i-tepla.html">У Зеленского призвали украинцев быть готовыми к отключениям света, воды и тепла</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="412355,2265">До стабилизации ситуации с электроэнергией в Киеве вместо троллейбусов продолжат курсировать автобусы</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">22:44,
                                <span class="strana-adate" data-time="2022-10-20 22:44:00">
                                    
                                    <a href="/archive/day=2022-10-20.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/4123/v-kieve-vmesto-55_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>В Киеве на троллейбусных маршрутах продолжат курсировать автобусы. Фото: traffic.od.ua
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>В Киеве <a href="https://strana.news/news/412212-v-kieve-21-marshrut-trollejbusov-zamenjat-avtobusami-20-oktjabrja-dlja-ekonomii-klichko.html" target="_blank" rel="noopener">продолжается троллейбусный блэкаут</a>.</p>
<p>Об этом сообщает в Telegram Киевская городская государственная администрация (КГГА).</p>
<p>В КГГА заявляют, что на ряде троллейбусных маршрутов продолжат курсировать автобусы, пока ситуация с электроэнергией не стабилизируется.</p>
<p><img itemprop="photo" loading="lazy" src="/img/forall/u/0/0/photo_2022-10-20_21-54-00.jpg" alt="В Киеве ограничили работу троллейбусов" width="416" height="145" /></p>
<p>Напомним, ранее <a href="https://strana.news/news/412317-mer-kharkova-soobshchil-o-merakh-ekonomii-elektroenerhii-v-horode.html" target="_blank" rel="noopener">о сокращении движения трамваев и троллейбусов на фоне дефицита электроэнергии заявили в Харькове</a>.</p>
<p>Кроме того, <a href="https://strana.news/news/412253-v-vinnitse-s-chetverha-ohranichivaetsja-rabota-horodskoho-elektrotransporta.html" target="_blank" rel="noopener">в Виннице ради экономии электричества тоже ограничили работу трамваев и троллейбусов</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Также "Страна" писала о том, что <a href="https://strana.news/news/412341-zhitelej-kieva-prizyvajut-k-totalnoj-ekonomii-sveta.html" target="_blank" rel="noopener">в Киевской областной военной администрации призвали жителей столицы к тотальной экономии света и в пятницу, 21 октября</a>.</p>
<p>Война в Украине продолжается уже 239-й день. "Страна" следит за новостями 20 октября в обновляемом <a href="/news/412192-vojna-v-ukraine-20-oktjabrja-2022-novosti-svodka-obstrely.html">онлайне</a>.</p>
<p>Ранее мы подводили <a href="/news/412074-itohi-238-dnja-vojny-v-ukraine.html">итоги 238-го дня войны</a>. В Херсонской области началась объявленная назначенными РФ "властями" эвакуация&nbsp;на левый берег Днепра. Также россияне заявляли о том, что&nbsp;ВСУ начали наступление на северо-западе региона.&nbsp;Украина никаких наземных операций не подтверждала. Кроме того, Путин вчера&nbsp;объявил о введении военного положения на аннексированных территориях Украины - в "ДНР", "ЛНР", частях Запорожской и Херсонской областей.&nbsp;</p>
<p>Карты вторжения, главные новости, фото и видео публикуются в Telegram-канале <a href="https://t.me/stranaua" target="_blank" rel="nofollow">"Политика Страны"</a>.&nbsp;</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p>Чтобы всегда быть в курсе самого важного, рекомендуем скачать наши приложения в&nbsp;<a href="https://apps.apple.com/app/id1603197612" target="_blank" rel="nofollow">AppStore</a>&nbsp;и&nbsp;<a href="https://play.google.com/store/apps/details?id=news.strana.client" target="_blank" rel="nofollow">Google Play</a>.</p>
<p>Олеся Медведева в блоге "Ясно. Понятно" рассказывает, что происходит с&nbsp;энергосистемой Украины после новых ракетных атак.</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/r20YLeE5838" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/kiev.html"><span class="tag" itemprop="name">Киев</span></a>
                <meta itemprop="item" content="https://strana.news/tags/kiev.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/vojna-v-ukraine.html"><span class="tag" itemprop="name">Война в Украине</span></a>
                <meta itemprop="item" content="https://strana.news/tags/vojna-v-ukraine.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/trollejbusy.html"><span class="tag" itemprop="name">троллейбусы</span></a>
                <meta itemprop="item" content="https://strana.news/tags/trollejbusy.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/blekaut.html"><span class="tag" itemprop="name">блэкаут</span></a>
                <meta itemprop="item" content="https://strana.news/tags/blekaut.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/ekonomija-elektroenerhii.html"><span class="tag" itemprop="name">экономия электроэнергии</span></a>
                <meta itemprop="item" content="https://strana.news/tags/ekonomija-elektroenerhii.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/deficit-elektroenergii.html"><span class="tag" itemprop="name">дефицит электроэнергии</span></a>
                <meta itemprop="item" content="https://strana.news/tags/deficit-elektroenergii.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/avtobusy.html"><span class="tag" itemprop="name">автобусы</span></a>
                <meta itemprop="item" content="https://strana.news/tags/avtobusy.html"/>
                <meta itemprop="position" content="7"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/412117-chto-zhdet-ukrainu-posle-atak-rossii-po-enerhoinfrastrukture-i-tets-zimoj-.html">
                                <img width="251" height="150" data-src="/img/article/4121/17_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/412117-chto-zhdet-ukrainu-posle-atak-rossii-po-enerhoinfrastrukture-i-tets-zimoj-.html">Бьют по энергетике, метят по отоплению
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что происходит с энергосистемой Украины после новых ракетных атак</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/411926-kitajskij-vopros-kuda-zavedut-kiev-otnoshenija-s-pekinom.html">
                                <img width="251" height="150" data-src="/img/article/4119/26_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/411926-kitajskij-vopros-kuda-zavedut-kiev-otnoshenija-s-pekinom.html">Китайский вопрос
                                </a>
                            </div>
                            <div class="subtitle-top-news">Какова позиция Пекина по войне в Украине и почему в Киеве активизируют контакты с Тайванем</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/istorii/410998-kto-i-pochemu-sozdal-karibskij-krizis-60-let-nazad.html">
                                <img width="251" height="150" data-src="/img/article/4109/98_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/istorii/410998-kto-i-pochemu-sozdal-karibskij-krizis-60-let-nazad.html">Дыхание ядерной войны
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как 60 лет назад разрешился Карибский кризис и какие есть параллели с войной в Украине</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/finance/411350-chem-mozhet-zakonchitsja-skandal-s-obvinenijami-v-adres-eks-hlavy-nbu-shevchenko.html">
                                <img width="251" height="150" data-src="/img/article/4113/50_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/finance/411350-chem-mozhet-zakonchitsja-skandal-s-obvinenijami-v-adres-eks-hlavy-nbu-shevchenko.html">Первый арест в деле Кирилла Шевченко
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как НАБУ и САП раскручивают уголовное дело, где фигурирует экс-глава НБУ</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/411200-hrozit-li-ukraine-defitsit-produktov-iz-za-otkljuchenija-sveta-posle-obstrelov-enerhetiki.html">
                                <img width="251" height="150" data-src="/img/article/4112/0_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/411200-hrozit-li-ukraine-defitsit-produktov-iz-za-otkljuchenija-sveta-posle-obstrelov-enerhetiki.html">"Дыры на полках станут больше"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как работает бизнес при веерных отключениях и грозит ли Украине дефицит еды</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/articles/analysis/411001-pochemu-na-zapade-zahovorili-o-neobkhodimosti-urehulirovat-ukrainskij-vopros-perehovorami.html">
                                <img width="251" height="150" data-src="/img/article/4110/1_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/articles/analysis/411001-pochemu-na-zapade-zahovorili-o-neobkhodimosti-urehulirovat-ukrainskij-vopros-perehovorami.html">От Маска до Эрдогана
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему в мире вновь говорят о переговорах по прекращению войны в Украине и реально ли это</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/411234-pushkina-naznachili-vinovnym-v-obstrelakh-kieva.html"><img data-src="/img/article/4112/34_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/411234-pushkina-naznachili-vinovnym-v-obstrelakh-kieva.html">
                                Янина Соколовская
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/411234-pushkina-naznachili-vinovnym-v-obstrelakh-kieva.html" data-edit="411234,2276">Пушкина назначили виновным в обстрелах Киева
                            </a>
                        </div>
                        <div class="opinion-subtitle">Мы снова не различаем, где наши враги, а где - наша история</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/411116-rezhim-putina-podoshel-k-predelu-svoikh-vozmozhnostej.html"><img data-src="/img/article/4111/16_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/411116-rezhim-putina-podoshel-k-predelu-svoikh-vozmozhnostej.html">
                                Вадим Денисенко
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/411116-rezhim-putina-podoshel-k-predelu-svoikh-vozmozhnostej.html" data-edit="411116,2276">Режим Путина подошел к пределу своих возможностей
                            </a>
                        </div>
                        <div class="opinion-subtitle">Именно поэтому нам будет неимоверно сложно в ближайшие недели</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/405684-ataka-na-media-idet-pod-falshivym-flahom-trebovanij-es.html"><img data-src="/img/article/4056/84_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/405684-ataka-na-media-idet-pod-falshivym-flahom-trebovanij-es.html">
                                Денис Иванеско
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/405684-ataka-na-media-idet-pod-falshivym-flahom-trebovanij-es.html" data-edit="405684,2276">Атака на медиа идет под фальшивым флагом требований ЕС
                            </a>
                        </div>
                        <div class="opinion-subtitle">На самом деле, главное тут - хотелки власти прикрыть рот неугодным</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/405613-zhal-chto-horbachev-ne-stal-sovetskoj-versiej-den-sjaopina.html"><img data-src="/img/article/4056/13_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/405613-zhal-chto-horbachev-ne-stal-sovetskoj-versiej-den-sjaopina.html">
                                Евгений Ясенов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/405613-zhal-chto-horbachev-ne-stal-sovetskoj-versiej-den-sjaopina.html" data-edit="405613,2276">Жаль, что Горбачев не стал советской версией Дэн Сяопина
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но он дал стране ощущение огромной свободы - и это незабываемо</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/409013-nastupaet-khudshij-s-1949-hoda-obval-rynka-hosudarstvennoho-dolha-zapada-bloomberg.html"><img width="277" height="165" alt="Наступает худший с 1949 года обвал рынка государственного долга в странах Запада - Bloomberg" data-src="/img/article/4090/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/409013-nastupaet-khudshij-s-1949-hoda-obval-rynka-hosudarstvennoho-dolha-zapada-bloomberg.html" data-edit="409013,2391">
                            Наступает худший с 1949 года обвал рынка государственного долга в странах Запада - Bloomberg
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/405917-ukraintsy-vpervye-s-nachala-vojny-uvelichili-pokupku-inostrannoj-valjuty.html"><img width="277" height="165" alt="&quot;Девальвационные ожидания нарастают&quot;. Украинцы впервые с начала войны купили валюты больше, чем продали" data-src="/img/article/4059/17_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/405917-ukraintsy-vpervye-s-nachala-vojny-uvelichili-pokupku-inostrannoj-valjuty.html" data-edit="405917,2391">
                            "Девальвационные ожидания нарастают". Украинцы впервые с начала войны купили валюты больше, чем продали
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/404637-nbu-usilenno-pechataet-hrivnju-i-vykupaet-oblihatsii-hoszajma-infohrafika.html"><img width="277" height="165" alt="НБУ усиленно печатает гривню и выкупает ею ОВГЗ для покрытия дефицита госбюджета" data-src="/img/article/4046/37_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/404637-nbu-usilenno-pechataet-hrivnju-i-vykupaet-oblihatsii-hoszajma-infohrafika.html" data-edit="404637,2391">
                            НБУ усиленно печатает гривню и выкупает ею ОВГЗ для покрытия дефицита госбюджета
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/403380-kurs-dollara-v-ukraine-o-chem-vladeltsy-obmenok-dohovorilis-s-nbu.html"><img width="277" height="165" alt="Валютчикам могут снизить налоги за курс ниже 40 грн/$. О чем владельцы обменок договорились с НБУ" data-src="/img/article/4033/80_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/403380-kurs-dollara-v-ukraine-o-chem-vladeltsy-obmenok-dohovorilis-s-nbu.html" data-edit="403380,2391">
                            Валютчикам могут снизить налоги за курс ниже 40 грн/$. О чем владельцы обменок договорились с НБУ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html"><img width="277" height="165" alt="&quot;Санкции стали бизнесом&quot;. Как вносятся ошибки и &quot;исправления&quot; в санкционные списки СНБО" data-src="/img/article/3766/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html" data-edit="363383,2268">
                            "Санкции стали бизнесом". Как вносятся ошибки и "исправления" в санкционные списки СНБО
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html"><img width="277" height="165" alt="Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины" data-src="/img/article/3766/34_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html" data-edit="372025,2266">
                            Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html"><img width="277" height="165" alt="Женщин — в окоп. Как журналистка &quot;Страны&quot; становилась на воинский учет в киевском военкомате" data-src="/img/article/3766/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html" data-edit="373569,2270">
                            Женщин — в окоп. Как журналистка "Страны" становилась на воинский учет в киевском военкомате
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html"><img width="277" height="165" alt="Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской" data-src="/img/article/3766/32_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html" data-edit="371612,2268">
                            Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '412355';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            

            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
