
<!DOCTYPE html>
<html lang="ru">
            <head>
    <title>Мэр польского города жалуется на беженок из Закарпатья</title><meta name="description" content="В польском Перемышле перестали оказывать гуманитарную помощь женщинам с детьми из Закарпатской области Украины, которые приезжают только для получения финансовой помощи" /><meta name="news_keywords" content="Закарпатье, беженки, Польша, помощь, Перемышль, женщины, дети" class="js-meta"/><link rel="canonical" href="https://strana.today/news/409329-mer-polskoho-horoda-zhaluetsja-na-bezhenok-iz-zakarpatja.html" />    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="preload" href="/user/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
    
    <link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preload" as="image" href="/user/img/logo.png">
    <link rel="preconnect dns-prefetch" href="https://www.google-analytics.com/" crossorigin>

    
            <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://strana.news/news/409329-mer-polskoho-horoda-zhaluetsja-na-bezhenok-iz-zakarpatja.html"        },
        "headline": "Мэр польского города пожаловался на беженок из Закарпатья, которые приезжают за помощью и возвращаются обратно",
        "datePublished": "2022-09-28T09:37:23+03:00",
        "dateModified": "2022-09-28T09:37:23+03:00",

                    
        
                                                                    
                    "image": [
                                                                                "/img/forall/u/0/36/309287850_655007112647635_6152423873488345313_n_650x410.jpg",
                                                                                                    "/img/article/4093/mer-polskoho-horoda-29_main.jpeg"
                                                ],
        
        

                    "author": {
                "@type": "Organization",
                "name": "Strana.ua"
                },
        
                    "description": "В польском Перемышле перестали оказывать гуманитарную помощь женщинам с детьми из Закарпатской области Украины, которые приезжают только для получения финансовой помощи",
                "publisher": {
            "@type": "Organization",
            "name": "Strana.ua",
            "logo": {
                "@type": "ImageObject",
                "url": "https://strana.news/user/img/logo.png",
                "width": 338,
                "height": 60
            }
        }
    }
    </script>


    <meta name="twitter:site" content="@StranaUA">
    <meta property="fb:pages" content="225855087749367" />
    <meta name="theme-color" content="#7d122e">
    
    <link rel="shortcut icon" href="/user/img/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" sizes="60x60" href="/user/img/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/user/img/touch-icon-ipad.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/user/img/touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/user/img/touch-icon-ipad-retina.png">

    
                
            
        <meta property="og:title" content="Мэр польского города пожаловался на беженок из Закарпатья, которые приезжают за помощью и возвращаются обратно" class="js-meta"/>
        <meta property="og:type" content="article" class="js-meta"/>
        <meta property="og:description" content="" class="js-meta"/>
        <meta property="og:url" content="https://strana.news/news/409329-mer-polskoho-horoda-zhaluetsja-na-bezhenok-iz-zakarpatja.html" class="js-meta"/>

                    <meta property="og:image" content="/img/article/4093/29_social_text.jpeg" class="js-meta"/>
            <meta property="og:image:width" content="719" class="js-meta"/>
            <meta property="og:image:height" content="378" class="js-meta"/>
            <link rel="image_src" href="/img/article/4093/29_social_text.jpeg" class="js-meta"/>
        
        <meta name="twitter:card" content="summary_large_image" class="js-meta">
        <meta name="twitter:title" content="Мэр польского города пожаловался на беженок из Закарпатья, которые приезжают за помощью и возвращаются обратно" class="js-meta">
        <meta name="twitter:description" content="В польском Перемышле перестали оказывать гуманитарную помощь женщинам с детьми из Закарпатской области Украины, которые приезжают только для получения финансовой помощи" class="js-meta">
                    <meta name="twitter:image" content="/img/article/4093/29_social_text.jpeg" class="js-meta"/>
        
                                    <link rel="amphtml" href="https://amp.strana.news/news/409329-mer-polskoho-horoda-zhaluetsja-na-bezhenok-iz-zakarpatja.html" class="js-meta">
                        
    
    
    <link rel="stylesheet" href="/user/css/normalize.min.css">
    
    
    
    <!--<link rel="stylesheet" href="/user/css/strana_fix-new-4.css">-->
    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2133930531084912" crossorigin="anonymous"></script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6133026891672949" crossorigin="anonymous"></script>
         
    <style>
        nav ul a.s-hot-link{
            color: #7d0126;
        }

        nav ul .active a.s-hot-link, nav ul a.s-hot-link:hover{
            color: #fff;
        }
    </style>

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>

    
        
        

        
            
            
            
            
            
                
                

            
                
            
                
                
            
            
            
        
    
    
    
    <link rel="stylesheet" href="/user/css/main-v7.css" >
<link rel="stylesheet" href="/user/css/strana_fix-v16.css" ></head>

        <body>
        <div class="container sbody" id="adpartner_branding">
            

                                                <div class="sunsite_actions top-banner" data-action="banners" data-all="1" data-place="1" data-page="2265"></div>
                                        <header>
    <div class="header-row">
        <div class="info-right clearfix">
            <div class="social-box-top">
                <div class="addthis_inline_follow_toolbox"></div>
            </div>
            <div class="top-search" id="search-you">
                <form class="js-search-fm" role="search" method="get" action="/search.html">
                    <div class="search-form">
                        <label><input type="text" class="search-field" placeholder="Поиск..." value="" name="query"></label>
                        <button type="submit" class="btn btn-default search-submit"><i class="fa fa-search"> </i></button>
                    </div>
                </form>
            </div>
            <script>
                load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                    $('.js-search-fm').on('submit', function(event){
                        event.preventDefault();
                        $form = $(this);
                        var value = $form.find('[name="query"]').val();
                        if(value){
                            window.History.pushState(null, document.title, decodeURIComponent($form.attr('action') + '?query=' + value));
                        }
                    });
                });
            </script>
        </div>
    </div>

    <div class="header-main hidden-xs">
        <a class="logo js-refresh-page" data-page="2265" href="/"><img width="338" height="65" src="/user/img/logo.png" alt="strana.ua"></a>

        
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/408921-chto-proiskhodit-v-kitae-nakanune-sezda-kompartii-i-pereizberut-li-si-tszinpina-na-tretij-srok.html">
                                                                        <img width="100" height="67" alt="Мухи, тигры, принцы и Сорос. Почему накануне съезда Компартии Китая прошел слух об аресте Си Цзиньпина" data-src="/img/article/4089/21_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/408921-chto-proiskhodit-v-kitae-nakanune-sezda-kompartii-i-pereizberut-li-si-tszinpina-na-tretij-srok.html">Мухи, тигры, принцы и Сорос. Почему накануне съезда Компартии Китая прошел слух об аресте Си Цзиньпина</a>
                </div>
            </div>
                    
            <div class="promo-news">
                <div class="img">
                    <a href="/news/409017-hlavnye-stsenarii-posle-referendumov-na-zakhvachennykh-territorijakh-ukrainy.html">
                                                                        <img width="100" height="67" alt="Ядерный ультиматум, объявление войны, &quot;хитрое&quot; перемирие. Что будет после &quot;референдумов&quot;? Четыре сценария" data-src="/img/article/4090/17_promo_1.jpeg" src="/user/img/cap/wrap_100x67.png">
                    </a>
                </div>
                <div class="text">
                    <a href="/news/409017-hlavnye-stsenarii-posle-referendumov-na-zakhvachennykh-territorijakh-ukrainy.html">Ядерный ультиматум, объявление войны, "хитрое" перемирие. Что будет после "референдумов"? Четыре сценария</a>
                </div>
            </div>
            </div>
    <nav class="clearfix">
        <a class="mob-logo js-refresh-page" data-page="2265" href="/"><img width="170" height="33" src="/user/img/logo.png"  alt="strana.ua"></a>
        <div class="mob-toggle">
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
             <span class="icon-bar"></span>
        </div>
        <div class="search">
            <i class="fa fa-search"></i>
        </div>
        <form class="js-search-fm" action="/search.html">
            <input type="text" name="query">
            <button type="submit">
                <i class="fa fa-search"></i>
            </button>
        </form>

        <ul>
                                                                                                                                                                                                                                                                                                                                                                                    <li class="active"><a  href="/news.html">Новости</a></li>
                                                            <li class=""><a  href="/articles.html">Статьи</a></li>
                                                            <li class=""><a  href="/articles/interview.html">Интервью</a></li>
                                                            <li class=""><a  href="/opinions.html">Лента Соцсетей</a></li>
                                                            <li class=""><a  href="/video.html">Видео</a></li>
                                                            <li class=""><a  href="/s/ataka-na-stranu.html">Атака на Страну</a></li>
                                                            <li class=""><a  href="/s/coronavirus.html">Коронавирус</a></li>
                                                            <li class=""><a  href="/finance.html">Деньги</a></li>
                                                            <li class=""><a  href="/showbiz.html">Шоу-бизнес</a></li>
                    </ul>
    </nav>

    
            
        <div class="main-header-news ">
            <div class="col1">
                                    <div class="link-text">
                        <a href="/news/409241-itohi-216-dnja-vojny-v-ukraine.html">Битва за Лиман и Бахмут, откровения Залужного о Герасимове, диверсия на "Северном потоке". Итоги 216-го дня</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/409197-iranskie-bespilotniki-shahed-i-mohajer-chto-o-nikh-izvestno.html">"Большая проблема для ВСУ". Что известно об иранских беспилотниках, которые стала массово применять Россия</a>
                    </div>
                                            </div><div class="col2">
                                                        <div class="link-text">
                        <a href="/news/408514-minoborony-ukrainy-prosit-sojuznikov-pomoch-s-zimnej-formoj.html">Зима близко. Как украинская армия готовится к войне в холода</a>
                    </div>
                                                        <div class="link-text">
                        <a href="/news/409053-chto-znachit-prikhod-k-vlasti-ultrapravykh-v-italii-dlja-mira-i-ukrainy-.html">Скрепы Мелони и "сговор" с Россией. Что означает победа правых в Италии для мира и Украины  </a>
                    </div>
                                                </div>
        </div>
    
    
    
            <div class="header-slider blogs-under-header visible-xs owl-carousel owl-theme">
                                                <div class="item" style="padding:0 5%">
                        <div class="promo-news">
                            <a href="/news/409287-vojna-v-ukraine-28-sentjabrja-2022-onlajn-vse-novosti-referendumy-obstrely.html" style="font-size:17px;font-weight:700;">217-й день войны в Украине. Обстановка на фронте, ситуация в городах. Обновляется</a>
                        </div>
                    </div>
                                                        <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/408921-chto-proiskhodit-v-kitae-nakanune-sezda-kompartii-i-pereizberut-li-si-tszinpina-na-tretij-srok.html" style="font-size:17px;font-weight:400;">Мухи, тигры, принцы и Сорос. Почему накануне съезда Компартии Китая прошел слух об аресте Си Цзиньпина</a>
                    </div>
                </div>
                            <div class="item" style="padding:0 5%">
                    <div class="promo-news">
                        <a href="/news/409017-hlavnye-stsenarii-posle-referendumov-na-zakhvachennykh-territorijakh-ukrainy.html" style="font-size:17px;font-weight:400;">Ядерный ультиматум, объявление войны, "хитрое" перемирие. Что будет после "референдумов"? Четыре сценария</a>
                    </div>
                </div>
                    </div>
        <script>
            load_srcs(['/user/js/jquery-3.5.1.min.js'], function () {
                var on_mobile_load = function(){
                    if($(window).width() < 768) {
                        load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.min.css', '/user/css/owl.theme.default.min.css'], function () {
                            $(".header-slider").owlCarousel({
                                items: 1,
                                loop: true,
                                nav: false,
                                dots: false,
                                navText: '',
                                autoplay: true
                            });
                        });

                        return true;
                    }
                    return false;
                };

                if(!on_mobile_load()) {
                    $(window).on('resize', function () {
                        on_mobile_load();
                    });
                }

                $('.js-refresh-page').on('click', function (e) {
                    var page = $(this).data('page');

                    if(parseInt(page) == 1000){
                        e.preventDefault();
                        loadPage($(this).attr('href'));
                    }
                })
            });
         </script>
    </header>

            
                                <a data-absnum="409329" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
    <script type="text/javascript">
        function sunsite_action_stat(data){}
    </script>
    <section class="main">
        <div class="main-right-column">
            

        <div class="right-top-news hidden-xs">
        <div class="title-rubric hidden-xs">Главное</div>
        <div class="right-top-news-image">
            <a href="/news/409287-vojna-v-ukraine-28-sentjabrja-2022-onlajn-vse-novosti-referendumy-obstrely.html">
                
                <img width="300" height="178" data-src="/img/article/4092/87_promo_3.jpeg" src="/user/img/cap/wrap_730x411.png" itemprop="image">
            </a>
        </div>
        <div class="right-top-news-title">
            <a href="/news/409287-vojna-v-ukraine-28-sentjabrja-2022-onlajn-vse-novosti-referendumy-obstrely.html" data-edit="409287,2265">
                217-й день войны в Украине. Обстановка на фронте, ситуация в городах. Обновляется
            </a>
        </div>
        <div class="right-top-news-subtitle">
            
        </div>
    </div>

                    <div class="sunsite_actions" data-action="banners" data-place="2" data-all="1" data-page="2265"></div>
                

    <div class="live-block">
        <div class="title-rubric live"><a href="/video.html">Видео</a></div>

                <article class="photo-news">
            <div class="main-img">
                <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                    
                    <img width="300" height="178" alt="Как смотреть &quot;Страну&quot; и &quot;Ясно.Понятно&quot; в Украине. Новый выпуск блога Олеси Медведевой" data-src="/img/article/3872/75_promo_10.jpeg" src="/user/img/cap/wrap_730x411.png">
                </a>
                <div class="video-icon">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html">
                        <i class="fa fa-play-circle-o" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="text-photo-news">
                <div class="title">
                    <a href="/video/387275-kak-smotret-stranu-i-bloh-jasnoponjatno-olesi-medvedevoj-v-ukraine-posle-blokirovki.html" data-edit="387275,2280">
                        Как смотреть "Страну" и "Ясно.Понятно" в Украине. Новый выпуск блога Олеси Медведевой
                    </a>
                </div>
            </div>
        </article>
    </div>

                


<div class="popular-block">
    <div class="title-rubric">Популярное</div>

            <div class="popular-news">
            <div class="number">1</div>
            <div class="text-popular">
                <a href="/news/409197-iranskie-bespilotniki-shahed-i-mohajer-chto-o-nikh-izvestno.html" class="link-popular" data-edit="409197,2265">
                    "Большая проблема для ВСУ". Что известно об иранских беспилотниках, которые стала массово применять Россия
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">2</div>
            <div class="text-popular">
                <a href="/news/408514-minoborony-ukrainy-prosit-sojuznikov-pomoch-s-zimnej-formoj.html" class="link-popular" data-edit="408514,2265">
                    Зима близко. Как украинская армия готовится к войне в холода
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">3</div>
            <div class="text-popular">
                <a href="/news/409226-britanets-rasstalsja-s-ukrainskoj-bezhenkoj-posle-4-mesjatsev-otnoshenij.html" class="link-popular" data-edit="409226,2265">
                    Нашумевшая история любви британского охранника и украинской беженки завершилась скандалом спустя четыре месяца
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">4</div>
            <div class="text-popular">
                <a href="/news/409241-itohi-216-dnja-vojny-v-ukraine.html" class="link-popular" data-edit="409241,2265">
                    Битва за Лиман и Бахмут, откровения Залужного о Герасимове, диверсия на "Северном потоке". Итоги 216-го дня
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
            <div class="popular-news">
            <div class="number">5</div>
            <div class="text-popular">
                <a href="/news/409208-vladimir-putin-hotov-k-perehovoram-s-ukrainoj-no-na-novykh-uslovijakh-dmitrij-peskov.html" class="link-popular" data-edit="409208,2265">
                    В Кремле подтвердили, что Путин заявил Эрдогану о готовности к переговорам с Украиной на новых условиях
                </a>
            </div>
            <span class="clearfix"></span>
        </div>
    </div>
        

        <div class="social-news">
        <div class="title-rubric">
            <a href="/articles/private-life.html">Частная жизнь</a>
        </div>
        <div class="socialnews-image">
            <a href="/articles/private-life/403626-vitalij-klichko-razvoditsja-s-zhenoj-natalej-podrobnosti.html">
                <img width="300" height="178" alt="Кличко подал на развод" data-src="/img/article/4036/51_promo_9.jpeg" src="/user/img/cap/wrap_300x178_promo9.png">
            </a>
        </div>

        <div class="socialnews-title">
            <a href="/articles/private-life/403626-vitalij-klichko-razvoditsja-s-zhenoj-natalej-podrobnosti.html" data-edit="403626,2267">Кличко подал на развод</a>
        </div>
        <div class="socialnews-subtitle">Как живет бывшая первая леди Киева и каких девушек выбирает теперь мэр столицы</div>
    </div>



                    
        
                    <div class="sunsite_actions" data-action="banners" data-place="6" data-page="2265"></div>
            
            <div id="stick-banner-top"></div>
            <div id="stick-banner" class="sunsite_actions" data-action="banners" data-place="4" data-page="2265"></div>
            
            <div class="sunsite_actions" data-action="banners" data-place="17" data-page="2265"></div>
    </div>

        <div class="article" id="main-center-column">
            <div class="breadcrumbs hidden-xs">
                                                                                                                                                            <a  href="/news.html" title="">
                        Новости
                    </a> »
                                                                                                                                                    <a  href="/news/409329-mer-polskoho-horoda-zhaluetsja-na-bezhenok-iz-zakarpatja.html" title="">
                        Мэр польского города пожаловался на беженок из Закарпатья, которые приезжают за помощью и возвращаются обратно
                    </a>
                                        </div>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
        var title = '';
        var href = '';
        var itemprop = '';
        var name = '';

        $('.hybrideLink').each(function(){
            var linkText = '';
            href = $(this).find('span').data('href');
            itemprop = $(this).find('span').data('itemprop');
            title = $(this).find('span').data('title');
            name = $(this).find('span').data('name');

            linkText += '<a itemprop="'+ itemprop +'" href="'+ href +'" title="'+ title +'">';
            linkText += '<span itemprop="title">';
            linkText += name;
            linkText +=	'</span></a>';
            $(this).html(linkText);
        });
    });
</script>
            <div class="article-content">
                    
    <div class="newsfeed" id="js-sticky-bar">
        <div class="sidebar__innner">
            <div class="addthis_inline_share_toolbox"></div>

            <div class="title-rubric">Читайте также</div>
            <ul class="list-newsfeed left-read-more-art">
                                                        <li>
                        <a href="/news/408842-nardep-vasilij-petevka-poluchil-adminprotokol-za-prosbu-o-vyezde-rodstvennikov-za-hranitsu.html">На Закарпатье нардеп попросил разрешить своим родственникам выезд за границу. На него составили протокол</a>
                    </li>
                                                        <li>
                        <a href="/news/408670-zaderzhany-14-muzhchin-kotorye-pytalis-nezakonno-peresech-hranitsu-v-zapadnykh-oblastjakh-ukrainy.html">Сразу 14 украинцев пытались пересечь границу и были задержаны в Закарпатье и Черновицкой области. Видео</a>
                    </li>
                                                        <li>
                        <a href="/news/405253-pohranichniki-zaderzhali-na-hranitse-20-voennoobjazannykh-muzhchin-.html">На Закарпатье пограничники со стрельбой задержали 20 мужчин, которые пытались уплыть за границу. Фото</a>
                    </li>
                            </ul>
                            <div class="sunsite_actions" data-action="banners" data-all="1" data-place="11" data-page="2265"></div>
                    </div>
    </div>

    <script>
        load_srcs(['/user/js/jquery-3.5.1.min.js'], function(){
            if ($(window).width() > 992) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    $('#js-sticky-bar').theiaStickySidebar({
                        additionalMarginTop: 30
                    });
                });
            }
        });
    </script>

                <div class="articles">
                    <div class="article-title article-edit">
                        <h1 class="article" data-edit="409329,2265">Мэр польского города пожаловался на беженок из Закарпатья, которые приезжают за помощью и возвращаются обратно</h1>
                        
                    </div>
                    <div class="article-meta">
                                                                            <time class="date">09:37,
                                <span class="strana-adate" data-time="2022-09-28 09:37:23">
                                    
                                    <a href="/archive/day=2022-9-28.html">сегодня</a>
                                </span>
                            </time>
                                                <div class="clearfix"></div>
                    </div>
                    <div class="article-text" style="margin-left:0" id="article-text">
                                                    <div class="article-image" data-hyb-ssp-in-image-overlay="5e7aef8a7bc72f7438385cb4">
                                
                                <img loading="lazy" width="605" height="340" src="/img/article/4093/mer-polskoho-horoda-29_main.jpeg" itemprop="image">
                            </div>
                                                            <div class="caption">
                                    <i class="fa fa-camera" aria-hidden="true"></i>Беженки из Закарпатья с детьми приезжают в Польшу организованными группами. Фото: facebook.com/BakunWojciech
                                </div>
                                                                            <div id="article-body">
                                                        
                            
                            <p>Власти польского Перемышля обратили внимание на организованные группы женщин с детьми из Закарпатской области Украины, которые <a href="/news/389274-v-polshe-bezhentsy-iz-ukrainy-imejut-pravo-na-besplatnuju-medpomoshch.html">приезжают только для получения финансовой помощи</a>, а затем возвращаются домой. Очереди из таких людей образовываются ежедневно.</p>
<p>Об этом передает&nbsp;<a href="https://rzeszow.wyborcza.pl/rzeszow/7,34962,28956657,wojciech-bakun-prezydent-przemysla-apeluje-o-uszczelnienie.html?disableRedirects=true" target="_blank" rel="nofollow">Wyborcza.pl</a>.</p>
<p>По словам мэра Перемышля Войцеха Бакуна, первые группы гражданок Украины, которые приезжают только ради получения помощи, были замечены еще в мае. В июле наблюдалась аналогичная интенсивность, в августе их количество уже снизилось, а в сентябре вновь стали появляться такие организованные группы.</p>
<p>Чиновники подчеркивают, что ежедневное принятие столь больших групп людей "порождает много проблем". Часто вместе с женщинами было по 5-6 детей. "Закарпатские беженки" передают друг другу инструкцию, в которой указаны адреса нужных институций, информация, где получить PESEL, открыть счет в банке и так далее. Такие "организованные группы" лишь открывают счета в банках, у которых есть отделения в Украине, и возвращаются домой.</p>
<p>В сообщении Войцеха Бакуна в&nbsp;<a href="https://www.facebook.com/BakunWojciech/posts/pfbid0WWLyHzLHNucFGoij6QqgcsTKoKjtpAw5ws2DEBFcuBbNiU11brZcksDK5jA5mcVKl" target="_blank" rel="nofollow">Facebook </a>сказано, что гумпомощь "закарпатским беженкам" перестали выдавать. "Эти люди каждый день стоят в очереди перед мэрией, затем идут в MOPS и ZUS (соцзащиту), чтобы подать заявление на получение льгот. Затем возвращаются в Украину организованным транспортом. Организации, оказывающие гуманитарную помощь, уже осознали и перестали оказывать помощь таким людям".</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="35" data-all="1" data-page="2265"></div></div>
<p>Мэр Перемышля подчеркивает, что выступает за предоставление помощи - но "в случае помощи беженцам, убегающим от войны".</p>
<p>Как писала "Страна",&nbsp;в Польше заявили, что не планируют <a href="/news/408898-polsha-ne-otkroet-hranitsy-dlja-rossijskikh-uklonistov-ot-mobilizatsii.html">открывать границы для российских уклонистов от мобилизации</a>.&nbsp;26 сентября вступил в силу запрет на <a href="/news/409122-rossijane-ne-smohut-vekhat-v-polshu-cherez-porty-i-aeroporty-s-26-sentjabrja.html">въезд граждан России в Польшу через порты и аэропорты</a>.</p>
<p>Также премьер-министр Польши заявил, что <a href="/news/409300-premer-polshi-podozrevaet-rossiju-v-diversii-na-severnykh-potokakh.html">аварии на "Северных потоках" могла устроить Россия</a>.</p>
<p>Тем временем война в Украине продолжается уже 217-й день. "Страна" следит за происходящим 28 сентября&nbsp;в обновляемом <a href="https://strana.today/news/409287-vojna-v-ukraine-28-sentjabrja-2022-onlajn-vse-novosti-referendumy-obstrely.html" target="_blank" rel="noopener">материале</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="36" data-all="1" data-page="2265"></div></div>
<p>Ранее мы подводили <a href="https://strana.today/news/409241-itohi-216-dnja-vojny-v-ukraine.html" target="_blank" rel="noopener">итоги 216-го дня войны.</a>&nbsp;Военные РФ наступают в районе Бахмута, Авдеевки, Лимана.</p>
<p>На временно оккупированных территориях Украины вчера завершилось голосование на т.н. "референдумах" о присоединении к России. После этого&nbsp;Москва может заявить о практически единогласной поддержке "вступления в состав России" и в РФ начнется юридическое оформление этого процесса.&nbsp;</p>
<p>Карты вторжения, главные новости, фото и видео публикуются в Telegram-канале <a href="https://t.me/stranaua" target="_blank" rel="nofollow">"Политика Страны"</a>.&nbsp;</p>
<p>Чтобы всегда быть в курсе самого важного, рекомендуем скачать наши приложения в&nbsp;<a href="https://apps.apple.com/app/id1603197612" target="_blank" rel="nofollow">AppStore</a>&nbsp;и&nbsp;<a href="https://play.google.com/store/apps/details?id=news.strana.client" target="_blank" rel="nofollow">Google Play</a>.</p><div class="mob-ban"><div class="sunsite_actions" data-action="banners" data-place="37" data-all="1" data-page="2265"></div></div>
<p>Олеся Медведева в блоге "Ясно. Понятно" рассказала о битве за Лиман и Бахмут, откровениях Залужного о Герасимове и диверсии на "Северном потоке".</p>
<p><iframe width="751" height="422" src="https://www.youtube.com/embed/SXb5RvZW4-s" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>

                            
                        </div>

                                <div class="article-afterbody" >
        
                    <a href="https://t.me/stranaua" target="_blank">Подпишитесь на телеграм-канал Политика Страны</a>, чтобы получать ясную, понятную и быструю аналитику по политическим событиям в Украине.
            </div>

                        <div class="clearfix"></div>
                        <div class="addthis_inline_share_toolbox"></div>

                    </div>
                </div>
            </div>
                <div class="tags breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
        Темы:
        
                            <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/zakarpate.html"><span class="tag" itemprop="name">Закарпатье</span></a>
                <meta itemprop="item" content="https://strana.news/tags/zakarpate.html"/>
                <meta itemprop="position" content="1"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/bezhenki.html"><span class="tag" itemprop="name">беженки</span></a>
                <meta itemprop="item" content="https://strana.news/tags/bezhenki.html"/>
                <meta itemprop="position" content="2"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/polsha.html"><span class="tag" itemprop="name">Польша</span></a>
                <meta itemprop="item" content="https://strana.news/tags/polsha.html"/>
                <meta itemprop="position" content="3"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/pomosh.html"><span class="tag" itemprop="name">помощь</span></a>
                <meta itemprop="item" content="https://strana.news/tags/pomosh.html"/>
                <meta itemprop="position" content="4"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/peremyshl.html"><span class="tag" itemprop="name">Перемышль</span></a>
                <meta itemprop="item" content="https://strana.news/tags/peremyshl.html"/>
                <meta itemprop="position" content="5"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/zhenshiny.html"><span class="tag" itemprop="name">женщины</span></a>
                <meta itemprop="item" content="https://strana.news/tags/zhenshiny.html"/>
                <meta itemprop="position" content="6"/>
            </span>
                                <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a href="https://strana.news/tags/deti.html"><span class="tag" itemprop="name">дети</span></a>
                <meta itemprop="item" content="https://strana.news/tags/deti.html"/>
                <meta itemprop="position" content="7"/>
            </span>
                        </div>
            <div class="sunsite_actions" data-action="banners" data-place="16" data-page="2265"></div>
        <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
    

                            <div class="sunsite_actions" data-action="banners" data-place="9" data-page="2265"></div>
                
                
<div class="sunsite_actions" data-action="banners" data-place="26" data-all="1" data-page="2265"></div>
                
                <div class="sunsite_actions" data-action="banners" data-place="8" data-all="1" data-page="2265"></div>
            
            


    <div class="article-main-news" id="">
        <div class="title-rubric">
            <a href="/articles.html">Главные статьи</a>
        </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/408517-novye-tsenniki-na-benzin-i-skhemy-vozvrat-aktsizov-na-toplivo-v-ukraine.html">
                                <img width="251" height="150" data-src="/img/article/4085/17_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/408517-novye-tsenniki-na-benzin-i-skhemy-vozvrat-aktsizov-na-toplivo-v-ukraine.html">Новые цены на бензин и "бодяга"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что значит возврат акцизов на топливо, за который проголосовала Рада</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/408414-hlavnye-vyvody-posle-vystuplenij-putina-i-shojhu.html">
                                <img width="251" height="150" data-src="/img/article/4084/14_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/408414-hlavnye-vyvody-posle-vystuplenij-putina-i-shojhu.html">Как поменяют ход войны в Украине "референдумы" и мобилизация в России
                                </a>
                            </div>
                            <div class="subtitle-top-news">Пять главных вопросов</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/408161-kak-v-mire-razhonjaetsja-ekonomicheskij-krizis-i-chto-budet-s-ukrainoj.html">
                                <img width="251" height="150" data-src="/img/article/4081/61_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/408161-kak-v-mire-razhonjaetsja-ekonomicheskij-krizis-i-chto-budet-s-ukrainoj.html">Ставки зашкаливают
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как в мире разгоняется экономический кризис и что это значит для Украины</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
                    <div class="row">
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/407855-kakovy-itohi-sammita-shankhajskoj-orhanizatsii-sotrudnichestva-v-samarkande-.html">
                                <img width="251" height="150" data-src="/img/article/4078/55_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/407855-kakovy-itohi-sammita-shankhajskoj-orhanizatsii-sotrudnichestva-v-samarkande-.html">Саммит ШОС и мексиканская "зрада"
                                </a>
                            </div>
                            <div class="subtitle-top-news">Как меняется позиция незападных стран по войне в Украине</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/finance/407691-chto-napisano-v-proekte-bjudzheta-ukrainy-na-2023-hod-analiz.html">
                                <img width="251" height="150" data-src="/img/article/4076/91_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/finance/407691-chto-napisano-v-proekte-bjudzheta-ukrainy-na-2023-hod-analiz.html">Каждая вторая гривна на войну
                                </a>
                            </div>
                            <div class="subtitle-top-news">Что написано в проекте бюджета-2023, который уже подали в Раду</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                                    
                    <div class="top-news">
                        <div class="top-img">
                                                                                    <a href="/news/407413-na-kievskij-rynok-nedvizhimosti-vernulis-pokupateli-chto-proiskhodit-s-tsenami.html">
                                <img width="251" height="150" data-src="/img/article/4074/13_promo_4.jpeg" src="/user/img/cap/wrap_255x152_promo4.png">
                            </a>
                        </div>
                        <div class="text-top-news">
                            <div class="title-top-news">
                                <a href="/news/407413-na-kievskij-rynok-nedvizhimosti-vernulis-pokupateli-chto-proiskhodit-s-tsenami.html">Скидки в 30% и распродажа элитных особняков
                                </a>
                            </div>
                            <div class="subtitle-top-news">Почему оживился киевский рынок недвижимости</div>
                            <div class="author">
                                                            </div>
                        </div>
                    </div>
                            </div>
            </div>


                            <div class="sunsite_actions" data-action="banners" data-place="12" data-page="2265"></div>
                    </div>
    </section>
    <section class="blocks">
        

    <div class="blogs">
        <div class="title-rubric"><a href="/opinions.html">Лента соцсетей</a></div>
        <div class="opinions">
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/405684-ataka-na-media-idet-pod-falshivym-flahom-trebovanij-es.html"><img data-src="/img/article/4056/84_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/405684-ataka-na-media-idet-pod-falshivym-flahom-trebovanij-es.html">
                                Денис Иванеско
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/405684-ataka-na-media-idet-pod-falshivym-flahom-trebovanij-es.html" data-edit="405684,2276">Атака на медиа идет под фальшивым флагом требований ЕС
                            </a>
                        </div>
                        <div class="opinion-subtitle">На самом деле, главное тут - хотелки власти прикрыть рот неугодным</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/405613-zhal-chto-horbachev-ne-stal-sovetskoj-versiej-den-sjaopina.html"><img data-src="/img/article/4056/13_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/405613-zhal-chto-horbachev-ne-stal-sovetskoj-versiej-den-sjaopina.html">
                                Евгений Ясенов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/405613-zhal-chto-horbachev-ne-stal-sovetskoj-versiej-den-sjaopina.html" data-edit="405613,2276">Жаль, что Горбачев не стал советской версией Дэн Сяопина
                            </a>
                        </div>
                        <div class="opinion-subtitle">Но он дал стране ощущение огромной свободы - и это незабываемо</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/403838-prezident-ne-sbezhal-no-ja-ne-verju-chto-emu-ne-snjatsja-ljudi-iz-buchi.html"><img data-src="/img/article/4038/38_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/403838-prezident-ne-sbezhal-no-ja-ne-verju-chto-emu-ne-snjatsja-ljudi-iz-buchi.html">
                                Дмитрий Раимов
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/403838-prezident-ne-sbezhal-no-ja-ne-verju-chto-emu-ne-snjatsja-ljudi-iz-buchi.html" data-edit="403838,2276">Президент не сбежал, но я не верю, что ему не снятся люди из Бучи
                            </a>
                        </div>
                        <div class="opinion-subtitle">За неготовность к войне придется ответить перед народом и историей</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                            <div class="opinion-block">
                    <div class="opinion-img">
                        <a href="/opinions/403752-pochemu-ukraintsy-takie-bednye-otvet-na-etot-vopros-jasen.html"><img data-src="/img/article/4037/52_tn.jpeg" width="100" height="100"></a>
                    </div>
                    <div class="opinion-text">
                        <div class="name">
                            <a href="/opinions/403752-pochemu-ukraintsy-takie-bednye-otvet-na-etot-vopros-jasen.html">
                                Алексей Кущ
                            </a>
                        </div>
                        <div class="opinion-title">
                            <a href="/opinions/403752-pochemu-ukraintsy-takie-bednye-otvet-na-etot-vopros-jasen.html" data-edit="403752,2276">Почему украинцы - такие бедные? Ответ на этот вопрос ясен
                            </a>
                        </div>
                        <div class="opinion-subtitle">Потому что у нас экономят прежде всего на внутреннем развитии</div>
                    </div>
                    <span class="clearfix"></span>
                </div>
                    </div>
    </div>

        


    <div class="select-news hidden-xs">
        <div class="title-rubric"><a href="/finance.html">Деньги</a></div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/409013-nastupaet-khudshij-s-1949-hoda-obval-rynka-hosudarstvennoho-dolha-zapada-bloomberg.html"><img width="277" height="165" alt="Наступает худший с 1949 года обвал рынка государственного долга в странах Запада - Bloomberg" data-src="/img/article/4090/13_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/409013-nastupaet-khudshij-s-1949-hoda-obval-rynka-hosudarstvennoho-dolha-zapada-bloomberg.html" data-edit="409013,2391">
                            Наступает худший с 1949 года обвал рынка государственного долга в странах Запада - Bloomberg
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/405917-ukraintsy-vpervye-s-nachala-vojny-uvelichili-pokupku-inostrannoj-valjuty.html"><img width="277" height="165" alt="&quot;Девальвационные ожидания нарастают&quot;. Украинцы впервые с начала войны купили валюты больше, чем продали" data-src="/img/article/4059/17_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/405917-ukraintsy-vpervye-s-nachala-vojny-uvelichili-pokupku-inostrannoj-valjuty.html" data-edit="405917,2391">
                            "Девальвационные ожидания нарастают". Украинцы впервые с начала войны купили валюты больше, чем продали
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/404637-nbu-usilenno-pechataet-hrivnju-i-vykupaet-oblihatsii-hoszajma-infohrafika.html"><img width="277" height="165" alt="НБУ усиленно печатает гривню и выкупает ею ОВГЗ для покрытия дефицита госбюджета" data-src="/img/article/4046/37_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/404637-nbu-usilenno-pechataet-hrivnju-i-vykupaet-oblihatsii-hoszajma-infohrafika.html" data-edit="404637,2391">
                            НБУ усиленно печатает гривню и выкупает ею ОВГЗ для покрытия дефицита госбюджета
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/finance/403380-kurs-dollara-v-ukraine-o-chem-vladeltsy-obmenok-dohovorilis-s-nbu.html"><img width="277" height="165" alt="Валютчикам могут снизить налоги за курс ниже 40 грн/$. О чем владельцы обменок договорились с НБУ" data-src="/img/article/4033/80_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/finance/403380-kurs-dollara-v-ukraine-o-chem-vladeltsy-obmenok-dohovorilis-s-nbu.html" data-edit="403380,2391">
                            Валютчикам могут снизить налоги за курс ниже 40 грн/$. О чем владельцы обменок договорились с НБУ
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                    </div>
    </div>



    <div class="select-news hidden-xs">
        <div class="title-rubric">Выбор страны</div>

        <div class="hardnews">
                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html"><img width="277" height="165" alt="&quot;Санкции стали бизнесом&quot;. Как вносятся ошибки и &quot;исправления&quot; в санкционные списки СНБО" data-src="/img/article/3766/35_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/363383-vory-v-zakone-kto-dopustil-108-oshibok-v-sanktsionnom-spiske-snbo-i-ispravili-li-ikh.html" data-edit="363383,2268">
                            "Санкции стали бизнесом". Как вносятся ошибки и "исправления" в санкционные списки СНБО
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html"><img width="277" height="165" alt="Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины" data-src="/img/article/3766/34_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/372025-pochemu-v-mire-narastaet-tendentsija-otkaza-ot-raboty-i-kak-eto-menjaet-nash-rynok-truda.html" data-edit="372025,2266">
                            Надоело пахать. Почему в мире нарастает тенденция к отказу от работы и как это меняет рынок труда Украины
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html"><img width="277" height="165" alt="Женщин — в окоп. Как журналистка &quot;Страны&quot; становилась на воинский учет в киевском военкомате" data-src="/img/article/3766/33_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/special/373569-zhenskij-prizyv-kak-ukrainkam-vstat-na-voinskij-uchet-i-chto-budet-esli-etoho-ne-sdelat.html" data-edit="373569,2270">
                            Женщин — в окоп. Как журналистка "Страны" становилась на воинский учет в киевском военкомате
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                            <div class="main-hardnews">
                    <div class="rubric-main-photo">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html"><img width="277" height="165" alt="Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской" data-src="/img/article/3766/32_promo_5.jpeg" src="/user/img/cap/wrap_278x165_promo5.png"></a>
                    </div>
                    <div class="main-news-title-rubric">
                        <a href="/articles/analysis/371612-deti-ostajutsja-holodnymi-v-shkolakh-i-sadikakh-ne-edjat-novoe-menju-ot-klopotenko-i-zelenskoj.html" data-edit="371612,2268">
                            Голодные дети. Почему в школах и детсадах не хотят питаться по новому меню от Елены Зеленской
                        </a>
                        <span class="glyphicon glyphicon-camera"></span>
                    </div>
                    <div class="main-news-subtitle-rubric"></div>
                </div>
                                    </div>
    </div>

    </section>


            
                            <div id="strana-recomended"></div>
                                    <div class="sunsite_actions" data-action="banners" data-place="5" data-page="2265"></div>
                                        <footer>
    <div class="logo">
                    <a href="/"><img width="200" height="38" src="/user/img/logo.png"></a>
                <div class="clearfix"></div>
    </div>
    <div class="menu">
        <ul>
            <li>Наши контакты: <a href="mailto:info@strana.news">info@strana.news</a></li>
            <li><a href="/about.html">О нас</a></li>
            <li><a href="/policy.html">Политика конфиденциальности</a></li>
            <li><a href="/archive.html">Архив материалов</a></li>
        </ul>
        <div class="f-advert">
            По вопросам размещения рекламы обращайтесь
            <a href="mailto:adv@strana.news">adv@strana.news</a>
        </div>
        <div class="footertext" style="font-size:14px">© 2016-2022, <a href="https://strana.news">СТРАНА.ua</a>. Все права защищены.
Частичное или полное использование материалов интернет-издания "<a href="https://strana.news">СТРАНА.ua</a>" разрешается только при условии прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на сайте <a href="https://strana.news">strana.ua</a><br>Любое копирование, публикация, перепечатка или воспроизведение информации, содержащей ссылку на «Интерфакс-Украина», запрещается.<a style="width: 1px; height: 1px; opacity:0; cursor: pointer" href="/actions/dis">.</a></div>
    </div>
    <div id="counter-block">
        <div id="counter-script"></div>
    </div>
</footer>

<div id="openModal" class="modal" style="display:none">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-body">
                    Продолжая просмотр, вы соглашаетесь с нашей политикой конфиденциальности
                </div>
                <div class="modal-links">
                    <a class="js-agree" href="#">Согласен</a>
                    <a href="/policy.html">Подробнее</a>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
        let scrolled = false;
        let $insert = $('.inlines-insert');
        let article = '409329';

        $(window).scroll(function() {
            if(!scrolled) {
                
                if(getCookie('is_agree') != 1) {
                    setTimeout(function() {
                        let $modal = $('#openModal');
                        let $agree = $modal.find('.js-agree');

                        $modal.fadeIn(500);

                        $agree.click(function(e) {
                            e.preventDefault();

                            $.ajax({'url': '/actions/agree'});

                            $modal.css('display', 'none');
                        });
                    }, 5000);
                }
                
                
            }
            scrolled = true;
        });
    });
</script>
            
                            <div class="sunsite_actions" data-action="banners" data-place="19" data-page="2265"></div>
                <div class="sunsite_actions" data-action="banners" data-all="1" data-place="20" data-page="2265"></div>
            
                            <script>
                    load_srcs(['/user/js/jquery-3.5.1.min.js'], function() {
                        addthis_init();
                    });
                </script>
            
            

            <script type="text/javascript">
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-73640038-1', 'auto');
                ga('send', 'pageview');
            </script>
            
        </div>
        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>

        
        
        <script type="text/javascript">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</script>

        <script src="/user/js/sunsite-front.min.js" defer></script>

        
        
        
            
                
                    
                        
                    
                
            
        
        


                                    <!-- start intext content banner for strana.ua -->
                
                <!-- end z banner for strana.ua -->
                    
        <!-- end intext content banner for strana.ua -->
        
        
        

        
        
        
        
    </body>
</html>
